<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Köln: So teilt die Maskenpflicht beim Einkaufen die Gesellschaft | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Wir haben uns angeschaut, wie Kunden und Verkäufer mit den neuen Regelungen in der Corona-Krise umgehen.">
<meta property="description" content="Wir haben uns angeschaut, wie Kunden und Verkäufer mit den neuen Regelungen in der Corona-Krise umgehen.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Maskenpflicht, Corona, Karstadt, Kaufhof, Mediamarkt ">
<meta name="news_keywords" content="Maskenpflicht, Corona, Karstadt, Kaufhof, Mediamarkt ">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Christiane Vielhaber ">
<meta property="article:author" content="Christiane Vielhaber ">
<meta property="article:published_time" content="2020-04-27T17:40:13+02:00">
<meta property="og:title" content="Corona-Krise in Köln: So teilt die Maskenpflicht beim Einkaufen die Gesellschaft">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920">
<meta property="og:image" content="https://www.ksta.de/image/36613562/2x1/940/470/d1349132b297467b02cc9d8284780b3d/DL/270420maskeneinkaufen03.jpg">
<meta property="og:description" content="Wir haben uns angeschaut, wie Kunden und Verkäufer mit den neuen Regelungen in der Corona-Krise umgehen.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Corona-Krise in Köln: So teilt die Maskenpflicht beim Einkaufen die Gesellschaft | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Wir haben uns angeschaut, wie Kunden und Verkäufer mit den neuen Regelungen in der Corona-Krise umgehen.">
<meta name="twitter:image" content="https://www.ksta.de/image/36613562/2x1/940/470/d1349132b297467b02cc9d8284780b3d/DL/270420maskeneinkaufen03.jpg">
<meta name="dm_hash" content="f4fd870716884f76ada11121950ef393164016e7">
<meta name="dm_timestamp" content="1610975075">
<meta name="dm_render_local_timestamp" content="1613493834">
<meta name="dm_content_id" content="36612920">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1610975075/Cc/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1610975075/Cc/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1610975075/Cc/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1610975075/Cc/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1610975075/Cc/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1610975075/Cc/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1610975075/Cc/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1610975075/Cc/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1610975075/Cc/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" >
<link rel="shortlink" href="https://www.ksta.de/36612920"/>
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 36612920;
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 0;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
</script>
<script src="/assets/1610975075/Cc/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
document.addEventListener("DOMContentLoaded", function (){
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1610975075/Cc/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1610975075/Cc/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1610975075\/Cc\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/koeln\/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/36613562\/max\/1920\/1080\/fe6b45d5ee04592a15dcc5101071d53a\/Xe\/270420maskeneinkaufen03.jpg",
"author": "Peter Rakoczy",
"description": "So mancher h\u00E4lt die Maske in der Hand, hat sie unters Kinn geklemmt oder holt sie erst beim Betreten eines Ladens hervor.",
"width":"1544px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/koeln",
"name": "K\u00F6ln"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/koeln\/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920",
"name": "K\u00F6ln: So teilt die Maskenpflicht beim Einkaufen die Gesellschaft"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1610975075/Cc/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/koeln";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '36612920');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1610975075/Cc/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Koeln"
data-tracking-param-category-name="Koeln_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="So teilt die Maskenpflicht beim Einkaufen die Gesellschaft"
data-tracking-param-ressort="Koeln"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="36612920"
data-tracking-param-author="Christiane Vielhaber "
data-tracking-ivw-zone="koeln"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_koeln", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">16.02.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1610975075/Cc/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1610975075/Cc/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/plus" class="" target="_self" rel="">KStA PLUS</a></li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38070800" href="/koeln/lindenthal/neuer-laden-in-koeln-suelz-irma-und-heidi-schaffen-keramik-unikate--38070800" target="_self" rel=" ">
<img loading="lazy" data-id="38070830"
src="/image/38070830/2x1/300/150/6bc8cea036b8f4e2826e2d1d06244b31/EM/irma-und-heidi.jpg"
alt="fullsizeoutput_206" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neuer Laden in Köln-Sülz</strong><span class="hiddenElement">:</span> Irma und Heidi schaffen Keramik-Unikate </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38071582" href="/koeln/corona-reul-mit-britischer-mutation-infiziert---reker-trotz-negativ-test-in-quarantaene-38071582" target="_self" rel=" ">
<img loading="lazy" data-id="38071732"
src="/image/38071732/2x1/300/150/dad00f70ad751496ff955cd9640e9ac2/wY/henriette-reker-und-herbert-reuel.jpg"
alt="Neuer Inhalt (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Reul mit britischer Mutation infiziert – Reker trotz Negativ-Test in Quarantäne </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38070964" href="/politik/-kurioses--verhalten-kritik-an-laschet-aussage-von--erfundenen-grenzwerten--38070964" target="_self" rel=" ">
<img loading="lazy" data-id="38071030"
src="/image/38071030/2x1/300/150/faaffdd83106517b3d4f888c145692e2/hr/laschet-160221-neu.jpg"
alt="Laschet 160221 NEU" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Kurioses“ Verhalten</strong><span class="hiddenElement">:</span> Kritik an Laschet-Aussage von „erfundenen Grenzwerten“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item active">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38071582" href="/koeln/corona-reul-mit-britischer-mutation-infiziert---reker-trotz-negativ-test-in-quarantaene-38071582" target="_self" rel=" ">
<img loading="lazy" data-id="38071732"
src="/image/38071732/2x1/300/150/dad00f70ad751496ff955cd9640e9ac2/wY/henriette-reker-und-herbert-reuel.jpg"
alt="Neuer Inhalt (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Reul mit britischer Mutation infiziert – Reker trotz Negativ-Test in Quarantäne </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-fuenf-neue-todesfaelle---virusmutationen-nehmen-zu-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="37893684"
src="/image/37893684/2x1/300/150/bc3e0bf1e784c8505adc473d6f6d57a6/Ak/koeln-luftbild-roll.jpg"
alt="Köln Luftbild Roll" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Fünf neue Todesfälle – Virusmutationen nehmen zu </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38072326" href="/sport/bayer04/bayer-zugang-demarai-gray--ich-moechte-die-bundesliga-praegen--38072326" target="_self" rel=" ">
<img loading="lazy" data-id="38072358"
src="/image/38072358/2x1/300/150/32c1e71913ecc21e37df86400648ab25/kT/692d01f4-0869-47ba-9b88-13002d4e3179.jpg"
alt="692D01F4-0869-47BA-9B88-13002D4E3179" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Bayer-Zugang Demarai Gray</strong><span class="hiddenElement">:</span> „Ich möchte die Bundesliga prägen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38072330" href="/sport/fussball/vertrag--einvernehmlich-aufgeloest--sportvorstand-schneider-verlaesst-schalke-im-sommer-38072330" target="_self" rel=" ">
<img loading="lazy" data-id="38072356"
src="/image/38072356/2x1/300/150/ce52365a4ac2975f62b94e0b0de9/be/jochen-schneider.jpg"
alt="Jochen Schneider" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Vertrag „einvernehmlich aufgelöst“</strong><span class="hiddenElement">:</span> Sportvorstand Schneider verlässt Schalke im Sommer </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38070388" href="/sport/fussball/-kritik-nehme-ich-sportlich--lauterbach-geht-auf-gespraechsangebot-von-flick-ein-38070388" target="_self" rel=" ">
<img loading="lazy" data-id="38070438"
src="/image/38070438/2x1/300/150/54d6ac993850b7b2d78364a131d93c9a/KQ/hansi-flick-160221.jpg"
alt="Hans Flick 160221" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Kritik nehme ich sportlich“</strong><span class="hiddenElement">:</span> Lauterbach geht auf Gesprächsangebot von Flick ein </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/schule" class="dm_top_level_link">Schule</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38071616" href="/politik/kitas-und-schulen-oeffnen-die-nrw-strategie-im-detail---das-sagen-koelner-schullleiter-38071616" target="_self" rel=" ">
<img loading="lazy" data-id="37930846"
src="/image/37930846/2x1/300/150/a80f63a313f3365f5ed5030a07014d9c/xM/symbolbild-kinderbetreuung.jpg"
alt="Symbolbild_Kinderbetreuung" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kitas und Schulen öffnen</strong><span class="hiddenElement">:</span> Die NRW-Strategie im Detail – Das sagen Kölner Schullleiter </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38071864" href="/schule/podcast-zur-digitalen-schule-was-sich-an-der-ausbildung-von-lehrkraeften-aendern-muss-38071864" target="_self" rel=" ">
<img loading="lazy" data-id="38071874"
src="/image/38071874/2x1/300/150/a6830b8e120c949eb919bd0bb32cb92a/NV/schulcheck-header-podcast-1.png"
alt="Schulcheck-Header-Podcast 1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Podcast zur digitalen Schule</strong><span class="hiddenElement">:</span> Was sich an der Ausbildung von Lehrkräften ändern muss </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38057996" href="/koeln/schule-zu-corona-eltern-wollen-luftfilter-schenken---stadt-verweigert-annahme-38057996" target="_self" rel=" ">
<img loading="lazy" data-id="38062778"
src="/image/38062778/2x1/300/150/77b624b6653f96888854b0fc8fcd1c5/yt/schulklasse-mit-masken-dpa.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schule zu Corona</strong><span class="hiddenElement">:</span> Eltern wollen Luftfilter schenken – Stadt verweigert Annahme </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25503068" href="/freizeit/fitness/trainingsplan-als-download-mit-diesem-einfachen-programm-kann-jeder-laufen-lernen-25503068" target="_self" rel=" ">
<img loading="lazy" data-id="38070476"
src="/image/38070476/2x1/300/150/5ef8771b24f2ffbb8f728ec7fa0bc42/ll/zwei-aeltere-herrschaften-beim-joggen-getty.jpg"
alt="Zwei ältere Herrschaften beim Joggen getty" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Trainingsplan als Download</strong><span class="hiddenElement">:</span> Mit diesem einfachen Programm kann jeder Laufen lernen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38070360" href="/freizeit/geniessen/-rote-beete-finde-ich-fuerchterlich--judith-rakers-im-gespraech-ueber-das-gaertnern-38070360" target="_self" rel=" ">
<img loading="lazy" data-id="38070598"
src="/image/38070598/2x1/300/150/225c3fe84a87c667664a3af67e5d4573/th/judith-rakers-und-ihre-huehner-dpa-bild.jpg"
alt="Judith Rakers mit ihren Haus-Hühnern im Garten" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Rote Beete finde ich fürchterlich&quot;</strong><span class="hiddenElement">:</span> Judith Rakers im Gespräch über das Gärtnern </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38032456" href="/freizeit/fitness/fitness-aus-dem-werkzeugkoffer-diese-trainingsgeraete-gibt-es-in-jedem-haushalt-38032456" target="_self" rel=" ">
<img loading="lazy" data-id="38032542"
src="/image/38032542/2x1/300/150/5577da7458d45a7ad2617aa78f0fcdcf/jI/werkzeugkoffer.jpg"
alt="Werkzeugkoffer" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Fitness aus dem Werkzeugkoffer</strong><span class="hiddenElement">:</span> Diese Trainingsgeräte gibt es in jedem Haushalt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/podcast" class="dm_top_level_link">Podcast</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38051360" href="/podcast/wochentester/-wochentester--podcast-mit-wolfgang-kubicki--mich-erreichen-selbstmord-ankuendigungen--38051360" target="_self" rel=" ">
<img loading="lazy" data-id="38051372"
src="/image/38051372/2x1/300/150/a8a0cb42248b4029bf183bc1f5b36f82/hN/wolfgang-kubicki.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wochentester“-Podcast mit Wolfgang Kubicki</strong><span class="hiddenElement">:</span> „Mich erreichen Selbstmord-Ankündigungen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38051244" href="/koeln/ksta-podcast-zum-koelner-karneval--maenner-wollen-ihre-privilegien-nicht-hergeben--38051244" target="_self" rel=" ">
<img loading="lazy" data-id="38047202"
src="/image/38047202/2x1/300/150/8f206138ab906f388ffa3c82ea24c8f7/IK/4ladies.jpg"
alt="4Ladies" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>KStA-Podcast zum Kölner Karneval</strong><span class="hiddenElement">:</span> „Männer wollen ihre Privilegien nicht hergeben“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38017674" href="/podcast/wochentester/cantz-und-stoiber-im-wochentester-podcast--wettlauf-zwischen-krankheit-und-ueberleben--38017674" target="_self" rel=" ">
<img loading="lazy" data-id="38017936"
src="/image/38017936/2x1/300/150/c34b156593662788173b3f445f204612/Wk/guido-cantz.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Cantz und Stoiber im Wochentester-Podcast</strong><span class="hiddenElement">:</span> „Wettlauf zwischen Krankheit und Überleben“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/newsletter" class="dm_top_level_link">Newsletter</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<h4>Hier einloggen</h4>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<h4>Ihr persönlicher Bereich</h4>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<h5>Profil</h5>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<h5>Newsletter</h5>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<h5>Abo verwalten</h5>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wohnatlas" class="" target="_self" rel="">Wohnatlas</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Fcorona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-param="Corona-Krise%20in%20K%C3%B6ln%3A%20So%20teilt%20die%20Maskenpflicht%20beim%20Einkaufen%20die%20Gesellschaft" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-url="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-param="Corona-Krise in Köln: So teilt die Maskenpflicht beim Einkaufen die Gesellschaft" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-url="https%3A%2F%2Fwww.ksta.de%2F36612920" data-param="Corona-Krise%20in%20K%C3%B6ln%3A%20So%20teilt%20die%20Maskenpflicht%20beim%20Einkaufen%20die%20Gesellschaft (via @KSTA)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Fcorona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/koeln">
Köln
</a>
</li>
<li>
<h1>
Köln: So teilt die Maskenpflicht beim Einkaufen die Gesellschaft
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=paid data-article-id="36612920">
<header class="dm_article_header">
<h2 class="dm_article_headline teaser_heading_paid paid_logo">
<strong>Corona-Krise in Köln</strong><span class="hiddenElement">:</span> So teilt die Maskenpflicht beim Einkaufen die Gesellschaft </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--2478276">
<div class="dm_author_image">
<img loading="lazy" data-id="28934332"
src="/image/28934332/1x1/110/110/2e59f4db829ad5118721f8fc3351aebc/hV/christiane-vielhaber.jpg"
alt="Christiane Vielhaber" width="80" height="80" > </div>
<span class="label">Christiane Vielhaber </span>
</a>
</li>
<li class="dm_article_date">
<time class="label">27.04.20, 17:40 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Fcorona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-param="Corona-Krise%20in%20K%C3%B6ln%3A%20So%20teilt%20die%20Maskenpflicht%20beim%20Einkaufen%20die%20Gesellschaft" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-url="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-param="Corona-Krise in Köln: So teilt die Maskenpflicht beim Einkaufen die Gesellschaft" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-url="https%3A%2F%2Fwww.ksta.de%2F36612920" data-param="Corona-Krise%20in%20K%C3%B6ln%3A%20So%20teilt%20die%20Maskenpflicht%20beim%20Einkaufen%20die%20Gesellschaft (via @KSTA)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Fcorona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="36613562"
src="/image/36613562/2x1/940/470/d1349132b297467b02cc9d8284780b3d/DL/270420maskeneinkaufen03.jpg"
class="" alt="270420MaskenEinkaufen03" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>So mancher hält die Maske in der Hand, hat sie unters Kinn geklemmt oder holt sie erst beim Betreten eines Ladens hervor.</p></div> <div class="foto">
Foto: <div><p>Peter Rakoczy</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26466700"
data-article-publish="27::04::2020"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<aside class="dm_bullets">
<ul class="module_list">
<li class="module_subheading">Seit diesem Montag müssen Kunden und Verkäufer in Köln Masken tragen. </li>
<li class="module_subheading">Zudem durften erstmals große Warenhäuser wie Karstadt und Kaufhof öffnen – allerdings mit stark reduzierter Fläche.</li>
<li class="module_subheading">Wir haben uns die Situation in der Innenstadt angeschaut. Wie ist es, nur noch mit Augenkontakt einzukaufen?</li>
</ul>
</aside> <!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Köln -</strong></p>
<p>Die erste Schlange des Tages hat sich vor dem Nähfachgeschäft „Stoff und Stil“ in der Nähe der Breite Straße gebildet. Spätestens jetzt, wo die Maskenpflicht beim Einkaufen und in Bussen und Bahnen gilt, muss Stoffnachschub her. Selber Masken zu nähen, das hat sich in den vergangenen Wochen bei vielen zur Passion entwickelt.</p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"><p>Doch beim Gang durch die Innenstadt zeigt sich eine geteilte Gesellschaft: Ein großer Teil der Einkäufer trägt die schnöden, zartblauen Einmal-Masken. Und das auch überwiegend nur, wenn es wirklich nötig ist. Bilder wie aus asiatischen Städten, wo die Mund-Nase-Bedeckungen grundsätzlich beim Gang außer Haus getragen werden – davon sind wir noch weit entfernt. So mancher hält die Maske in der Hand, hat sie unters Kinn geklemmt oder holt sie erst beim Betreten eines Ladens hervor.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="36613578" class="forTracking dm_image_caption embed_in_text">
<img loading="lazy" data-id="36613578"
src="/image/36613578/4x3/300/225/9fa4e1b54015280f769dbe1b46cf7cf1/IX/doreen-von-der-beeck-masken-mode.jpg"
class="center" alt="270420MaskenEinkaufen12" width="300" height="225" >
<figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Doreen von der Beeck macht mit Masken Mode.</p></div> <div class="foto">
Foto: <div><p>Peter Rakoczy</p></div>
</div>
</div>
</figcaption>
</figure><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Aber es gibt auch diejenigen, die sie stolz tragen und aus der Pflicht eine Tugend machen. Doreen von der Beeck hat ihr blaues, zart gemustertes Modell ihrem Outfit angepasst. „Das ist doch irgendwie das neue It-Teil“, lacht sie. Sie und ihre Freundinnen nähen leidenschaftlich gern, jede hat nun einen großen Vorrat und auch „sämtliche Verwandten“ versorgt. Zumal die selbstgenähten Masken jeden Tag gewaschen werden müssen.</p><h3>Dreijährige trägt freiwillig Mundschutz</h3><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="36613580" class="forTracking dm_image_caption embed_in_text">
<img loading="lazy" data-id="36613580"
src="/image/36613580/4x3/300/225/e3359d34679336f41cc92b3de44601ce/TI/lennje-eiskoenigin-motiv.jpg"
class="center" alt="270420MaskenEinkaufen09" width="300" height="225" >
<figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Lennje ist drei und hat sich das Eiskönigin-Motiv gewünscht.</p></div> <div class="foto">
Foto: <div><p>Peter Rakoczy</p></div>
</div>
</div>
</figcaption>
</figure><p>Die kleine Lennje ist stolz auf ihre Maske mit dem Eiskönigin-Motiv. Sie ist erst drei, muss also noch gar keine tragen – die Pflicht gilt erst ab einem Alter von sechs Jahren. „Aber sie wollte unbedingt eine haben wie der Rest der Familie und hat sich das Motiv gewünscht“, sagt ihr Vater. Eine Nachbarin hat dann für die Eltern und die zwei Töchter genäht.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Ivo Koskialowsky trägt eine blaugemusterte Maske. „Von einer Freundin genäht, die hatte so Langeweile.“ Allerdings werde der Nachschub immer schwieriger. Gummibänder und auch Pfeifenreiniger für die Nasenhalterung seien kaum noch zu kriegen.</p><h3>Verständnis für die Maskenpflicht haben alle</h3><p>Verständnis für die Maskenpflicht haben alle – auch wenn die Dinger erst mal vor allem ungewohnt und unbequem sind. Ingeborg Plenker knotet sich ein Tuch vor Nase und Mund, weil sie mit Mundschutz noch nicht zurecht kommt. „Ich trage Hörgerät und Brille, da sind die Ohren schon besetzt.“ Für eine Übergangszeit ist die Tuch-Schal-Lösung zulässig.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="36612920" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/koeln/corona-in-koeln-fuenf-neue-todesfaelle---virusmutationen-nehmen-zu-36349934" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36349934" >
<img loading="lazy" data-id="37893684"
src="/image/37893684/4x3/120/90/571595587c5104e742a7cdd3eaeda82e/nh/koeln-luftbild-roll.jpg"
alt="Köln Luftbild Roll" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Fünf neue Todesfälle – Virusmutationen nehmen zu </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/ratgeber/gesundheit/wenn-das-tragen-zur-pflicht-wird-so-basteln-sie-sich-selbst-einen-mundschutz-36492752" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36492752" >
<img loading="lazy" data-id="36493336"
src="/image/36493336/4x3/120/90/1abf8aba22896a0ca1fba7bf29488e2b/pz/mundschutz-symbol.jpg"
alt="Mundschutz Symbol" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Wenn das Tragen zur Pflicht wird</strong><span class="hiddenElement">:</span> So basteln Sie sich selbst einen Mundschutz </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/ratgeber/verbraucher/maskenpflicht-in-koeln-wo-man-jetzt-noch-mundschutz-herbekommt-36590876" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36590876" >
<img loading="lazy" data-id="36609512"
src="/image/36609512/4x3/120/90/83a5c10e0a06f4ceb3b58f9ac48aa160/CP/mundschutz-kvb.jpg"
alt="Mundschutz KVB" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Maskenpflicht in Köln</strong><span class="hiddenElement">:</span> Wo man jetzt noch Mundschutz herbekommt </h3>
</a>
</article></aside><p>Für alle, die gänzlich unvorbereitet losgegangen sind, bieten einige Geschäfte für Kunden gleich am Eingang Einmalmasken an, etwa ein großer Drogeriemarkt auf der Breite Straße. Auf der Hohe Straße hat ein Geschäftsmann einen kleinen Stand mit Einmalmasken aufgestellt. Neun Stück für zehn Euro – in diesen Tagen kann man das nicht Wucher nennen.</p><p>Die Maskenpflicht scheint der Einkaufslust keinen Abbruch zu tun. Am Montag durften auch große Geschäfte wieder öffnen, wenn sie ihre Verkaufsfläche auf 800 Quadratmeter reduzierten. Das Karstadt-Haus an der Breite Straße hatte erstmals einen Teil seines Erdgeschosses aufgemacht, einige Bereiche waren mit Flatterband abgesperrt. Am Eingang Zeppelinstraße wurde eigens ein Service- und Bestellstand eingerichtet, wo auch Online-Bestellungen abgeholt werden können. Die große H&amp;M-Filiale an der Hohe Straße machte ebenfalls nur das Erdgeschoss auf. Die Kunden erhielten sofort beim Eintritt eine Handdesinfizierung.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="36613554" class="forTracking dm_image_caption">
<img loading="lazy" data-id="36613554"
src="/image/36613554/max/600/450/c316459bec63f7d96542b039d14dd1a0/XE/h-m-desinfektion-haende.jpg"
class="center" alt="270420MaskenEinkaufen15" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Bei der H&amp;M-Filiale gibt es gleich am Eingang eine Handdesinfektion.</p></div> <div class="foto">
Foto: <div><p>Peter Rakoczy</p></div>
</div>
</div>
</figcaption>
</figure><h3>Galeria Kaufhof öffnet Erdgeschoss</h3><p>Auch Galeria Kaufhof öffnete das Erdgeschoss. „Wir haben einiges aus den Sortimenten Damenoberbekleidung und Sport aus anderen Stockwerken ins Erdgeschoss geholt. Ansonsten stehen Mitarbeiter bereit, die den Kunden auf Wunsch Ware aus anderen Abteilungen holen“, sagt Mitarbeiterin Berit Erzen, die die Kunden freundlich in die richtige Laufrichtung lotst.</p><p>Mit den Masken – so scheint es – fühlen sich die Menschen wieder etwas sicherer. Und manchmal gerät da wohl auch der Sicherheitsabstand wieder etwas in Vergessenheit. Probleme gebe es aber bisher nicht, so sagen die Geschäftsleute überwiegend.</p><h3>Spuckwände zwischen Verkäufer und Kunden</h3><p>„Es ist fast wie in normalen Zeiten“, sagt Rainer Berghoff, Inhaber von Juwelier Berghoff auf der Schildergasse. Wie seine Nachbarn hat er zwar die Öffnungszeiten um eine Stunde auf 10 bis 18 Uhr reduziert, aber ansonsten ist er zufrieden mit dem Zustrom. Berghoff trägt eine selbstgenähte Maske. An den Verkaufstischen sind Spuckwände zwischen Verkäufer und Kunden angebracht worden.</p><p>Auf der Hohe Straße hat in reduzierter Form auch der Mediamarkt wie fast alle Geschäfte auf der Einkaufsmeile wieder auf – die Kundenfrequenz ist augenscheinlich gut. Eine kleine Schlange gibt es aber nur vor der Filiale der Luxus-Marke Louis Vuitton. Das ist aber auch in Nicht-Corona-Zeiten oft so – weil Kunden stets nur hineindürfen, wenn ein Verkäufer frei ist. Diesmal eben mit Mundschutz.</p></span>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" data-widget-id="AR_2"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/innenstadt/-kirche-in-existenz-bedroht--koelner-gerichtstermine-fuer-austritte-deutlich-aufgestockt-38070516">
<img loading="lazy" data-id="38072362"
src="/image/38072362/4x3/120/90/12a3712be57405abf82ac4fa6bb4ba23/bP/kirchenaustritt.jpg"
class="sidebar_list_pic" alt="Kirchenaustritt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>„Kirche in Existenz bedroht“</strong><span class="hiddenElement">:</span> Kölner Gerichtstermine für Austritte deutlich aufgestockt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/lindenthal/neuer-laden-in-koeln-suelz-irma-und-heidi-schaffen-keramik-unikate--38070800">
<img loading="lazy" data-id="38070830"
src="/image/38070830/4x3/120/90/76689ccdf7dfa7680a0b048b887de119/Zw/irma-und-heidi.jpg"
class="sidebar_list_pic" alt="fullsizeoutput_206" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Neuer Laden in Köln-Sülz</strong><span class="hiddenElement">:</span> Irma und Heidi schaffen Keramik-Unikate </h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/corona-in-koeln-fuenf-neue-todesfaelle---virusmutationen-nehmen-zu-36349934">
<img loading="lazy" data-id="37893684"
src="/image/37893684/4x3/120/90/571595587c5104e742a7cdd3eaeda82e/nh/koeln-luftbild-roll.jpg"
class="sidebar_list_pic" alt="Köln Luftbild Roll" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Corona in Köln</strong><span class="hiddenElement">:</span> Fünf neue Todesfälle – Virusmutationen nehmen zu</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/ehrenfeld/wohnung-per-app-steuern-koelns-digitalstes-wohnhaus-entsteht-in-ehrenfeld-38066806">
<img loading="lazy" data-id="38067194"
src="/image/38067194/4x3/120/90/ab5a3689f3a22e7cd3d7b13d5d3c3f6/ru/digitaleshaus.jpg"
class="sidebar_list_pic" alt="DigitalesHaus" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Wohnung per App steuern</strong><span class="hiddenElement">:</span> Kölns digitalstes Wohnhaus entsteht in Ehrenfeld</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/corona-reul-mit-britischer-mutation-infiziert---reker-trotz-negativ-test-in-quarantaene-38071582">
<img loading="lazy" data-id="38071732"
src="/image/38071732/4x3/120/90/22364d2b7698155edf78474a2b259725/Oh/henriette-reker-und-herbert-reuel.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt (2)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Corona</strong><span class="hiddenElement">:</span> Reul mit britischer Mutation infiziert – Reker trotz Negativ-Test in Quarantäne</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/2x1/300/150/a9891f028e4bce6fae4a7c3307b97c8f/Ss/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/3x4/300/400/caa06b2d0c80650460335d66fdb1e920/fF/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_ta300x300">
<a href="/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988" target="_self" rel=" " class="normalTeaser " data-teaser-id="32952988" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32953578"
src="/image/32953578/2x1/300/150/def55cb6fb1a500f3b2bab9907fbb869/YI/optik-krankenhaeuser-karte.png"
alt="Optik Krankenhäuser Karte" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interaktive Karte</strong><span class="hiddenElement">:</span> Schwerpunkte, Abteilungen: 20 Kölner Kliniken im Überblick </h3>
<p class="teaser_paragraph">Wir stellen die wesentlichen Säulen der medizinischen Versorgung in der Stadt vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koelner-dom-geheimnisse" target="_self" rel=" " class="normalTeaser " data-teaser-id="32846690" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32846920"
src="/image/32846920/2x1/300/150/c09d127c713ddf39984ec7b0df98b52/Gb/ksta-plus-teaser-serie-dom-geheimnisse.png"
alt="ksta_plus_teaser_serie_dom_geheimnisse" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Dom-Geheimnisse</strong><span class="hiddenElement">:</span> Barbara Schock-Werner lüftet die größten Rätsel der Kathedrale </h3>
<p class="teaser_paragraph">Alle Teile unserer beliebten Serie finden Sie hier.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koelner-dom-geheimnisse', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32424918', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koelner-dom-geheimnisse', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koelner-dom-geheimnisse" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184" target="_self" rel=" " class="normalTeaser " data-teaser-id="32626184" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32626214"
src="/image/32626214/2x1/300/150/3fcd911866229e090252b329dcfe08e0/kY/zeppalt.jpg"
alt="zeppalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Köln früher und heute</strong><span class="hiddenElement">:</span> In der Zeppelinstraße ging früher ganz Köln einkaufen </h3>
<p class="teaser_paragraph">Das Warenhaus Peters, Vorgänger von Karstadt, war das größte seiner Art in der Stadt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/freizeit/spezial-zum-herunterladen-teil-i-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758" target="_self" rel=" " class="normalTeaser " data-teaser-id="30076758" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="37318878"
src="/image/37318878/2x1/300/150/bdee08b7b20a9e68ed3fa5275a64824e/Vk/wandertagmerten-9355m1.jpg"
alt="WandertagMerten_9355M1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Spezial zum Herunterladen Teil I</strong><span class="hiddenElement">:</span> Die 25 schönsten Touren aus unserer Serie „Wandertag“ </h3>
<p class="teaser_paragraph">Wir stellen wunderbare Wanderungen aus der Region vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/spezial-zum-herunterladen-teil-i-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758', 'Spezial zum Herunterladen Teil I: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/30076758', 'Spezial zum Herunterladen Teil I: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/spezial-zum-herunterladen-teil-i-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758', 'Spezial zum Herunterladen Teil I: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/spezial-zum-herunterladen-teil-i-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204214" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/koeln/corona-reul-mit-britischer-mutation-infiziert---reker-trotz-negativ-test-in-quarantaene-38071582" target="_self" rel=" " class="normalTeaser " data-teaser-id="38071582" data-teaser-view="300x620" >
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38071732"
src="/image/38071732/3x4/300/400/54fb6a520810c51f27f9b2c2b955fadc/pZ/henriette-reker-und-herbert-reuel.jpg"
alt="Neuer Inhalt (2)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Reul mit britischer Mutation infiziert – Reker trotz Negativ-Test in Quarantäne </h3>
<p class="teaser_paragraph">Das Gesundheitsamt führt die OB und mehrere andere Personen als direkte Kontakte.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/corona-reul-mit-britischer-mutation-infiziert---reker-trotz-negativ-test-in-quarantaene-38071582', 'Corona: Reul mit britischer Mutation infiziert \u2013 Reker trotz Negativ-Test in Quarant\u00E4ne');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38071582', 'Corona: Reul mit britischer Mutation infiziert \u2013 Reker trotz Negativ-Test in Quarant\u00E4ne (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/corona-reul-mit-britischer-mutation-infiziert---reker-trotz-negativ-test-in-quarantaene-38071582', 'Corona: Reul mit britischer Mutation infiziert \u2013 Reker trotz Negativ-Test in Quarant\u00E4ne');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/corona-reul-mit-britischer-mutation-infiziert---reker-trotz-negativ-test-in-quarantaene-38071582" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/corona-in-koeln-fuenf-neue-todesfaelle---virusmutationen-nehmen-zu-36349934" target="_self" rel=" " class="normalTeaser " data-teaser-id="36349934" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37893684"
src="/image/37893684/2x1/300/150/bc3e0bf1e784c8505adc473d6f6d57a6/Ak/koeln-luftbild-roll.jpg"
alt="Köln Luftbild Roll" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Fünf neue Todesfälle – Virusmutationen nehmen zu </h3>
<p class="teaser_paragraph">Die wichtigsten Informationen zu den Auswirkungen des Virus in der Stadt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/corona-in-koeln-fuenf-neue-todesfaelle---virusmutationen-nehmen-zu-36349934', 'Corona in K\u00F6ln: F\u00FCnf neue Todesf\u00E4lle \u2013 Virusmutationen nehmen zu');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36349934', 'Corona in K\u00F6ln: F\u00FCnf neue Todesf\u00E4lle \u2013 Virusmutationen nehmen zu (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/corona-in-koeln-fuenf-neue-todesfaelle---virusmutationen-nehmen-zu-36349934', 'Corona in K\u00F6ln: F\u00FCnf neue Todesf\u00E4lle \u2013 Virusmutationen nehmen zu');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/corona-in-koeln-fuenf-neue-todesfaelle---virusmutationen-nehmen-zu-36349934" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/buendnisverhandlungen-andrea-blome-als-koelner-stadtdirektorin-im-gespraech--38068582" target="_self" rel=" " class="normalTeaser " data-teaser-id="38068582" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37844292"
src="/image/37844292/2x1/300/150/f20687a3c84de2d6351997773ed8fe90/SM/verkehrsdezernentin-andrea-blome.jpg"
alt="Verkehrsdezernentin Andrea Blome" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Bündnisverhandlungen</strong><span class="hiddenElement">:</span> Andrea Blome als Kölner Stadtdirektorin im Gespräch </h3>
<p class="teaser_paragraph">Grüne, CDU und Volt wollen am Mittwoch ihr Programm bekanntgeben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/buendnisverhandlungen-andrea-blome-als-koelner-stadtdirektorin-im-gespraech--38068582', 'B\u00FCndnisverhandlungen: Andrea Blome als K\u00F6lner Stadtdirektorin im Gespr\u00E4ch ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38068582', 'B\u00FCndnisverhandlungen: Andrea Blome als K\u00F6lner Stadtdirektorin im Gespr\u00E4ch (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/buendnisverhandlungen-andrea-blome-als-koelner-stadtdirektorin-im-gespraech--38068582', 'B\u00FCndnisverhandlungen: Andrea Blome als K\u00F6lner Stadtdirektorin im Gespr\u00E4ch ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/buendnisverhandlungen-andrea-blome-als-koelner-stadtdirektorin-im-gespraech--38068582" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/ratgeber/gesundheit/klinik-am-ring/frueherkennung-rettet-das-leben-regelmaessig-zur-hautkrebsvorsorge-gehen--37888128" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37888128" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37987364"
src="/image/37987364/2x1/300/150/97c176b5c6839cb79543f85d03d12b91/ER/adobestock-69753979.jpg"
alt="AdobeStock_69753979" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Früherkennung rettet das Leben</strong><span class="hiddenElement">:</span> Regelmäßig zur Hautkrebsvorsorge gehen </h3>
<p class="teaser_paragraph">Jährlich sollten Muttermale vom Experten gecheckt werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/gesundheit/klinik-am-ring/frueherkennung-rettet-das-leben-regelmaessig-zur-hautkrebsvorsorge-gehen--37888128', 'Fr\u00FCherkennung rettet das Leben: Regelm\u00E4\u00DFig zur Hautkrebsvorsorge gehen ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37888128', 'Fr\u00FCherkennung rettet das Leben: Regelm\u00E4\u00DFig zur Hautkrebsvorsorge gehen (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/gesundheit/klinik-am-ring/frueherkennung-rettet-das-leben-regelmaessig-zur-hautkrebsvorsorge-gehen--37888128', 'Fr\u00FCherkennung rettet das Leben: Regelm\u00E4\u00DFig zur Hautkrebsvorsorge gehen ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/gesundheit/klinik-am-ring/frueherkennung-rettet-das-leben-regelmaessig-zur-hautkrebsvorsorge-gehen--37888128" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt" target="_self" rel=" nofollow" class="normalTeaser " data-teaser-id="38046118" data-teaser-view="300x300">
<div class="teaser_category">
Anzeigen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38046138"
src="/image/38046138/2x1/300/150/ca1e1edbe4b0c0715dd1c4b80189517d/wy/ksta-komplettpaket-teaser-produktvielfalt.png"
alt="ksta_Komplettpaket_Teaser_Produktvielfalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Sparen Sie 60%</strong><span class="hiddenElement">:</span> 3 Monate „Kölner Stadt-Anzeiger“ für nur 19,90€ </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt', 'Sparen Sie 60%: 3 Monate \u201EK\u00F6lner Stadt-Anzeiger\u201C f\u00FCr nur 19,90\u20AC');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt', 'Sparen Sie 60%: 3 Monate \u201EK\u00F6lner Stadt-Anzeiger\u201C f\u00FCr nur 19,90\u20AC (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt', 'Sparen Sie 60%: 3 Monate \u201EK\u00F6lner Stadt-Anzeiger\u201C f\u00FCr nur 19,90\u20AC');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/koeln/koelner-wochenmaerkte/das-richtige-gegen-die-krisenstimmung-bluehende-aufmerksamkeiten-zum-valentinstag--37990994" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37990994" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38001400"
src="/image/38001400/2x1/300/150/31124efd11091224c79fac631518cf4d/Jr/adobestock-296706050.jpg"
alt="AdobeStock_296706050" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Das Richtige gegen die Krisenstimmung</strong><span class="hiddenElement">:</span> Blühende Aufmerksamkeiten zum Valentinstag </h3>
<p class="teaser_paragraph">Mit einem schönen Blumenstrauß vom Wochenmarkt hebt sich die Laune.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koelner-wochenmaerkte/das-richtige-gegen-die-krisenstimmung-bluehende-aufmerksamkeiten-zum-valentinstag--37990994', 'Das Richtige gegen die Krisenstimmung: Bl\u00FChende Aufmerksamkeiten zum Valentinstag ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37990994', 'Das Richtige gegen die Krisenstimmung: Bl\u00FChende Aufmerksamkeiten zum Valentinstag (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koelner-wochenmaerkte/das-richtige-gegen-die-krisenstimmung-bluehende-aufmerksamkeiten-zum-valentinstag--37990994', 'Das Richtige gegen die Krisenstimmung: Bl\u00FChende Aufmerksamkeiten zum Valentinstag ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koelner-wochenmaerkte/das-richtige-gegen-die-krisenstimmung-bluehende-aufmerksamkeiten-zum-valentinstag--37990994" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/lindenthal/neuer-laden-in-koeln-suelz-irma-und-heidi-schaffen-keramik-unikate--38070800" target="_self" rel=" " class="normalTeaser " data-teaser-id="38070800" data-teaser-view="300x300">
<div class="teaser_category">
Lindenthal
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38070830"
src="/image/38070830/2x1/300/150/6bc8cea036b8f4e2826e2d1d06244b31/EM/irma-und-heidi.jpg"
alt="fullsizeoutput_206" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neuer Laden in Köln-Sülz</strong><span class="hiddenElement">:</span> Irma und Heidi schaffen Keramik-Unikate </h3>
<p class="teaser_paragraph">Seynaw Dehghan und Ina Cristescu haben sich vom Keramik-Fieber anstecken lassen. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/lindenthal/neuer-laden-in-koeln-suelz-irma-und-heidi-schaffen-keramik-unikate--38070800', 'Neuer Laden in K\u00F6ln-S\u00FClz: Irma und Heidi schaffen Keramik-Unikate ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38070800', 'Neuer Laden in K\u00F6ln-S\u00FClz: Irma und Heidi schaffen Keramik-Unikate (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/lindenthal/neuer-laden-in-koeln-suelz-irma-und-heidi-schaffen-keramik-unikate--38070800', 'Neuer Laden in K\u00F6ln-S\u00FClz: Irma und Heidi schaffen Keramik-Unikate ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/lindenthal/neuer-laden-in-koeln-suelz-irma-und-heidi-schaffen-keramik-unikate--38070800" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/arena-exklusiv" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37900306" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37900336"
src="/image/37900336/2x1/300/150/78db57df803a82cb199aaddd7cd81da5/gP/022-koeln---arena-overview.jpg"
alt="022 Koeln - Arena Overview" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Hinter den Kulissen</strong><span class="hiddenElement">:</span> Hier finden Sie Events, News und Insides rund ums Henkelmännchen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/arena-exklusiv', 'Hinter den Kulissen: Hier finden Sie Events, News und Insides rund ums Henkelm\u00E4nnchen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33394404', 'Hinter den Kulissen: Hier finden Sie Events, News und Insides rund ums Henkelm\u00E4nnchen (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/arena-exklusiv', 'Hinter den Kulissen: Hier finden Sie Events, News und Insides rund ums Henkelm\u00E4nnchen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/arena-exklusiv" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/1014-wohnungen-koeln-ag-baut-27-prozent-mehr---doch-stadt-erreicht-zielvorgabe-nicht-38070572" target="_self" rel=" " class="normalTeaser " data-teaser-id="38070572" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33590946"
src="/image/33590946/2x1/300/150/66086affdb6b343502cda2e4201166c5/RR/wohnungsbau.jpg"
alt="5F9ED800098A037C" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>1014 Wohnungen</strong><span class="hiddenElement">:</span> Köln AG baut 27 Prozent mehr – doch Stadt erreicht Zielvorgabe nicht </h3>
<p class="teaser_paragraph">Die neuen Wohnungen sind öffentlich gefördert oder liegen im preisgünstigen Segment.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/1014-wohnungen-koeln-ag-baut-27-prozent-mehr---doch-stadt-erreicht-zielvorgabe-nicht-38070572', '1014 Wohnungen: K\u00F6ln AG baut 27 Prozent mehr \u2013 doch Stadt erreicht Zielvorgabe nicht');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38070572', '1014 Wohnungen: K\u00F6ln AG baut 27 Prozent mehr \u2013 doch Stadt erreicht Zielvorgabe nicht (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/1014-wohnungen-koeln-ag-baut-27-prozent-mehr---doch-stadt-erreicht-zielvorgabe-nicht-38070572', '1014 Wohnungen: K\u00F6ln AG baut 27 Prozent mehr \u2013 doch Stadt erreicht Zielvorgabe nicht');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/1014-wohnungen-koeln-ag-baut-27-prozent-mehr---doch-stadt-erreicht-zielvorgabe-nicht-38070572" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/neue-vorwuerfe-der-koelner--der-terrorist-bei-al-schabaab-werden-wollte-und-scheiterte-38057780" target="_self" rel=" " class="normalTeaser " data-teaser-id="38057780" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38057844"
src="/image/38057844/2x1/300/150/fc006fb830498ce6dbfc632b8b07684c/rA/al-schabaab-somalia.jpg"
alt="al_schabaab_somalia" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neue Vorwürfe</strong><span class="hiddenElement">:</span> Der Kölner, der Terrorist bei Al-Schabaab werden wollte und scheiterte </h3>
<p class="teaser_paragraph">Im März muss sich der 36-Jährige vor dem Amtsgericht verantworten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/neue-vorwuerfe-der-koelner--der-terrorist-bei-al-schabaab-werden-wollte-und-scheiterte-38057780', 'Neue Vorw\u00FCrfe: Der K\u00F6lner, der Terrorist bei Al-Schabaab werden wollte und scheiterte');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38057780', 'Neue Vorw\u00FCrfe: Der K\u00F6lner, der Terrorist bei Al-Schabaab werden wollte und scheiterte (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/neue-vorwuerfe-der-koelner--der-terrorist-bei-al-schabaab-werden-wollte-und-scheiterte-38057780', 'Neue Vorw\u00FCrfe: Der K\u00F6lner, der Terrorist bei Al-Schabaab werden wollte und scheiterte');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/neue-vorwuerfe-der-koelner--der-terrorist-bei-al-schabaab-werden-wollte-und-scheiterte-38057780" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/innenstadt/-kirche-in-existenz-bedroht--koelner-gerichtstermine-fuer-austritte-deutlich-aufgestockt-38070516" target="_self" rel=" " class="normalTeaser " data-teaser-id="38070516" data-teaser-view="300x300">
<div class="teaser_category">
Kölner Innenstadt
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38072362"
src="/image/38072362/2x1/300/150/811294f3dd2b381e83f64b498279c982/bc/kirchenaustritt.jpg"
alt="Kirchenaustritt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Kirche in Existenz bedroht“</strong><span class="hiddenElement">:</span> Kölner Gerichtstermine für Austritte deutlich aufgestockt </h3>
<p class="teaser_paragraph">Zuletzt waren alle verfügbaren Termine bis ins Frühjahr hinein ausgebucht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/innenstadt/-kirche-in-existenz-bedroht--koelner-gerichtstermine-fuer-austritte-deutlich-aufgestockt-38070516', '\u201EKirche in Existenz bedroht\u201C: K\u00F6lner Gerichtstermine f\u00FCr Austritte deutlich aufgestockt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38070516', '\u201EKirche in Existenz bedroht\u201C: K\u00F6lner Gerichtstermine f\u00FCr Austritte deutlich aufgestockt (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/innenstadt/-kirche-in-existenz-bedroht--koelner-gerichtstermine-fuer-austritte-deutlich-aufgestockt-38070516', '\u201EKirche in Existenz bedroht\u201C: K\u00F6lner Gerichtstermine f\u00FCr Austritte deutlich aufgestockt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/innenstadt/-kirche-in-existenz-bedroht--koelner-gerichtstermine-fuer-austritte-deutlich-aufgestockt-38070516" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt" target="_self" rel=" nofollow" class="normalTeaser " data-teaser-id="38046118" data-teaser-view="300x300">
<div class="teaser_category">
Anzeigen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38046138"
src="/image/38046138/2x1/300/150/ca1e1edbe4b0c0715dd1c4b80189517d/wy/ksta-komplettpaket-teaser-produktvielfalt.png"
alt="ksta_Komplettpaket_Teaser_Produktvielfalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Sparen Sie 60%</strong><span class="hiddenElement">:</span> 3 Monate „Kölner Stadt-Anzeiger“ für nur 19,90€ </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt', 'Sparen Sie 60%: 3 Monate \u201EK\u00F6lner Stadt-Anzeiger\u201C f\u00FCr nur 19,90\u20AC');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt', 'Sparen Sie 60%: 3 Monate \u201EK\u00F6lner Stadt-Anzeiger\u201C f\u00FCr nur 19,90\u20AC (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt', 'Sparen Sie 60%: 3 Monate \u201EK\u00F6lner Stadt-Anzeiger\u201C f\u00FCr nur 19,90\u20AC');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt" target="_self" rel=" nofollow" class="normalTeaser " data-teaser-id="38046118" data-teaser-view="300x620" >
<div class="teaser_category">
Anzeigen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38046138"
src="/image/38046138/3x4/300/400/59a24f7129810cbe8b56d98c7cac9618/hm/ksta-komplettpaket-teaser-produktvielfalt.png"
alt="ksta_Komplettpaket_Teaser_Produktvielfalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Sparen Sie 60%</strong><span class="hiddenElement">:</span> 3 Monate „Kölner Stadt-Anzeiger“ für nur 19,90€ </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt', 'Sparen Sie 60%: 3 Monate \u201EK\u00F6lner Stadt-Anzeiger\u201C f\u00FCr nur 19,90\u20AC');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt', 'Sparen Sie 60%: 3 Monate \u201EK\u00F6lner Stadt-Anzeiger\u201C f\u00FCr nur 19,90\u20AC (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt', 'Sparen Sie 60%: 3 Monate \u201EK\u00F6lner Stadt-Anzeiger\u201C f\u00FCr nur 19,90\u20AC');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-9?maid=78154&amp;mawave=1&amp;iid=i_display_produktvielfalt" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/narren-zunft--gasthaus-esser--kwartier-lataeng-hier-brennt-heute-der-nubbel-virtuell-38067968" target="_self" rel=" " class="normalTeaser " data-teaser-id="38067968" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38068072"
src="/image/38068072/2x1/300/150/c862589bd17f57e1e3ba408a155e22bb/Mx/nubbel-hellers.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Narren-Zunft, Gasthaus Esser, Kwartier Latäng</strong><span class="hiddenElement">:</span> Hier brennt heute der Nubbel virtuell </h3>
<p class="teaser_paragraph">In eigens organisierten Video-Streams muss der Nubbel für 2020 büßen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/narren-zunft--gasthaus-esser--kwartier-lataeng-hier-brennt-heute-der-nubbel-virtuell-38067968', 'Narren-Zunft, Gasthaus Esser, Kwartier Lat\u00E4ng: Hier brennt heute der Nubbel virtuell');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38067968', 'Narren-Zunft, Gasthaus Esser, Kwartier Lat\u00E4ng: Hier brennt heute der Nubbel virtuell (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/narren-zunft--gasthaus-esser--kwartier-lataeng-hier-brennt-heute-der-nubbel-virtuell-38067968', 'Narren-Zunft, Gasthaus Esser, Kwartier Lat\u00E4ng: Hier brennt heute der Nubbel virtuell');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/narren-zunft--gasthaus-esser--kwartier-lataeng-hier-brennt-heute-der-nubbel-virtuell-38067968" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/ehrenfeld/wohnung-per-app-steuern-koelns-digitalstes-wohnhaus-entsteht-in-ehrenfeld-38066806" target="_self" rel=" " class="normalTeaser " data-teaser-id="38066806" data-teaser-view="300x300">
<div class="teaser_category">
Ehrenfeld
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38067194"
src="/image/38067194/2x1/300/150/1d2b15f4dce5837e6e9dba0d2eb2ba4c/jC/digitaleshaus.jpg"
alt="DigitalesHaus" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wohnung per App steuern</strong><span class="hiddenElement">:</span> Kölns digitalstes Wohnhaus entsteht in Ehrenfeld </h3>
<p class="teaser_paragraph">Am Melatengürtel entsteht ein zukunftsweisendes Haus, das per App gesteuert wird. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/ehrenfeld/wohnung-per-app-steuern-koelns-digitalstes-wohnhaus-entsteht-in-ehrenfeld-38066806', 'Wohnung per App steuern: K\u00F6lns digitalstes Wohnhaus entsteht in Ehrenfeld');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38066806', 'Wohnung per App steuern: K\u00F6lns digitalstes Wohnhaus entsteht in Ehrenfeld (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/ehrenfeld/wohnung-per-app-steuern-koelns-digitalstes-wohnhaus-entsteht-in-ehrenfeld-38066806', 'Wohnung per App steuern: K\u00F6lns digitalstes Wohnhaus entsteht in Ehrenfeld');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/ehrenfeld/wohnung-per-app-steuern-koelns-digitalstes-wohnhaus-entsteht-in-ehrenfeld-38066806" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/park-aerger-in-koeln-warum-greift-das-ordnungsamt-bei-schrottlauben-nicht-durch--38011432" target="_self" rel=" " class="normalTeaser " data-teaser-id="38011432" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38011450"
src="/image/38011450/2x1/300/150/7cc5da1df086e761fbcf57d095d31da1/ck/roter-schrottwagen.jpg"
alt="Rot" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Park-Ärger in Köln</strong><span class="hiddenElement">:</span> Warum greift das Ordnungsamt bei Schrottlauben nicht durch? </h3>
<p class="teaser_paragraph">Autos ohne TÜV werden in Köln nicht abgeschleppt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/park-aerger-in-koeln-warum-greift-das-ordnungsamt-bei-schrottlauben-nicht-durch--38011432', 'Park-\u00C4rger in K\u00F6ln: Warum greift das Ordnungsamt bei Schrottlauben nicht durch?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38011432', 'Park-\u00C4rger in K\u00F6ln: Warum greift das Ordnungsamt bei Schrottlauben nicht durch? (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/park-aerger-in-koeln-warum-greift-das-ordnungsamt-bei-schrottlauben-nicht-durch--38011432', 'Park-\u00C4rger in K\u00F6ln: Warum greift das Ordnungsamt bei Schrottlauben nicht durch?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/park-aerger-in-koeln-warum-greift-das-ordnungsamt-bei-schrottlauben-nicht-durch--38011432" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/-negativbeispiel-fuer-aufklaerung--kommission-kritisiert-koelner-erzbistum-scharf-38068748" target="_self" rel=" " class="normalTeaser " data-teaser-id="38068748" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38018094"
src="/image/38018094/2x1/300/150/fe09fbcd3d570649eb327796ce071a6a/Vw/woelki-dpa.jpg"
alt="Kardinal Rainer Maria Woelki, Erzbischof von Köln" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Negativbeispiel für Aufklärung“</strong><span class="hiddenElement">:</span> Kommission kritisiert Kölner Erzbistum scharf </h3>
<p class="teaser_paragraph">Besonders stark kritisiert die Kommission den Umgang mit dem Betroffenenbeirat.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/-negativbeispiel-fuer-aufklaerung--kommission-kritisiert-koelner-erzbistum-scharf-38068748', '\u201ENegativbeispiel f\u00FCr Aufkl\u00E4rung\u201C: Kommission kritisiert K\u00F6lner Erzbistum scharf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38068748', '\u201ENegativbeispiel f\u00FCr Aufkl\u00E4rung\u201C: Kommission kritisiert K\u00F6lner Erzbistum scharf (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/-negativbeispiel-fuer-aufklaerung--kommission-kritisiert-koelner-erzbistum-scharf-38068748', '\u201ENegativbeispiel f\u00FCr Aufkl\u00E4rung\u201C: Kommission kritisiert K\u00F6lner Erzbistum scharf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/-negativbeispiel-fuer-aufklaerung--kommission-kritisiert-koelner-erzbistum-scharf-38068748" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nrw-minister-mit-corona-infiziert-so-verlief-reuls-besuch-bei-der-koelner-feuerwehr-38068292" target="_self" rel=" " class="normalTeaser " data-teaser-id="38068292" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38066872"
src="/image/38066872/2x1/300/150/599ecfdae987fa3d2cb5839bc1b9927/Ge/reul-donnerstag.jpg"
alt="Reul Donnerstag" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>NRW-Minister mit Corona infiziert</strong><span class="hiddenElement">:</span> So verlief Reuls Besuch bei der Kölner Feuerwehr </h3>
<p class="teaser_paragraph">Eine gute Stunde hielt sich Reul auf der Wache 5 auf.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nrw-minister-mit-corona-infiziert-so-verlief-reuls-besuch-bei-der-koelner-feuerwehr-38068292', 'NRW-Minister mit Corona infiziert: So verlief Reuls Besuch bei der K\u00F6lner Feuerwehr');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38068292', 'NRW-Minister mit Corona infiziert: So verlief Reuls Besuch bei der K\u00F6lner Feuerwehr (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nrw-minister-mit-corona-infiziert-so-verlief-reuls-besuch-bei-der-koelner-feuerwehr-38068292', 'NRW-Minister mit Corona infiziert: So verlief Reuls Besuch bei der K\u00F6lner Feuerwehr');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nrw-minister-mit-corona-infiziert-so-verlief-reuls-besuch-bei-der-koelner-feuerwehr-38068292" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/impressionen-vom-zochweg-ohne-zoch-so-lief-der-rosenmontag-in-koeln-38068702" target="_self" rel=" " class="normalTeaser " data-teaser-id="38068702" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38068688"
src="/image/38068688/2x1/300/150/68b998eecaeb9bea756bcd8a0f3ca704/ve/header-rosenmontag-schaufensterpuppen.jpg"
alt="Die mit rot-weißem Flatterband beklebten Schaufenster-Puppen dienten so manchem Jeck als Kulisse für ein Erinnerungsfoto." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Impressionen vom Zochweg ohne Zoch</strong><span class="hiddenElement">:</span> So lief der Rosenmontag in Köln </h3>
<p class="teaser_paragraph">Wir haben uns an der Strecke des Rosenmontagszuges umgesehen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/impressionen-vom-zochweg-ohne-zoch-so-lief-der-rosenmontag-in-koeln-38068702', 'Impressionen vom Zochweg ohne Zoch: So lief der Rosenmontag in K\u00F6ln');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38068702', 'Impressionen vom Zochweg ohne Zoch: So lief der Rosenmontag in K\u00F6ln (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/impressionen-vom-zochweg-ohne-zoch-so-lief-der-rosenmontag-in-koeln-38068702', 'Impressionen vom Zochweg ohne Zoch: So lief der Rosenmontag in K\u00F6ln');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/impressionen-vom-zochweg-ohne-zoch-so-lief-der-rosenmontag-in-koeln-38068702" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/kontakt-mit-infiziertem-reul-koelns-ob-reker-begibt-sich-vorsorglich-in-quarantaene-38068504" target="_self" rel=" " class="normalTeaser " data-teaser-id="38068504" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38066894"
src="/image/38066894/2x1/300/150/4c33a424e49b7b356a6a6bf433401b18/xp/reul-in-koeln.jpg"
alt="Reul in Köln" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kontakt mit infiziertem Reul</strong><span class="hiddenElement">:</span> Kölns OB Reker begibt sich vorsorglich in Quarantäne </h3>
<p class="teaser_paragraph">Bei einem Pressetermin am Donnerstag waren gut 20 Menschen vor Ort.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/kontakt-mit-infiziertem-reul-koelns-ob-reker-begibt-sich-vorsorglich-in-quarantaene-38068504', 'Kontakt mit infiziertem Reul: K\u00F6lns OB Reker begibt sich vorsorglich in Quarant\u00E4ne');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38068504', 'Kontakt mit infiziertem Reul: K\u00F6lns OB Reker begibt sich vorsorglich in Quarant\u00E4ne (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/kontakt-mit-infiziertem-reul-koelns-ob-reker-begibt-sich-vorsorglich-in-quarantaene-38068504', 'Kontakt mit infiziertem Reul: K\u00F6lns OB Reker begibt sich vorsorglich in Quarant\u00E4ne');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/kontakt-mit-infiziertem-reul-koelns-ob-reker-begibt-sich-vorsorglich-in-quarantaene-38068504" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/rosenmontag-mit-haenneschen-puppen-kleiner-zoch-ganz-gross-38065934" target="_self" rel=" " class="normalTeaser " data-teaser-id="38065934" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38066014"
src="/image/38066014/2x1/300/150/2942e6bd4abaa3141d05f03161007b5b/EW/haenneschen.jpg"
alt="Hänneschen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Rosenmontag mit Hänneschen-Puppen</strong><span class="hiddenElement">:</span> Kleiner Zoch ganz groß </h3>
<p class="teaser_paragraph">Der Rosenmontagszug im Miniformat war kurzweilig, liebevoll und witzig.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/rosenmontag-mit-haenneschen-puppen-kleiner-zoch-ganz-gross-38065934', 'Rosenmontag mit H\u00E4nneschen-Puppen: Kleiner Zoch ganz gro\u00DF');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38065934', 'Rosenmontag mit H\u00E4nneschen-Puppen: Kleiner Zoch ganz gro\u00DF (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/rosenmontag-mit-haenneschen-puppen-kleiner-zoch-ganz-gross-38065934', 'Rosenmontag mit H\u00E4nneschen-Puppen: Kleiner Zoch ganz gro\u00DF');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/rosenmontag-mit-haenneschen-puppen-kleiner-zoch-ganz-gross-38065934" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/lindenthal/nach-stundenlanger-suche-giftige-schlange-in-koeln-suelz-aufgefunden-38066680" target="_self" rel=" " class="normalTeaser " data-teaser-id="38066680" data-teaser-view="300x300">
<div class="teaser_category">
Lindenthal
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38069006"
src="/image/38069006/2x1/300/150/4babcb0e6d510447c4d174c3605e32ea/Xe/schlange-2.jpg"
alt="Neuer Inhalt (4)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nach stundenlanger Suche</strong><span class="hiddenElement">:</span> Giftige Schlange in Köln-Sülz aufgefunden </h3>
<p class="teaser_paragraph">Das Zehn-Parteien-Haus wurde zwischenzeitlich versiegelt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/lindenthal/nach-stundenlanger-suche-giftige-schlange-in-koeln-suelz-aufgefunden-38066680', 'Nach stundenlanger Suche: Giftige Schlange in K\u00F6ln-S\u00FClz aufgefunden');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38066680', 'Nach stundenlanger Suche: Giftige Schlange in K\u00F6ln-S\u00FClz aufgefunden (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/lindenthal/nach-stundenlanger-suche-giftige-schlange-in-koeln-suelz-aufgefunden-38066680', 'Nach stundenlanger Suche: Giftige Schlange in K\u00F6ln-S\u00FClz aufgefunden');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/lindenthal/nach-stundenlanger-suche-giftige-schlange-in-koeln-suelz-aufgefunden-38066680" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/unwetter--nippel-gate--zoff-mit-promis-wir-blicken-zurueck-auf-rosenmontage-in-koeln-38059908" target="_self" rel=" " class="normalTeaser " data-teaser-id="38059908" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38061316"
src="/image/38061316/2x1/300/150/3a9728c1baf88333a4f35535009bd61e/Ye/header-karneval-retro.png"
alt="Header-Karneval-Retro" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unwetter, Nippel-Gate, Zoff mit Promis</strong><span class="hiddenElement">:</span> Wir blicken zurück auf Rosenmontage in Köln </h3>
<p class="teaser_paragraph">Da der Zoch in diesem Jahr nicht stattfindet, schauen wir auf die vergangenen zurück.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/unwetter--nippel-gate--zoff-mit-promis-wir-blicken-zurueck-auf-rosenmontage-in-koeln-38059908', 'Unwetter, Nippel-Gate, Zoff mit Promis: Wir blicken zur\u00FCck auf Rosenmontage in K\u00F6ln');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38059908', 'Unwetter, Nippel-Gate, Zoff mit Promis: Wir blicken zur\u00FCck auf Rosenmontage in K\u00F6ln (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/unwetter--nippel-gate--zoff-mit-promis-wir-blicken-zurueck-auf-rosenmontage-in-koeln-38059908', 'Unwetter, Nippel-Gate, Zoff mit Promis: Wir blicken zur\u00FCck auf Rosenmontage in K\u00F6ln');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/unwetter--nippel-gate--zoff-mit-promis-wir-blicken-zurueck-auf-rosenmontage-in-koeln-38059908" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/karneval-in-koeln-spendenmarathon-in-lanxess-arena-spielt-fast-eine-million-euro-ein-38068288" target="_self" rel=" " class="normalTeaser " data-teaser-id="38068288" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38068512"
src="/image/38068512/2x1/300/150/d1c4c82a98d36c6029dbc4b00c446ce9/Tw/julianhukephotography--7m15180.jpg"
alt="JulianHukePhotography-_7M15180" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Karneval in Köln</strong><span class="hiddenElement">:</span> Spendenmarathon in Lanxess-Arena spielt fast eine Million Euro ein </h3>
<p class="teaser_paragraph">Es wurden bereits einige Anträge gestellt, das Geld soll bald verteilt werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/karneval-in-koeln-spendenmarathon-in-lanxess-arena-spielt-fast-eine-million-euro-ein-38068288', 'Karneval in K\u00F6ln: Spendenmarathon in Lanxess-Arena spielt fast eine Million Euro ein');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38068288', 'Karneval in K\u00F6ln: Spendenmarathon in Lanxess-Arena spielt fast eine Million Euro ein (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/karneval-in-koeln-spendenmarathon-in-lanxess-arena-spielt-fast-eine-million-euro-ein-38068288', 'Karneval in K\u00F6ln: Spendenmarathon in Lanxess-Arena spielt fast eine Million Euro ein');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/karneval-in-koeln-spendenmarathon-in-lanxess-arena-spielt-fast-eine-million-euro-ein-38068288" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/im-video-wie-der-rosenmontag-in-koeln-2020-und-2021-aussah-38068134" target="_self" rel=" " class="normalTeaser " data-teaser-id="38068134" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38068426"
src="/image/38068426/2x1/300/150/52e9b910533fa111f526e51e0d1bb27a/cQ/rosenmontag-video-2021.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Im Video</strong><span class="hiddenElement">:</span> Wie der Rosenmontag in Köln 2020 und 2021 aussah </h3>
<p class="teaser_paragraph">Karneval ist dieses Jahr etwas anders als sonst.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/im-video-wie-der-rosenmontag-in-koeln-2020-und-2021-aussah-38068134', 'Im Video: Wie der Rosenmontag in K\u00F6ln 2020 und 2021 aussah');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38068134', 'Im Video: Wie der Rosenmontag in K\u00F6ln 2020 und 2021 aussah (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/im-video-wie-der-rosenmontag-in-koeln-2020-und-2021-aussah-38068134', 'Im Video: Wie der Rosenmontag in K\u00F6ln 2020 und 2021 aussah');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/im-video-wie-der-rosenmontag-in-koeln-2020-und-2021-aussah-38068134" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/karneval-das-sind-trotz-corona-die-beliebtesten-koelschen-hits-in-deutschland---38068032" target="_self" rel=" " class="normalTeaser " data-teaser-id="38068032" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38068164"
src="/image/38068164/2x1/300/150/ad10925467672ae9e373af7a5575634a/vu/brings-ewerk.jpg"
alt="Neuer Inhalt (2)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Karneval</strong><span class="hiddenElement">:</span> Das sind trotz Corona die beliebtesten kölschen Hits in Deutschland </h3>
<p class="teaser_paragraph"> Ein Zehntel der 100 beliebtesten Songs waren laut GfK Entertainment Karnevalslieder.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/karneval-das-sind-trotz-corona-die-beliebtesten-koelschen-hits-in-deutschland---38068032', 'Karneval: Das sind trotz Corona die beliebtesten k\u00F6lschen Hits in Deutschland ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38068032', 'Karneval: Das sind trotz Corona die beliebtesten k\u00F6lschen Hits in Deutschland (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/karneval-das-sind-trotz-corona-die-beliebtesten-koelschen-hits-in-deutschland---38068032', 'Karneval: Das sind trotz Corona die beliebtesten k\u00F6lschen Hits in Deutschland ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/karneval-das-sind-trotz-corona-die-beliebtesten-koelschen-hits-in-deutschland---38068032" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/enthuellung-im-zoch-das-ist-das-neue-koelner-sessionsmotto-2022-38066784" target="_self" rel=" " class="normalTeaser " data-teaser-id="38066784" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38067058"
src="/image/38067058/2x1/300/150/b07b00874f47cfb1d3ec741dac149a8f/wN/entschuellung-motto.jpg"
alt="Entschüllung Motto" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Enthüllung im Zoch</strong><span class="hiddenElement">:</span> Das ist das neue Kölner Sessionsmotto 2022 </h3>
<p class="teaser_paragraph">Es wurde traditionell am Ende des Zochs vorgestellt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/enthuellung-im-zoch-das-ist-das-neue-koelner-sessionsmotto-2022-38066784', 'Enth\u00FCllung im Zoch: Das ist das neue K\u00F6lner Sessionsmotto 2022');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38066784', 'Enth\u00FCllung im Zoch: Das ist das neue K\u00F6lner Sessionsmotto 2022 (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/enthuellung-im-zoch-das-ist-das-neue-koelner-sessionsmotto-2022-38066784', 'Enth\u00FCllung im Zoch: Das ist das neue K\u00F6lner Sessionsmotto 2022');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/enthuellung-im-zoch-das-ist-das-neue-koelner-sessionsmotto-2022-38066784" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_2= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-2');
SDM_SMT_rectangle_2.removeSizes([[300,600]]);
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/fc-newsletter-hier-bekommen-sie-alle-infos-zu-den-spielen-des-1--fc-koeln-37309540" target="_self" rel=" " class="normalTeaser " data-teaser-id="37309540" data-teaser-view="300x300">
<div class="teaser_category">
Kölner Stadt-Anzeiger
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37927694"
src="/image/37927694/2x1/300/150/4099bc9888e3ca3a156c31bf35aa2b54/GX/dauerkarte-header-loeer.png"
alt="Dauerkarte-Header_Loeer" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>FC-Newsletter</strong><span class="hiddenElement">:</span> Hier bekommen Sie alle Infos zu den Spielen des 1. FC Köln </h3>
<p class="teaser_paragraph">&quot;Dauerbrenner&quot; ist unser neuer Newsletter für den 1. FC Köln.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/fc-newsletter-hier-bekommen-sie-alle-infos-zu-den-spielen-des-1--fc-koeln-37309540', 'FC-Newsletter: Hier bekommen Sie alle Infos zu den Spielen des 1. FC K\u00F6ln');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37309540', 'FC-Newsletter: Hier bekommen Sie alle Infos zu den Spielen des 1. FC K\u00F6ln (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/fc-newsletter-hier-bekommen-sie-alle-infos-zu-den-spielen-des-1--fc-koeln-37309540', 'FC-Newsletter: Hier bekommen Sie alle Infos zu den Spielen des 1. FC K\u00F6ln');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/fc-newsletter-hier-bekommen-sie-alle-infos-zu-den-spielen-des-1--fc-koeln-37309540" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="Podcast" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://ikio.sk/ksta2020" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1610975075/Cc/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1610975075/Cc/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/koeln/corona-krise-in-koeln-so-teilt-die-maskenpflicht-beim-einkaufen-die-gesellschaft-36612920");
cre_client.set_cms_id("36612920");
cre_client.set_channel ("Köln");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("So teilt die Maskenpflicht beim Einkaufen die Gesellschaft");
cre_client.set_kicker ("Corona-Krise in Köln");
cre_client.set_entitlement ("paid");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000036612920" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>