<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Einsatz fürs Pfarrheim | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Bruder-Klaus-Siedlung Sie nehmen das Sessionsmotto „Et Hätz schleiht em Veedel“ wirklich sehr ernst. „Nie war ein Festkomiteemotto treffender für die Bruder-Klaus-Siedlung als in diesem Jahr“, sagt Alfred Kohlenberg, einer der Mitorganisatoren der schon traditionellen Pfarrsitzungen. „Der Bezug zum Stadtteil, zur Siedlung und zum Veedel taucht in vielen Beiträgen auf. Vor allem die Überlegung des Generalvikariates, das Pfarr- und Jugendheim zu schließen, machte den Menschen hier Sorge.“ Und dass das Pfarrheim ein wichtiger Treffpunkt und als einziger Versammlungsraum der Bruder-Klaus-Siedlung eigentlich unverzichtbar ist wurde dann auch bei der ersten Ausgabe der Pfarrsitzung – eine zweite folgt an diesem Freitag – in verschiedenen Text- und Liedbeiträgen thematisiert. Auch das Veedelslied von den Bläck Fööss, das von allen Vorort-Jecken zum Finale gemeinsam gesungen wurde, passe, so hieß es, perfekt zum aktuellen Motto und zur prekären Pfarrsaalsituation in der Bruder-Klaus-Siedlung. Ansonsten lief so manches wie gehabt. Peter Müller und seine zehn Möchtigallen präsentierten bekannte kölsche Evergreens zum Mitsingen und Schunkeln, die Schwatzpänz, zeigten eine Tischtennispartie als Schwarzlichtnummer und Karin Boos lästerte mit Claudia Lustig als zwei Freundinnen köstlich über die Männer ab. Ein Höhepunkt war natürlich der Auftritt des siedlungseigenen Dreigestirns mit Martin Becker als Prinz, Andreas Kohlenberg als Bauer und Timo Eitelgörge als Jungfrau Timella. ...">
<meta property="description" content="Bruder-Klaus-Siedlung Sie nehmen das Sessionsmotto „Et Hätz schleiht em Veedel“ wirklich sehr ernst. „Nie war ein Festkomiteemotto treffender für die Bruder-Klaus-Siedlung als in diesem Jahr“, sagt Alfred Kohlenberg, einer der Mitorganisatoren der schon traditionellen Pfarrsitzungen. „Der Bezug zum Stadtteil, zur Siedlung und zum Veedel taucht in vielen Beiträgen auf. Vor allem die Überlegung des Generalvikariates, das Pfarr- und Jugendheim zu schließen, machte den Menschen hier Sorge.“ Und dass das Pfarrheim ein wichtiger Treffpunkt und als einziger Versammlungsraum der Bruder-Klaus-Siedlung eigentlich unverzichtbar ist wurde dann auch bei der ersten Ausgabe der Pfarrsitzung – eine zweite folgt an diesem Freitag – in verschiedenen Text- und Liedbeiträgen thematisiert. Auch das Veedelslied von den Bläck Fööss, das von allen Vorort-Jecken zum Finale gemeinsam gesungen wurde, passe, so hieß es, perfekt zum aktuellen Motto und zur prekären Pfarrsaalsituation in der Bruder-Klaus-Siedlung. Ansonsten lief so manches wie gehabt. Peter Müller und seine zehn Möchtigallen präsentierten bekannte kölsche Evergreens zum Mitsingen und Schunkeln, die Schwatzpänz, zeigten eine Tischtennispartie als Schwarzlichtnummer und Karin Boos lästerte mit Claudia Lustig als zwei Freundinnen köstlich über die Männer ab. Ein Höhepunkt war natürlich der Auftritt des siedlungseigenen Dreigestirns mit Martin Becker als Prinz, Andreas Kohlenberg als Bauer und Timo Eitelgörge als Jungfrau Timella. ...">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Nr">
<meta property="article:author" content="Nr">
<meta property="article:published_time" content="2020-02-13T08:01:41+01:00">
<meta property="og:title" content="Einsatz fürs Pfarrheim">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882">
<meta property="og:image" content="https://www.ksta.de/assets/1581406425/jT/desktop/img/ksta/logo.png">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Bruder-Klaus-Siedlung Sie nehmen das Sessionsmotto „Et Hätz schleiht em Veedel“ wirklich sehr ernst. „Nie war ein Festkomiteemotto treffender für die Bruder-Klaus-Siedlung als in diesem Jahr“, sagt Alfred Kohlenberg, einer der Mitorganisatoren der schon traditionellen Pfarrsitzungen. „Der Bezug zum Stadtteil, zur Siedlung und zum Veedel taucht in vielen Beiträgen auf. Vor allem die Überlegung des Generalvikariates, das Pfarr- und Jugendheim zu schließen, machte den Menschen hier Sorge.“ Und dass das Pfarrheim ein wichtiger Treffpunkt und als einziger Versammlungsraum der Bruder-Klaus-Siedlung eigentlich unverzichtbar ist wurde dann auch bei der ersten Ausgabe der Pfarrsitzung – eine zweite folgt an diesem Freitag – in verschiedenen Text- und Liedbeiträgen thematisiert. Auch das Veedelslied von den Bläck Fööss, das von allen Vorort-Jecken zum Finale gemeinsam gesungen wurde, passe, so hieß es, perfekt zum aktuellen Motto und zur prekären Pfarrsaalsituation in der Bruder-Klaus-Siedlung. Ansonsten lief so manches wie gehabt. Peter Müller und seine zehn Möchtigallen präsentierten bekannte kölsche Evergreens zum Mitsingen und Schunkeln, die Schwatzpänz, zeigten eine Tischtennispartie als Schwarzlichtnummer und Karin Boos lästerte mit Claudia Lustig als zwei Freundinnen köstlich über die Männer ab. Ein Höhepunkt war natürlich der Auftritt des siedlungseigenen Dreigestirns mit Martin Becker als Prinz, Andreas Kohlenberg als Bauer und Timo Eitelgörge als Jungfrau Timella. ...">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_koeln">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Einsatz fürs Pfarrheim | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Bruder-Klaus-Siedlung Sie nehmen das Sessionsmotto „Et Hätz schleiht em Veedel“ wirklich sehr ernst. „Nie war ein Festkomiteemotto treffender für die Bruder-Klaus-Siedlung als in diesem Jahr“, sagt Alfred Kohlenberg, einer der Mitorganisatoren der schon traditionellen Pfarrsitzungen. „Der Bezug zum Stadtteil, zur Siedlung und zum Veedel taucht in vielen Beiträgen auf. Vor allem die Überlegung des Generalvikariates, das Pfarr- und Jugendheim zu schließen, machte den Menschen hier Sorge.“ Und dass das Pfarrheim ein wichtiger Treffpunkt und als einziger Versammlungsraum der Bruder-Klaus-Siedlung eigentlich unverzichtbar ist wurde dann auch bei der ersten Ausgabe der Pfarrsitzung – eine zweite folgt an diesem Freitag – in verschiedenen Text- und Liedbeiträgen thematisiert. Auch das Veedelslied von den Bläck Fööss, das von allen Vorort-Jecken zum Finale gemeinsam gesungen wurde, passe, so hieß es, perfekt zum aktuellen Motto und zur prekären Pfarrsaalsituation in der Bruder-Klaus-Siedlung. Ansonsten lief so manches wie gehabt. Peter Müller und seine zehn Möchtigallen präsentierten bekannte kölsche Evergreens zum Mitsingen und Schunkeln, die Schwatzpänz, zeigten eine Tischtennispartie als Schwarzlichtnummer und Karin Boos lästerte mit Claudia Lustig als zwei Freundinnen köstlich über die Männer ab. Ein Höhepunkt war natürlich der Auftritt des siedlungseigenen Dreigestirns mit Martin Becker als Prinz, Andreas Kohlenberg als Bauer und Timo Eitelgörge als Jungfrau Timella. ...">
<meta name="twitter:image" content="https://www.ksta.de/assets/1581406425/jT/desktop/img/ksta/logo.png">
<meta name="dm_hash" content="10a2f08547002578e7fc750b7407881e7bf11d53">
<meta name="dm_timestamp" content="1581406425">
<meta name="dm_render_local_timestamp" content="1581760345">
<meta name="dm_content_id" content="36231882">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1581406425/jT/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1581406425/jT/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1581406425/jT/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1581406425/jT/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1581406425/jT/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1581406425/jT/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1581406425/jT/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1581406425/jT/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1581406425/jT/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" >
<link rel="shortlink" href="https://www.ksta.de/36231882"/>
<link rel="amphtml" href="https://amp.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1581406425/jT/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1581406425/jT/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.ksta.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.ksta.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1581406425\/jT\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_koeln", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/koeln\/einsatz-fuers-pfarrheim-36231882"
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/koeln",
"name": "K\u00F6ln"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/koeln\/einsatz-fuers-pfarrheim-36231882",
"name": "Einsatz f\u00FCrs Pfarrheim"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/koeln\/einsatz-fuers-pfarrheim-36231882",
"headline":"Einsatz f\u00FCrs Pfarrheim",
"datePublished": "2020-02-13T08:01:41+01:00",
"dateModified": "2020-02-13T08:01:41+01:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1581406425\/jT\/desktop\/img\/ksta\/logo.png"
}
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": [
{
"@type": "Person",
"name": "Nr"
}
],
"articleSection":"K\u00F6ln",
"contentLocation":"",
"description":"Bruder-Klaus-Siedlung Sie nehmen das Sessionsmotto \u201EEt H\u00E4tz schleiht em Veedel\u201C wirklich sehr ernst. \u201ENie war ein Festkomiteemotto treffender f\u00FCr die Bruder-Klaus-Siedlung als in diesem Jahr\u201C, sagt Alfred Kohlenberg, einer der Mitorganisatoren der schon traditionellen Pfarrsitzungen. \u201EDer Bezug zum Stadtteil, zur Siedlung und zum Veedel taucht in vielen Beitr\u00E4gen auf. Vor allem die \u00DCberlegung des Generalvikariates, das Pfarr- und Jugendheim zu schlie\u00DFen, machte den Menschen hier Sorge.\u201C Und dass das Pfarrheim ein wichtiger Treffpunkt und als einziger Versammlungsraum der Bruder-Klaus-Siedlung eigentlich unverzichtbar ist wurde dann auch bei der ersten Ausgabe der Pfarrsitzung \u2013 eine zweite folgt an diesem Freitag \u2013 in verschiedenen Text- und Liedbeitr\u00E4gen thematisiert. Auch das Veedelslied von den Bl\u00E4ck F\u00F6\u00F6ss, das von allen Vorort-Jecken zum Finale gemeinsam gesungen wurde, passe, so hie\u00DF es, perfekt zum aktuellen Motto und zur prek\u00E4ren Pfarrsaalsituation in der Bruder-Klaus-Siedlung. Ansonsten lief so manches wie gehabt. Peter M\u00FCller und seine zehn M\u00F6chtigallen pr\u00E4sentierten bekannte k\u00F6lsche Evergreens zum Mitsingen und Schunkeln, die Schwatzp\u00E4nz, zeigten eine Tischtennispartie als Schwarzlichtnummer und Karin Boos l\u00E4sterte mit Claudia Lustig als zwei Freundinnen k\u00F6stlich \u00FCber die M\u00E4nner ab. Ein H\u00F6hepunkt war nat\u00FCrlich der Auftritt des siedlungseigenen Dreigestirns mit Martin Becker als Prinz, Andreas Kohlenberg als Bauer und Timo Eitelg\u00F6rge als Jungfrau Timella. ...",
"keywords": "",
"articleBody":"Bruder-Klaus-Siedlung Sie nehmen das Sessionsmotto \u201EEt H\u00E4tz schleiht em Veedel\u201C wirklich sehr ernst. \u201ENie war ein Festkomiteemotto treffender f\u00FCr die Bruder-Klaus-Siedlung als in diesem Jahr\u201C, sagt Alfred Kohlenberg, einer der Mitorganisatoren der schon traditionellen Pfarrsitzungen. \u201EDer Bezug zum Stadtteil, zur Siedlung und zum Veedel taucht in vielen Beitr\u00E4gen auf. Vor allem die \u00DCberlegung des Generalvikariates, das Pfarr- und Jugendheim zu schlie\u00DFen, machte den Menschen hier Sorge.\u201C Und dass das Pfarrheim ein wichtiger Treffpunkt und als einziger Versammlungsraum der Bruder-Klaus-Siedlung eigentlich unverzichtbar ist wurde dann auch bei der ersten Ausgabe der Pfarrsitzung \u2013 eine zweite folgt an diesem Freitag \u2013 in verschiedenen Text- und Liedbeitr\u00E4gen thematisiert. Auch das Veedelslied von den Bl\u00E4ck F\u00F6\u00F6ss, das von allen Vorort-Jecken zum Finale gemeinsam gesungen wurde, passe, so hie\u00DF es, perfekt zum aktuellen Motto und zur prek\u00E4ren Pfarrsaalsituation in der Bruder-Klaus-Siedlung. Ansonsten lief so manches wie gehabt. Peter M\u00FCller und seine zehn M\u00F6chtigallen pr\u00E4sentierten bekannte k\u00F6lsche Evergreens zum Mitsingen und Schunkeln, die Schwatzp\u00E4nz, zeigten eine Tischtennispartie als Schwarzlichtnummer und Karin Boos l\u00E4sterte mit Claudia Lustig als zwei Freundinnen k\u00F6stlich \u00FCber die M\u00E4nner ab. Ein H\u00F6hepunkt war nat\u00FCrlich der Auftritt des siedlungseigenen Dreigestirns mit Martin Becker als Prinz, Andreas Kohlenberg als Bauer und Timo Eitelg\u00F6rge als Jungfrau Timella. (NR)",
"about": {
"description": "Einsatz f\u00FCrs Pfarrheim"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/koeln\/einsatz-fuers-pfarrheim-36231882"
},
"image": [
{}
]
}
</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882");
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1581406425/jT/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/koeln";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '36231882');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1581406425/jT/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Koeln"
data-tracking-param-category-name="Koeln_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Einsatz fuers Pfarrheim"
data-tracking-param-ressort="Koeln"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="36231882"
data-tracking-param-author="Nr"
data-tracking-ivw-zone="koeln"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_koeln", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">15.02.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1581406425/jT/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1581406425/jT/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36241120" href="/koeln/auf--sabine--folgt--victoria--deutscher-wetterdienst-spricht-sturmwarnung-fuer-koeln-aus-36241120" target="_self" rel=" ">
<img loading="lazy" data-id="36241266"
src="/image/36241266/2x1/300/150/1888989a3a48c4490d0102ab2a147f1c/oQ/sturmwarnung-symbolbild.jpg"
alt="20200210sturm-mh3777" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Auf „Sabine“ folgt „Victoria“</strong><span class="hiddenElement">:</span> Deutscher Wetterdienst spricht Sturmwarnung für Köln aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36241026" href="/koeln/karneval-in-koeln/streit-der-woche-soll-das-koelner-karnevalsmotto-politisch-sein--36241026" target="_self" rel=" ">
<img loading="lazy" data-id="36242084"
src="/image/36242084/2x1/300/150/c2b1bb8485b736954c38369de7ebcad2/iN/kein-koelsch-fuer-nazis.png"
alt="kein kölsch für nazis" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Streit der Woche</strong><span class="hiddenElement">:</span> Soll das Kölner Karnevalsmotto politisch sein? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36243500" href="/sport/fussball/spieler-rassistisch-beleidigt-zuschauer-helfen-bei-festnahme-von-verdaechtigem-36243500" target="_self" rel=" ">
<img loading="lazy" data-id="36243518"
src="/image/36243518/2x1/300/150/e2b5318a18033eda1e333142ff4dff3/HM/preussen-muenster-imago.jpg"
alt="Preußen Münster Imago" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Spieler rassistisch beleidigt</strong><span class="hiddenElement">:</span> Zuschauer helfen bei Festnahme von Verdächtigem </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item active">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36242512" href="/koeln/stadt-als-kaeufer--koelner-politiker-starten-rettungsaktion-fuer-otto-langen-quartier-36242512" target="_self" rel=" ">
<img loading="lazy" data-id="36242510"
src="/image/36242510/2x1/300/150/1e74c2857ea9ea9062aecf103bfcc475/OR/khd-hauptverwaltung.jpg"
alt="Die ehemalige KHD-Hauptverwaltung (Archivbild)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Stadt als Käufer?</strong><span class="hiddenElement">:</span> Kölner Politiker starten Rettungsaktion für Otto-Langen-Quartier </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36241026" href="/koeln/karneval-in-koeln/streit-der-woche-soll-das-koelner-karnevalsmotto-politisch-sein--36241026" target="_self" rel=" ">
<img loading="lazy" data-id="36242084"
src="/image/36242084/2x1/300/150/c2b1bb8485b736954c38369de7ebcad2/iN/kein-koelsch-fuer-nazis.png"
alt="kein kölsch für nazis" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Streit der Woche</strong><span class="hiddenElement">:</span> Soll das Kölner Karnevalsmotto politisch sein? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
<li><a href="/region/heimat-check" class="" target="_self" rel="">Heimatcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25504822" href="/region/wetter-in-nrw-wechselhaftes-wetter-mit-milden-temperaturen--25504822" target="_self" rel=" ">
<img loading="lazy" data-id="32675844"
src="/image/32675844/2x1/300/150/8c65ddf08d6b65eebdeff6dc7864ae3d/sx/bewoelkt-in-koeln.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wetter in NRW</strong><span class="hiddenElement">:</span> Wechselhaftes Wetter mit milden Temperaturen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36241664" href="/region/oberberg-ks/keine-foerderung-mehr-biohof-kuerten-muss-antrag-fuer-leader-projekt-zurueckziehen-36241664" target="_self" rel=" ">
<img loading="lazy" data-id="36241660"
src="/image/36241660/2x1/300/150/e8049c1aa5b45d93f5e515667a0d7686/Sw/kuh-milch.jpg"
alt="Wie kommt die Bio-Milch zu den Kunden?" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Keine Förderung mehr</strong><span class="hiddenElement">:</span> Biohof Kürten muss Antrag für Leader-Projekt zurückziehen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36241032" href="/region/oberberg-ks/globetrotter-in-sachen-handball-janko-bozovic-hat-die-euphorie-nach-der-em-mitgebracht-36241032" target="_self" rel=" ">
<img loading="lazy" data-id="36241028"
src="/image/36241028/2x1/300/150/5dbee54ea357ce2cea03f9af88a03e61/Nw/bozovic-handball.jpg"
alt="Den Auswärtssieg gegen die Rimpar Wölfe bezeichnete Janko Bozovic als sehr wichtig und blickt optimistisch aufs Spitzenspiel." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Globetrotter in Sachen Handball</strong><span class="hiddenElement">:</span> Janko Bozovic hat die Euphorie nach der EM mitgebracht </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="944766" href="/freizeit/ausflug/wanderungen--ausflug--und-einkehr-tipps--warum-die-wahner-heide-einzigartig-ist-944766" target="_self" rel=" ">
<img loading="lazy" data-id="29771584"
src="/image/29771584/2x1/300/150/6a9b54e0db081e703a67f65a31108fe0/XS/wahner-heide-im-winter-villinger-1.jpg"
alt="Wahner Heide im Winter Villinger 1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wanderungen, Ausflug- und Einkehr-Tipps </strong><span class="hiddenElement">:</span> Warum die Wahner Heide einzigartig ist </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23356294" href="/freizeit/diy-verkleidungen-11-einfache-karnevalskostueme-zum-selbermachen-23356294" target="_self" rel=" ">
<img loading="lazy" data-id="36229230"
src="/image/36229230/2x1/300/150/b1964f281284b049e9eb953bfe6c434c/dD/rot-und-weiss-karneval.jpg"
alt="rot und weiß karneval" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>DIY-Verkleidungen</strong><span class="hiddenElement">:</span> 11 einfache Karnevalskostüme zum Selbermachen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="33333156" href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow">
<img loading="lazy" data-id="33333168"
src="/image/33333168/2x1/300/150/d7f641cf738d478aeb3c6f29a1421bff/QJ/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36241764" href="/sport/1-fc-koeln/1--fc-koeln-spielt-gegen-bayern-muenchen-gisdol-will-wissen--was-sein-system-wert-ist-36241764" target="_self" rel=" ">
<img loading="lazy" data-id="36241848"
src="/image/36241848/2x1/300/150/871e222b47a9f09e35598df49998dba0/FJ/gisdol-freitag.jpg"
alt="Gisdol_Freitag" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1. FC Köln spielt gegen Bayern München</strong><span class="hiddenElement">:</span> Gisdol will wissen, was sein System wert ist </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36240544" href="/sport/1-fc-koeln/ueberraschendes-umfrage-ergebnis-rb-leipzig-bei-fussballfans-so-beliebt-wie-der-fc-36240544" target="_self" rel=" ">
<img loading="lazy" data-id="36240566"
src="/image/36240566/2x1/300/150/1da97f2bcc406ffab860c28d9901665b/ZG/5fa09200b013ba64.jpg"
alt="5FA09200B013BA64" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Überraschendes Umfrage-Ergebnis</strong><span class="hiddenElement">:</span> RB Leipzig bei Fußballfans so beliebt wie der FC </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36240200" href="/sport/1-fc-koeln/-extrem-unverschaemt--fc-manager-horst-heldt-kritisiert-juergen-klinsmann-scharf-36240200" target="_self" rel=" ">
<img loading="lazy" data-id="36240204"
src="/image/36240204/2x1/300/150/1c31f27f06a33209aa492b515f503f2b/kI/a23q9309.jpg"
alt="A23Q9309" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Extrem unverschämt“</strong><span class="hiddenElement">:</span> FC-Manager Horst Heldt kritisiert Jürgen Klinsmann scharf </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36243500" href="/sport/fussball/spieler-rassistisch-beleidigt-zuschauer-helfen-bei-festnahme-von-verdaechtigem-36243500" target="_self" rel=" ">
<img loading="lazy" data-id="36243518"
src="/image/36243518/2x1/300/150/e2b5318a18033eda1e333142ff4dff3/HM/preussen-muenster-imago.jpg"
alt="Preußen Münster Imago" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Spieler rassistisch beleidigt</strong><span class="hiddenElement">:</span> Zuschauer helfen bei Festnahme von Verdächtigem </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36243368" href="/sport/fortuna-koeln/fortuna-koeln-in-der-einzelkritik-rauhut-und-ochojski-stark---offensive-uninspiriert-36243368" target="_self" rel=" ">
<img loading="lazy" data-id="36243372"
src="/image/36243372/2x1/300/150/ab6ebb0852b1eeeecdc6f5f39bc1ca44/OJ/aa3i9865v.jpg"
alt="AA3I9865v" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Fortuna Köln in der Einzelkritik</strong><span class="hiddenElement">:</span> Rauhut und Ochojski stark – Offensive uninspiriert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36241474" href="/sport/bayer04/lukas-hradecky--ich-geniesse-die-freiheit--nach-dem-spiel-ein-bier-zu-trinken--36241474" target="_self" rel=" ">
<img loading="lazy" data-id="36241588"
src="/image/36241588/2x1/300/150/9a0b03645b36e3ca12c8964142bada99/PY/mds-exp-2019-02-04-71-143483840.jpg"
alt="MDS-EXP-2019-02-04-71-143483840" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Lukas Hradecky</strong><span class="hiddenElement">:</span> „Ich genieße die Freiheit, nach dem Spiel ein Bier zu trinken“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36201636" href="/ratgeber/digital/suechtig-nach-herzchen-wie-instagram-abhaengig-macht-36201636" target="_self" rel=" ">
<img loading="lazy" data-id="36202776"
src="/image/36202776/2x1/300/150/f864d9ff07b3373ad6c176c3c251fdca/dX/instagram-symbol.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Süchtig nach Herzchen</strong><span class="hiddenElement">:</span> Wie Instagram abhängig macht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36240338" href="/ratgeber/digital/besser-loeschen-vor-diesen-apps-muessen-sich-android-nutzer-in-acht-nehmen-36240338" target="_self" rel=" ">
<img loading="lazy" data-id="31474314"
src="/image/31474314/2x1/300/150/63a23b632b2129947dcfa6c280bf1957/xx/android-smartphone.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Besser löschen</strong><span class="hiddenElement">:</span> Vor diesen Apps müssen sich Android-Nutzer in Acht nehmen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36238742" href="/ratgeber/verbraucher/stiftung-warentest-kritisiert-verivox-zeigt-nicht-immer-den-guenstigsten-stromtarif-36238742" target="_self" rel=" ">
<img loading="lazy" data-id="36238768"
src="/image/36238768/2x1/300/150/9a1f41dff0f788358b01e33856209358/Yu/symbol-strom.jpg"
alt="129727433" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Stiftung Warentest kritisiert</strong><span class="hiddenElement">:</span> Verivox zeigt nicht immer den günstigsten Stromtarif </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/neuer-inhalt" class="" target="_self" rel="">Neuer Inhalt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wohnatlas" class="" target="_self" rel="">Kölner Wohnatlas</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Feinsatz-fuers-pfarrheim-36231882" data-param="Einsatz%20f%C3%BCrs%20Pfarrheim" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-url="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-param="Einsatz fürs Pfarrheim" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-url="https%3A%2F%2Fwww.ksta.de%2F36231882" data-param="Einsatz%20f%C3%BCrs%20Pfarrheim (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Feinsatz-fuers-pfarrheim-36231882" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Direkt in Ihre Heimat
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region/leverkusen?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/koeln">
Köln
</a>
</li>
<li>
<h1>
Einsatz fürs Pfarrheim
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="36231882">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
Einsatz fürs Pfarrheim </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Nr</span>
</li>
<li class="dm_article_date">
<time class="label">13.02.20, 08:01 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Feinsatz-fuers-pfarrheim-36231882" data-param="Einsatz%20f%C3%BCrs%20Pfarrheim" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-url="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-param="Einsatz fürs Pfarrheim" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-url="https%3A%2F%2Fwww.ksta.de%2F36231882" data-param="Einsatz%20f%C3%BCrs%20Pfarrheim (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Feinsatz-fuers-pfarrheim-36231882" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26359622"
data-article-publish="13::02::2020"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<p>Bruder-Klaus-Siedlung Sie nehmen das Sessionsmotto „Et Hätz schleiht em Veedel“ wirklich sehr ernst. „Nie war ein Festkomiteemotto treffender für die Bruder-Klaus-Siedlung als in diesem Jahr“, sagt Alfred Kohlenberg, einer der Mitorganisatoren der schon traditionellen Pfarrsitzungen. „Der Bezug zum Stadtteil, zur Siedlung und zum Veedel taucht in vielen Beiträgen auf. Vor allem die Überlegung des Generalvikariates, das Pfarr- und Jugendheim zu schließen, machte den Menschen hier Sorge.“ Und dass das Pfarrheim ein wichtiger Treffpunkt und als einziger Versammlungsraum der Bruder-Klaus-Siedlung eigentlich unverzichtbar ist wurde dann auch bei der ersten Ausgabe der Pfarrsitzung – eine zweite folgt an diesem Freitag – in verschiedenen Text- und Liedbeiträgen thematisiert. Auch das Veedelslied von den Bläck Fööss, das von allen Vorort-Jecken zum Finale gemeinsam gesungen wurde, passe, so hieß es, perfekt zum aktuellen Motto und zur prekären Pfarrsaalsituation in der Bruder-Klaus-Siedlung. Ansonsten lief so manches wie gehabt. Peter Müller und seine zehn Möchtigallen präsentierten bekannte kölsche Evergreens zum Mitsingen und Schunkeln, die Schwatzpänz, zeigten eine Tischtennispartie als Schwarzlichtnummer und Karin Boos lästerte mit Claudia Lustig als zwei Freundinnen köstlich über die Männer ab. Ein Höhepunkt war natürlich der Auftritt des siedlungseigenen Dreigestirns mit Martin Becker als Prinz, Andreas Kohlenberg als Bauer und Timo Eitelgörge als Jungfrau Timella. (NR)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/stadt-als-kaeufer--koelner-politiker-starten-rettungsaktion-fuer-otto-langen-quartier-36242512">
<img loading="lazy" data-id="36242510"
src="/image/36242510/4x3/120/90/b8d6a81f4bc8a350e38091922f698dc9/XV/khd-hauptverwaltung.jpg"
class="sidebar_list_pic" alt="Die ehemalige KHD-Hauptverwaltung (Archivbild)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Stadt als Käufer?</strong><span class="hiddenElement">:</span> Kölner Politiker starten Rettungsaktion für Otto-Langen-Quartier</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/kommentar-zu-fehlenden-gesamtschulplaetzen-in-koeln-ein-alljaehrliches-armutszeugnis-36243106">
<img loading="lazy" data-id="36243122"
src="/image/36243122/4x3/120/90/dad7f2845a1d11b9926dc8593a2fa8fb/Df/schule-symbolbild--1-.jpg"
class="sidebar_list_pic" alt="Schule Symbolbild (1)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Kommentar zu fehlenden Gesamtschulplätzen in Köln</strong><span class="hiddenElement">:</span> Ein alljährliches Armutszeugnis</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/caf%C3%A9-in-porz-zuendorf-barkeeper-soll-versucht-haben--seine-kollegin-zu-vergewaltigen-36241530">
<img loading="lazy" data-id="36241658"
src="/image/36241658/4x3/120/90/8aa56278a9df20a667b8911a7d0b2c0e/Pi/img-1943.jpg"
class="sidebar_list_pic" alt="IMG_1943" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Café in Porz-Zündorf</strong><span class="hiddenElement">:</span> Barkeeper soll versucht haben, seine Kollegin zu vergewaltigen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/nippes/schulsanierung-in-koeln-nippes-die-ggs-steinberger-strasse-wird-zur-baustelle-36240584">
<img loading="lazy" data-id="36240612"
src="/image/36240612/4x3/120/90/61aa77dca52658d0e98a52271b2bc423/wT/bes-ggs-steinberger02.jpg"
class="sidebar_list_pic" alt="bes-ggs-steinberger02" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Schulsanierung in Köln-Nippes</strong><span class="hiddenElement">:</span> Die GGS Steinberger Straße wird zur Baustelle</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/nachfrage-dreimal-so-hoch-950-kinder-in-koeln-bekommen-keinen-gesamtschulplatz-36241868">
<img loading="lazy" data-id="36241860"
src="/image/36241860/4x3/120/90/456ae4b8e7f2e7d50537926a0508059b/zR/schule-symbolbild.jpg"
class="sidebar_list_pic" alt="Auch im kommenden Schuljahr gibt es viel zu wenige Plätze an den Gesamtschulen." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Nachfrage dreimal so hoch</strong><span class="hiddenElement">:</span> 950 Kinder in Köln bekommen keinen Gesamtschulplatz</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999352" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33009474"
src="/image/33009474/2x1/300/150/a06ac9fb7c23a33caf20886e5d973254/qc/teaser-nl3--1-.png"
alt="Teaser-NL3 (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft Inside</strong><span class="hiddenElement">:</span> Der Newsletter von Wirtschaftschef Thorsten Breitkopf </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999352" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33009474"
src="/image/33009474/3x4/300/400/51cfc5f5e1f719d354f85b04242d9fe6/Mk/teaser-nl3--1-.png"
alt="Teaser-NL3 (1)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Wirtschaft Inside</strong><span class="hiddenElement">:</span> Der Newsletter von Wirtschaftschef Thorsten Breitkopf </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_ta300x300">
<a href="/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988" target="_self" rel=" " class="normalTeaser " data-teaser-id="32952988" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32953578"
src="/image/32953578/2x1/300/150/def55cb6fb1a500f3b2bab9907fbb869/YI/optik-krankenhaeuser-karte.png"
alt="Optik Krankenhäuser Karte" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interaktive Karte</strong><span class="hiddenElement">:</span> Schwerpunkte, Abteilungen: 20 Kölner Kliniken im Überblick </h3>
<p class="teaser_paragraph">Wir stellen die wesentlichen Säulen der medizinischen Versorgung in der Stadt vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koeln-geschichte" target="_self" rel=" " class="normalTeaser " data-teaser-id="32846690" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32846920"
src="/image/32846920/2x1/300/150/bd8082a2e2448fcf54984d5246e6ca1/JA/dom-geheimnisse.png"
alt="Dom-Geheimnisse" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Dom-Geheimnisse</strong><span class="hiddenElement">:</span> Barbara Schock-Werner lüftet die größten Rätsel der Kathedrale </h3>
<p class="teaser_paragraph">Alle Teile unserer beliebten Serie finden Sie hier.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koeln-geschichte', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32420746', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koeln-geschichte', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koeln-geschichte" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184" target="_self" rel=" " class="normalTeaser " data-teaser-id="32626184" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32626214"
src="/image/32626214/2x1/300/150/3fcd911866229e090252b329dcfe08e0/kY/zeppalt.jpg"
alt="zeppalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Köln früher und heute</strong><span class="hiddenElement">:</span> In der Zeppelinstraße ging früher ganz Köln einkaufen </h3>
<p class="teaser_paragraph">Das Warenhaus Peters, Vorgänger von Karstadt, war das größte seiner Art in der Stadt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ta300x-- html_fragment" data-id="32056778">
<div style="width:320px; height:500px; overflow:hidden; position:relative;">
<iframe src="https://static.express.de/web/searchwidget/such-snippet.html" frameborder="0" allowfullscreen style="position:absolute; top:-160px; width:320px;height:500px;"></iframe>
</div></div><article class="dm_ta300x300">
<a href="/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758" target="_self" rel=" " class="normalTeaser " data-teaser-id="30076758" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32288768"
src="/image/32288768/2x1/300/150/ab65cf033107b796dc4c9eb05d41931d/Mi/bergischer-panoramasteig-nuembrecht-1972.jpg"
alt="Bergischer Panoramasteig Nuembrecht_1972" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Spezial zum Herunterladen</strong><span class="hiddenElement">:</span> Die 25 schönsten Touren aus unserer Serie „Wandertag“ </h3>
<p class="teaser_paragraph">Wir stellen wunderbare Wanderungen aus der Region vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758', 'Spezial zum Herunterladen: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/30076758', 'Spezial zum Herunterladen: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758', 'Spezial zum Herunterladen: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204214" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/koeln/stadt-als-kaeufer--koelner-politiker-starten-rettungsaktion-fuer-otto-langen-quartier-36242512" target="_self" rel=" " class="normalTeaser " data-teaser-id="36242512" data-teaser-view="300x620" >
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36242510"
src="/image/36242510/3x4/300/400/6d8b49a79e8db485562d12df5ebea17e/NJ/khd-hauptverwaltung.jpg"
alt="Die ehemalige KHD-Hauptverwaltung (Archivbild)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Stadt als Käufer?</strong><span class="hiddenElement">:</span> Kölner Politiker starten Rettungsaktion für Otto-Langen-Quartier </h3>
<p class="teaser_paragraph">Die Stadt Köln soll das denkmalgeschützte Gebäude der KHD in Mülheim kaufen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/stadt-als-kaeufer--koelner-politiker-starten-rettungsaktion-fuer-otto-langen-quartier-36242512', 'Stadt als K\u00E4ufer?: K\u00F6lner Politiker starten Rettungsaktion f\u00FCr Otto-Langen-Quartier');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36242512', 'Stadt als K\u00E4ufer?: K\u00F6lner Politiker starten Rettungsaktion f\u00FCr Otto-Langen-Quartier (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/stadt-als-kaeufer--koelner-politiker-starten-rettungsaktion-fuer-otto-langen-quartier-36242512', 'Stadt als K\u00E4ufer?: K\u00F6lner Politiker starten Rettungsaktion f\u00FCr Otto-Langen-Quartier');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/stadt-als-kaeufer--koelner-politiker-starten-rettungsaktion-fuer-otto-langen-quartier-36242512" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/streit-der-woche-soll-das-koelner-karnevalsmotto-politisch-sein--36241026" target="_self" rel=" " class="normalTeaser " data-teaser-id="36241026" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36242084"
src="/image/36242084/2x1/300/150/c2b1bb8485b736954c38369de7ebcad2/iN/kein-koelsch-fuer-nazis.png"
alt="kein kölsch für nazis" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Streit der Woche</strong><span class="hiddenElement">:</span> Soll das Kölner Karnevalsmotto politisch sein? </h3>
<p class="teaser_paragraph">Ein Pro und Contra mit Sarah Brasack und Stefan Worring.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/streit-der-woche-soll-das-koelner-karnevalsmotto-politisch-sein--36241026', 'Streit der Woche: Soll das K\u00F6lner Karnevalsmotto politisch sein?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36241026', 'Streit der Woche: Soll das K\u00F6lner Karnevalsmotto politisch sein? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/streit-der-woche-soll-das-koelner-karnevalsmotto-politisch-sein--36241026', 'Streit der Woche: Soll das K\u00F6lner Karnevalsmotto politisch sein?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/streit-der-woche-soll-das-koelner-karnevalsmotto-politisch-sein--36241026" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/rizin-bomber-prozess-sief-allah-h--belastet-seine-frau-unfreiwillig-mit-liebesbriefen-36242416" target="_self" rel=" " class="normalTeaser " data-teaser-id="36242416" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36242498"
src="/image/36242498/2x1/300/150/4ddc9268a90e22d89d5a9d33ccebee3a/iD/prozess-gegen-mutmasslichen-terroristen--1---1-.jpg"
alt="Prozess_gegen_mutmasslichen_Terroristen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rizin-Bomber-Prozess</strong><span class="hiddenElement">:</span> Sief Allah H. belastet seine Frau unfreiwillig mit Liebesbriefen </h3>
<p class="teaser_paragraph">Das Kölner Ehepaar soll einen islamistisch motivierten Anschlag geplant haben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/rizin-bomber-prozess-sief-allah-h--belastet-seine-frau-unfreiwillig-mit-liebesbriefen-36242416', 'Rizin-Bomber-Prozess: Sief Allah H. belastet seine Frau unfreiwillig mit Liebesbriefen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36242416', 'Rizin-Bomber-Prozess: Sief Allah H. belastet seine Frau unfreiwillig mit Liebesbriefen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/rizin-bomber-prozess-sief-allah-h--belastet-seine-frau-unfreiwillig-mit-liebesbriefen-36242416', 'Rizin-Bomber-Prozess: Sief Allah H. belastet seine Frau unfreiwillig mit Liebesbriefen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/rizin-bomber-prozess-sief-allah-h--belastet-seine-frau-unfreiwillig-mit-liebesbriefen-36242416" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/kommentar-zu-fehlenden-gesamtschulplaetzen-in-koeln-ein-alljaehrliches-armutszeugnis-36243106" target="_self" rel=" " class="normalTeaser " data-teaser-id="36243106" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36243122"
src="/image/36243122/2x1/300/150/4527b0eb1c34a5ae6951ded2fb6acb22/UL/schule-symbolbild--1-.jpg"
alt="Schule Symbolbild (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zu fehlenden Gesamtschulplätzen in Köln</strong><span class="hiddenElement">:</span> Ein alljährliches Armutszeugnis </h3>
<p class="teaser_paragraph">Im kommenden Schuljahr fehlen in der Stadt 950 Plätze an Gesamtschulen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/kommentar-zu-fehlenden-gesamtschulplaetzen-in-koeln-ein-alljaehrliches-armutszeugnis-36243106', 'Kommentar zu fehlenden Gesamtschulpl\u00E4tzen in K\u00F6ln: Ein allj\u00E4hrliches Armutszeugnis');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36243106', 'Kommentar zu fehlenden Gesamtschulpl\u00E4tzen in K\u00F6ln: Ein allj\u00E4hrliches Armutszeugnis (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/kommentar-zu-fehlenden-gesamtschulplaetzen-in-koeln-ein-alljaehrliches-armutszeugnis-36243106', 'Kommentar zu fehlenden Gesamtschulpl\u00E4tzen in K\u00F6ln: Ein allj\u00E4hrliches Armutszeugnis');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/kommentar-zu-fehlenden-gesamtschulplaetzen-in-koeln-ein-alljaehrliches-armutszeugnis-36243106" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/arena-exklusiv/die-ganze-arena-tanzt-brings-laedt-zur-zweiten--maipolkaparty--ins-henkelmaennchen-36196040" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36196040" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36196064"
src="/image/36196064/2x1/300/150/9b5a7408a5a57649d93cfc7de4c262e8/SQ/brings-monsterpics-mg-8123.jpg"
alt="BRINGS_monsterpics_MG_8123" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Die ganze Arena tanzt</strong><span class="hiddenElement">:</span> Brings lädt zur zweiten „MaiPolkaParty&quot; ins Henkelmännchen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/arena-exklusiv/die-ganze-arena-tanzt-brings-laedt-zur-zweiten--maipolkaparty--ins-henkelmaennchen-36196040', 'Die ganze Arena tanzt: Brings l\u00E4dt zur zweiten \u201EMaiPolkaParty\&quot; ins Henkelm\u00E4nnchen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36196040', 'Die ganze Arena tanzt: Brings l\u00E4dt zur zweiten \u201EMaiPolkaParty\&quot; ins Henkelm\u00E4nnchen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/arena-exklusiv/die-ganze-arena-tanzt-brings-laedt-zur-zweiten--maipolkaparty--ins-henkelmaennchen-36196040', 'Die ganze Arena tanzt: Brings l\u00E4dt zur zweiten \u201EMaiPolkaParty\&quot; ins Henkelm\u00E4nnchen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/arena-exklusiv/die-ganze-arena-tanzt-brings-laedt-zur-zweiten--maipolkaparty--ins-henkelmaennchen-36196040" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/koeln/koelner-wochenmaerkte/jeck-schlemmen-so-lassen-sie-es-an-karneval-kulinarisch-krachen-33715890" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33715890" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33715974"
src="/image/33715974/2x1/300/150/29a7154e69eac8944aa8652cc627d6ef/OM/adobestock-246998182.jpg"
alt="AdobeStock_246998182" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Jeck schlemmen</strong><span class="hiddenElement">:</span> So lassen Sie es an Karneval kulinarisch krachen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koelner-wochenmaerkte/jeck-schlemmen-so-lassen-sie-es-an-karneval-kulinarisch-krachen-33715890', 'Jeck schlemmen: So lassen Sie es an Karneval kulinarisch krachen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33715890', 'Jeck schlemmen: So lassen Sie es an Karneval kulinarisch krachen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koelner-wochenmaerkte/jeck-schlemmen-so-lassen-sie-es-an-karneval-kulinarisch-krachen-33715890', 'Jeck schlemmen: So lassen Sie es an Karneval kulinarisch krachen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koelner-wochenmaerkte/jeck-schlemmen-so-lassen-sie-es-an-karneval-kulinarisch-krachen-33715890" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nachfrage-dreimal-so-hoch-950-kinder-in-koeln-bekommen-keinen-gesamtschulplatz-36241868" target="_self" rel=" " class="normalTeaser " data-teaser-id="36241868" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36241860"
src="/image/36241860/2x1/300/150/4e31d953f4a59b10b7b9f22b32a28744/NF/schule-symbolbild.jpg"
alt="Auch im kommenden Schuljahr gibt es viel zu wenige Plätze an den Gesamtschulen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nachfrage dreimal so hoch</strong><span class="hiddenElement">:</span> 950 Kinder in Köln bekommen keinen Gesamtschulplatz </h3>
<p class="teaser_paragraph">Zum kommenden Schuljahr wechseln 9300 Schüler auf weiterführende Schulen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nachfrage-dreimal-so-hoch-950-kinder-in-koeln-bekommen-keinen-gesamtschulplatz-36241868', 'Nachfrage dreimal so hoch: 950 Kinder in K\u00F6ln bekommen keinen Gesamtschulplatz');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36241868', 'Nachfrage dreimal so hoch: 950 Kinder in K\u00F6ln bekommen keinen Gesamtschulplatz (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nachfrage-dreimal-so-hoch-950-kinder-in-koeln-bekommen-keinen-gesamtschulplatz-36241868', 'Nachfrage dreimal so hoch: 950 Kinder in K\u00F6ln bekommen keinen Gesamtschulplatz');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nachfrage-dreimal-so-hoch-950-kinder-in-koeln-bekommen-keinen-gesamtschulplatz-36241868" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/caf%C3%A9-in-porz-zuendorf-barkeeper-soll-versucht-haben--seine-kollegin-zu-vergewaltigen-36241530" target="_self" rel=" " class="normalTeaser " data-teaser-id="36241530" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36241658"
src="/image/36241658/2x1/300/150/8ac3e75d1cd7717355c60142bffe10c2/wC/img-1943.jpg"
alt="IMG_1943" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Café in Porz-Zündorf</strong><span class="hiddenElement">:</span> Barkeeper soll versucht haben, seine Kollegin zu vergewaltigen </h3>
<p class="teaser_paragraph">Hier alle Hintergründe zu dem Fall vor dem Amtsgericht erfahren.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/caf%C3%A9-in-porz-zuendorf-barkeeper-soll-versucht-haben--seine-kollegin-zu-vergewaltigen-36241530', 'Caf\u00E9 in Porz-Z\u00FCndorf: Barkeeper soll versucht haben, seine Kollegin zu vergewaltigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36241530', 'Caf\u00E9 in Porz-Z\u00FCndorf: Barkeeper soll versucht haben, seine Kollegin zu vergewaltigen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/caf%C3%A9-in-porz-zuendorf-barkeeper-soll-versucht-haben--seine-kollegin-zu-vergewaltigen-36241530', 'Caf\u00E9 in Porz-Z\u00FCndorf: Barkeeper soll versucht haben, seine Kollegin zu vergewaltigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/caf%C3%A9-in-porz-zuendorf-barkeeper-soll-versucht-haben--seine-kollegin-zu-vergewaltigen-36241530" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/ratgeber/dingers-gartencenter/dinger-s-gruenpflanzenausstellung-entdecken-sie-unikate-und-seltene-zuechtungen-33720028" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33720028" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33720502"
src="/image/33720502/2x1/300/150/49e964f94ddf47f6bc13e96e04680fd7/bv/dsc-4744-high.jpg"
alt="DSC_4744_high" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Dinger&apos;s Grünpflanzenausstellung</strong><span class="hiddenElement">:</span> Entdecken Sie Unikate und seltene Züchtungen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/dingers-gartencenter/dinger-s-gruenpflanzenausstellung-entdecken-sie-unikate-und-seltene-zuechtungen-33720028', 'Dinger\'s Gr\u00FCnpflanzenausstellung: Entdecken Sie Unikate und seltene Z\u00FCchtungen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33720028', 'Dinger\'s Gr\u00FCnpflanzenausstellung: Entdecken Sie Unikate und seltene Z\u00FCchtungen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/dingers-gartencenter/dinger-s-gruenpflanzenausstellung-entdecken-sie-unikate-und-seltene-zuechtungen-33720028', 'Dinger\'s Gr\u00FCnpflanzenausstellung: Entdecken Sie Unikate und seltene Z\u00FCchtungen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/dingers-gartencenter/dinger-s-gruenpflanzenausstellung-entdecken-sie-unikate-und-seltene-zuechtungen-33720028" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/bearbeitungsstau-bei-der-stadt-koelnerin-wartet-seit-sechs-monaten-auf-ihr-wohngeld-36240522" target="_self" rel=" " class="normalTeaser " data-teaser-id="36240522" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36240598"
src="/image/36240598/2x1/300/150/b8538d8c04506b1ff89a7ca0c5ed9eef/ik/wohnungen-mietpreise.jpg"
alt="Wohnungen Mietpreise" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Bearbeitungsstau bei der Stadt</strong><span class="hiddenElement">:</span> Kölnerin wartet seit sechs Monaten auf ihr Wohngeld </h3>
<p class="teaser_paragraph">Bei der Stadt haben sich Tausende von Anträge aufgestaut.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/bearbeitungsstau-bei-der-stadt-koelnerin-wartet-seit-sechs-monaten-auf-ihr-wohngeld-36240522', 'Bearbeitungsstau bei der Stadt: K\u00F6lnerin wartet seit sechs Monaten auf ihr Wohngeld');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36240522', 'Bearbeitungsstau bei der Stadt: K\u00F6lnerin wartet seit sechs Monaten auf ihr Wohngeld (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/bearbeitungsstau-bei-der-stadt-koelnerin-wartet-seit-sechs-monaten-auf-ihr-wohngeld-36240522', 'Bearbeitungsstau bei der Stadt: K\u00F6lnerin wartet seit sechs Monaten auf ihr Wohngeld');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/bearbeitungsstau-bei-der-stadt-koelnerin-wartet-seit-sechs-monaten-auf-ihr-wohngeld-36240522" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/anzeige/respekt-fuer-das-ehrenamt-die-psd-bank-west-eg-zeichnet-regionale-vereinsarbeit-aus-36202598" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36202598" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36202870"
src="/image/36202870/2x1/300/150/3b139cbae484b2868862a0fe8d8cf959/cq/img-6191.jpg"
alt="IMG_6191" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Respekt für das Ehrenamt</strong><span class="hiddenElement">:</span> Die PSD Bank West eG zeichnet regionale Vereinsarbeit aus </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/anzeige/respekt-fuer-das-ehrenamt-die-psd-bank-west-eg-zeichnet-regionale-vereinsarbeit-aus-36202598', 'Respekt f\u00FCr das Ehrenamt: Die PSD Bank West eG zeichnet regionale Vereinsarbeit aus');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36202598', 'Respekt f\u00FCr das Ehrenamt: Die PSD Bank West eG zeichnet regionale Vereinsarbeit aus (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/anzeige/respekt-fuer-das-ehrenamt-die-psd-bank-west-eg-zeichnet-regionale-vereinsarbeit-aus-36202598', 'Respekt f\u00FCr das Ehrenamt: Die PSD Bank West eG zeichnet regionale Vereinsarbeit aus');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/anzeige/respekt-fuer-das-ehrenamt-die-psd-bank-west-eg-zeichnet-regionale-vereinsarbeit-aus-36202598" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/traumkonzept/hausstaubmilben-im-schlafzimmer-mit-diesen-tipps-schlafen-allergiker-gesuender-33488140" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33488140" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33808920"
src="/image/33808920/2x1/300/150/48b637124cb7ceeb0cdae99ed9177a1f/sF/adobestock-144083772.jpg"
alt="AdobeStock_144083772" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Hausstaubmilben im Schlafzimmer</strong><span class="hiddenElement">:</span> Mit diesen Tipps schlafen Allergiker gesünder </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/traumkonzept/hausstaubmilben-im-schlafzimmer-mit-diesen-tipps-schlafen-allergiker-gesuender-33488140', 'Hausstaubmilben im Schlafzimmer: Mit diesen Tipps schlafen Allergiker ges\u00FCnder');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33488140', 'Hausstaubmilben im Schlafzimmer: Mit diesen Tipps schlafen Allergiker ges\u00FCnder (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/traumkonzept/hausstaubmilben-im-schlafzimmer-mit-diesen-tipps-schlafen-allergiker-gesuender-33488140', 'Hausstaubmilben im Schlafzimmer: Mit diesen Tipps schlafen Allergiker ges\u00FCnder');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/traumkonzept/hausstaubmilben-im-schlafzimmer-mit-diesen-tipps-schlafen-allergiker-gesuender-33488140" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999204" data-teaser-view="300x300">
<div class="teaser_category">
Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33009470"
src="/image/33009470/2x1/300/150/4b63d289248f959694a3ddc29ad4b038/dX/teaser-nl2.png"
alt="Teaser-NL2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Veranstaltungen, Feste, Märkte</strong><span class="hiddenElement">:</span> Wir zeigen Ihnen, was in und um Köln los ist </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in und um K\u00F6ln los ist');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in und um K\u00F6ln los ist (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in und um K\u00F6ln los ist');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999204" data-teaser-view="300x620" >
<div class="teaser_category">
Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33009470"
src="/image/33009470/3x4/300/400/839476cd0da569a592d800da064faf84/LX/teaser-nl2.png"
alt="Teaser-NL2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Veranstaltungen, Feste, Märkte</strong><span class="hiddenElement">:</span> Wir zeigen Ihnen, was in und um Köln los ist </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in und um K\u00F6ln los ist');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in und um K\u00F6ln los ist (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in und um K\u00F6ln los ist');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/anzeige/koelle-aktiv--bewegung-am-sundaach-kostenloses-sportangebot-in-den-veedeln-33827048" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33827048" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33827428"
src="/image/33827428/2x1/300/150/81eb14c19c9cc0c426e840d8c5437189/BF/adobestock-280427401--1-.jpg"
alt="AdobeStock_280427401 (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kölle aktiv. Bewegung am Sundaach</strong><span class="hiddenElement">:</span> Kostenloses Sportangebot in den Veedeln </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/anzeige/koelle-aktiv--bewegung-am-sundaach-kostenloses-sportangebot-in-den-veedeln-33827048', 'K\u00F6lle aktiv. Bewegung am Sundaach: Kostenloses Sportangebot in den Veedeln');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33827048', 'K\u00F6lle aktiv. Bewegung am Sundaach: Kostenloses Sportangebot in den Veedeln (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/anzeige/koelle-aktiv--bewegung-am-sundaach-kostenloses-sportangebot-in-den-veedeln-33827048', 'K\u00F6lle aktiv. Bewegung am Sundaach: Kostenloses Sportangebot in den Veedeln');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/anzeige/koelle-aktiv--bewegung-am-sundaach-kostenloses-sportangebot-in-den-veedeln-33827048" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/adfc-kritisiert-werden-unfallhergaenge-in-polizeimeldungen-verharmlost--36242980" target="_self" rel=" " class="normalTeaser " data-teaser-id="36242980" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36242982"
src="/image/36242982/2x1/300/150/171f182e42c9559758254cc91e3baf54/AG/grafik-polizeimeldung.jpg"
alt="GRAFIK Polizeimeldung" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>ADFC kritisiert</strong><span class="hiddenElement">:</span> Werden Unfallhergänge in Polizeimeldungen verharmlost? </h3>
<p class="teaser_paragraph">Die Polizei lässt zu häufig wichtige Fakten in Meldungen aus, bemängelt der ADFC.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/adfc-kritisiert-werden-unfallhergaenge-in-polizeimeldungen-verharmlost--36242980', 'ADFC kritisiert: Werden Unfallherg\u00E4nge in Polizeimeldungen verharmlost?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36242980', 'ADFC kritisiert: Werden Unfallherg\u00E4nge in Polizeimeldungen verharmlost? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/adfc-kritisiert-werden-unfallhergaenge-in-polizeimeldungen-verharmlost--36242980', 'ADFC kritisiert: Werden Unfallherg\u00E4nge in Polizeimeldungen verharmlost?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/adfc-kritisiert-werden-unfallhergaenge-in-polizeimeldungen-verharmlost--36242980" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/-mangelnder-respekt--koelner-richter-teilt-witz-auf-twitter-waehrend-schleuser-prozess-36240256" target="_self" rel=" " class="normalTeaser " data-teaser-id="36240256" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36240264"
src="/image/36240264/2x1/300/150/8783433e51794250d6cc10516472d49c/nR/richter-ralph-ernst.jpg"
alt="richter_ralph_ernst" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Mangelnder Respekt“</strong><span class="hiddenElement">:</span> Kölner Richter teilt Witz auf Twitter während Schleuser-Prozess </h3>
<p class="teaser_paragraph">Hier alle Hintergründe zu dem kuriosen Vorgang erfahren.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/-mangelnder-respekt--koelner-richter-teilt-witz-auf-twitter-waehrend-schleuser-prozess-36240256', '\u201EMangelnder Respekt\u201C: K\u00F6lner Richter teilt Witz auf Twitter w\u00E4hrend Schleuser-Prozess');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36240256', '\u201EMangelnder Respekt\u201C: K\u00F6lner Richter teilt Witz auf Twitter w\u00E4hrend Schleuser-Prozess (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/-mangelnder-respekt--koelner-richter-teilt-witz-auf-twitter-waehrend-schleuser-prozess-36240256', '\u201EMangelnder Respekt\u201C: K\u00F6lner Richter teilt Witz auf Twitter w\u00E4hrend Schleuser-Prozess');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/-mangelnder-respekt--koelner-richter-teilt-witz-auf-twitter-waehrend-schleuser-prozess-36240256" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/koelner-karneval-soll-sascha-breuer-roelke-neuer-frontmann-der-hoehner-werden--36242210" target="_self" rel=" " class="normalTeaser " data-teaser-id="36242210" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36242318"
src="/image/36242318/2x1/300/150/4479c9e7f1b372526fce44c742d12731/UV/krautmacher-und-breuer-roelke-hoehner.jpg"
alt="_C7A0902" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kölner Karneval</strong><span class="hiddenElement">:</span> Soll Sascha Breuer-Rölke neuer Frontmann der Höhner werden? </h3>
<p class="teaser_paragraph">Sascha Breuer-Rölke unterstützt die Kölner Band schon jetzt bei fünf Auftritten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/koelner-karneval-soll-sascha-breuer-roelke-neuer-frontmann-der-hoehner-werden--36242210', 'K\u00F6lner Karneval: Soll Sascha Breuer-R\u00F6lke neuer Frontmann der H\u00F6hner werden?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36242210', 'K\u00F6lner Karneval: Soll Sascha Breuer-R\u00F6lke neuer Frontmann der H\u00F6hner werden? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/koelner-karneval-soll-sascha-breuer-roelke-neuer-frontmann-der-hoehner-werden--36242210', 'K\u00F6lner Karneval: Soll Sascha Breuer-R\u00F6lke neuer Frontmann der H\u00F6hner werden?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/koelner-karneval-soll-sascha-breuer-roelke-neuer-frontmann-der-hoehner-werden--36242210" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/rassismus-debatte-koelner-konditorei-verkauft-schwarzes-gebaeck-mit-knochen-im-haar-36242224" target="_self" rel=" " class="normalTeaser " data-teaser-id="36242224" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36242350"
src="/image/36242350/2x1/300/150/bfd55cceddab55db9ebc2715ac7a3be3/aV/schokokuss.png"
alt="Schokokuss" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rassismus-Debatte</strong><span class="hiddenElement">:</span> Kölner Konditorei verkauft schwarzes Gebäck mit Knochen im Haar </h3>
<p class="teaser_paragraph">Ein Foto aus der Konditorei Fromme geht durchs Netz.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/rassismus-debatte-koelner-konditorei-verkauft-schwarzes-gebaeck-mit-knochen-im-haar-36242224', 'Rassismus-Debatte: K\u00F6lner Konditorei verkauft schwarzes Geb\u00E4ck mit Knochen im Haar');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36242224', 'Rassismus-Debatte: K\u00F6lner Konditorei verkauft schwarzes Geb\u00E4ck mit Knochen im Haar (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/rassismus-debatte-koelner-konditorei-verkauft-schwarzes-gebaeck-mit-knochen-im-haar-36242224', 'Rassismus-Debatte: K\u00F6lner Konditorei verkauft schwarzes Geb\u00E4ck mit Knochen im Haar');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/rassismus-debatte-koelner-konditorei-verkauft-schwarzes-gebaeck-mit-knochen-im-haar-36242224" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/verbraucher/quirin-bank/rezessionsangst-sorgen-sie-sich-nicht--investieren-sie---33451564" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33451564" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="26147222"
src="/image/26147222/2x1/300/150/95997556b9cefd8057b815e2c3f23c39/Hd/ko-ln-940px-breit-jpg.jpg"
alt="Köln_940px_breit.jpg" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rezessionsangst</strong><span class="hiddenElement">:</span> Sorgen Sie sich nicht, investieren Sie! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/verbraucher/quirin-bank/rezessionsangst-sorgen-sie-sich-nicht--investieren-sie---33451564', 'Rezessionsangst: Sorgen Sie sich nicht, investieren Sie! ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33451564', 'Rezessionsangst: Sorgen Sie sich nicht, investieren Sie! (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/verbraucher/quirin-bank/rezessionsangst-sorgen-sie-sich-nicht--investieren-sie---33451564', 'Rezessionsangst: Sorgen Sie sich nicht, investieren Sie! ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/verbraucher/quirin-bank/rezessionsangst-sorgen-sie-sich-nicht--investieren-sie---33451564" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/auf--sabine--folgt--victoria--deutscher-wetterdienst-spricht-sturmwarnung-fuer-koeln-aus-36241120" target="_self" rel=" " class="normalTeaser " data-teaser-id="36241120" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36241266"
src="/image/36241266/2x1/300/150/1888989a3a48c4490d0102ab2a147f1c/oQ/sturmwarnung-symbolbild.jpg"
alt="20200210sturm-mh3777" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Auf „Sabine“ folgt „Victoria“</strong><span class="hiddenElement">:</span> Deutscher Wetterdienst spricht Sturmwarnung für Köln aus </h3>
<p class="teaser_paragraph">Sturmtief „Victoria“ soll Nordrhein-Westfalen kommenden Sonntag erreichen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/auf--sabine--folgt--victoria--deutscher-wetterdienst-spricht-sturmwarnung-fuer-koeln-aus-36241120', 'Auf \u201ESabine\u201C folgt \u201EVictoria\u201C: Deutscher Wetterdienst spricht Sturmwarnung f\u00FCr K\u00F6ln aus');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36241120', 'Auf \u201ESabine\u201C folgt \u201EVictoria\u201C: Deutscher Wetterdienst spricht Sturmwarnung f\u00FCr K\u00F6ln aus (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/auf--sabine--folgt--victoria--deutscher-wetterdienst-spricht-sturmwarnung-fuer-koeln-aus-36241120', 'Auf \u201ESabine\u201C folgt \u201EVictoria\u201C: Deutscher Wetterdienst spricht Sturmwarnung f\u00FCr K\u00F6ln aus');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/auf--sabine--folgt--victoria--deutscher-wetterdienst-spricht-sturmwarnung-fuer-koeln-aus-36241120" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/opfer-von-eigenem-betrug--koelner-autohaendler-sollen-tachostaende-manipuliert-haben-36241520" target="_self" rel=" " class="normalTeaser " data-teaser-id="36241520" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36241542"
src="/image/36241542/2x1/300/150/b761aac69956472a73ff6ca1db505dd2/Al/gettyimages-1127799144.jpg"
alt="GettyImages-1127799144" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Opfer von eigenem Betrug?</strong><span class="hiddenElement">:</span> Kölner Autohändler sollen Tachostände manipuliert haben </h3>
<p class="teaser_paragraph">Hier alle Hintergründe zu dem Fall vor dem Landgericht erfahren.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/opfer-von-eigenem-betrug--koelner-autohaendler-sollen-tachostaende-manipuliert-haben-36241520', 'Opfer von eigenem Betrug?: K\u00F6lner Autoh\u00E4ndler sollen Tachost\u00E4nde manipuliert haben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36241520', 'Opfer von eigenem Betrug?: K\u00F6lner Autoh\u00E4ndler sollen Tachost\u00E4nde manipuliert haben (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/opfer-von-eigenem-betrug--koelner-autohaendler-sollen-tachostaende-manipuliert-haben-36241520', 'Opfer von eigenem Betrug?: K\u00F6lner Autoh\u00E4ndler sollen Tachost\u00E4nde manipuliert haben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/opfer-von-eigenem-betrug--koelner-autohaendler-sollen-tachostaende-manipuliert-haben-36241520" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/-jeister-foer-zokunft--geisterzug-zieht-samstag-als-demo-durch-die-koelner-innenstadt-36223566" target="_self" rel=" " class="normalTeaser " data-teaser-id="36223566" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36240964"
src="/image/36240964/2x1/300/150/f34d483dc46e27b186466a25c1e331f0/gF/geisterzug.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Jeister för Zokunft“</strong><span class="hiddenElement">:</span> Geisterzug zieht Samstag als Demo durch die Kölner Innenstadt </h3>
<p class="teaser_paragraph">Im 29. Jahr ist der Geisterzug zum ersten Mal offiziell als Demonstration gemeldet.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/-jeister-foer-zokunft--geisterzug-zieht-samstag-als-demo-durch-die-koelner-innenstadt-36223566', '\u201EJeister f\u00F6r Zokunft\u201C: Geisterzug zieht Samstag als Demo durch die K\u00F6lner Innenstadt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36223566', '\u201EJeister f\u00F6r Zokunft\u201C: Geisterzug zieht Samstag als Demo durch die K\u00F6lner Innenstadt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/-jeister-foer-zokunft--geisterzug-zieht-samstag-als-demo-durch-die-koelner-innenstadt-36223566', '\u201EJeister f\u00F6r Zokunft\u201C: Geisterzug zieht Samstag als Demo durch die K\u00F6lner Innenstadt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/-jeister-foer-zokunft--geisterzug-zieht-samstag-als-demo-durch-die-koelner-innenstadt-36223566" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/innenstadt/streit-ums-radfahren-adfc-kritisiert-umgestaltung-der-rolandstrasse-im-koelner-sueden-36222710" target="_self" rel=" " class="normalTeaser " data-teaser-id="36222710" data-teaser-view="300x300">
<div class="teaser_category">
Kölner Innenstadt
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36222820"
src="/image/36222820/2x1/300/150/800e0b0fbe129dee9547cfc09ebf3338/Lc/070220rolandstrasse01.jpg"
alt="070220Rolandstrasse01" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Streit ums Radfahren</strong><span class="hiddenElement">:</span> ADFC kritisiert Umgestaltung der Rolandstraße im Kölner Süden </h3>
<p class="teaser_paragraph">Radler sollen von der Mittelallee verbannt werden. Doch die Fahrbahn ist gefährlich.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/innenstadt/streit-ums-radfahren-adfc-kritisiert-umgestaltung-der-rolandstrasse-im-koelner-sueden-36222710', 'Streit ums Radfahren: ADFC kritisiert Umgestaltung der Rolandstra\u00DFe im K\u00F6lner S\u00FCden');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36222710', 'Streit ums Radfahren: ADFC kritisiert Umgestaltung der Rolandstra\u00DFe im K\u00F6lner S\u00FCden (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/innenstadt/streit-ums-radfahren-adfc-kritisiert-umgestaltung-der-rolandstrasse-im-koelner-sueden-36222710', 'Streit ums Radfahren: ADFC kritisiert Umgestaltung der Rolandstra\u00DFe im K\u00F6lner S\u00FCden');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/innenstadt/streit-ums-radfahren-adfc-kritisiert-umgestaltung-der-rolandstrasse-im-koelner-sueden-36222710" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/an-den-karnevalstagen-e-scooter-und-leihraeder-werden-aus-koelner-innenstadt-verbannt-36239892" target="_self" rel=" " class="normalTeaser " data-teaser-id="36239892" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33506566"
src="/image/33506566/2x1/300/150/ee2f3932b0ee2bac9ae01e9998f05c21/nO/e-scooter-vor-domtreppe2--1-.jpg"
alt="MDS-KSTA-2019-10-29-29102019_E-Roller_04" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>An den Karnevalstagen</strong><span class="hiddenElement">:</span> E-Scooter und Leihräder werden aus Kölner Innenstadt verbannt </h3>
<p class="teaser_paragraph">Diese Regel gilt von Weiberfastnacht bis einschließlich Rosenmontag.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/an-den-karnevalstagen-e-scooter-und-leihraeder-werden-aus-koelner-innenstadt-verbannt-36239892', 'An den Karnevalstagen: E-Scooter und Leihr\u00E4der werden aus K\u00F6lner Innenstadt verbannt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36239892', 'An den Karnevalstagen: E-Scooter und Leihr\u00E4der werden aus K\u00F6lner Innenstadt verbannt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/an-den-karnevalstagen-e-scooter-und-leihraeder-werden-aus-koelner-innenstadt-verbannt-36239892', 'An den Karnevalstagen: E-Scooter und Leihr\u00E4der werden aus K\u00F6lner Innenstadt verbannt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/an-den-karnevalstagen-e-scooter-und-leihraeder-werden-aus-koelner-innenstadt-verbannt-36239892" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/einladung-nach-duesseldorf-diese-tanzgruppen-sind-beim-koelner-rosenmontagszug-gesperrt-36239460" target="_self" rel=" " class="normalTeaser " data-teaser-id="36239460" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36239458"
src="/image/36239458/2x1/300/150/287a4bcd7f01d04794649a43e5e848cf/sH/tanzgruppe-fidele-zunftbrueder.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Einladung nach Düsseldorf</strong><span class="hiddenElement">:</span> Diese Tanzgruppen sind beim Kölner Rosenmontagszug gesperrt </h3>
<p class="teaser_paragraph">Die Tanzgruppen hatten im Zug 2018 verbotenerweise Showeinlagen gezeigt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/einladung-nach-duesseldorf-diese-tanzgruppen-sind-beim-koelner-rosenmontagszug-gesperrt-36239460', 'Einladung nach D\u00FCsseldorf: Diese Tanzgruppen sind beim K\u00F6lner Rosenmontagszug gesperrt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36239460', 'Einladung nach D\u00FCsseldorf: Diese Tanzgruppen sind beim K\u00F6lner Rosenmontagszug gesperrt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/einladung-nach-duesseldorf-diese-tanzgruppen-sind-beim-koelner-rosenmontagszug-gesperrt-36239460', 'Einladung nach D\u00FCsseldorf: Diese Tanzgruppen sind beim K\u00F6lner Rosenmontagszug gesperrt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/einladung-nach-duesseldorf-diese-tanzgruppen-sind-beim-koelner-rosenmontagszug-gesperrt-36239460" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koeln-frueher-und-heute-wieso-der-ebertplatz-schon-viele-namen-hatte-36229912" target="_self" rel=" " class="normalTeaser " data-teaser-id="36229912" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36233762"
src="/image/36233762/2x1/300/150/453b5cf92d737a174976177f18a259af/dE/ebertplatz-frueher-und-heute.jpg"
alt="Ebertplatz früher und heute" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Köln früher und heute</strong><span class="hiddenElement">:</span> Wieso der Ebertplatz schon viele Namen hatte </h3>
<p class="teaser_paragraph">Immer wieder wurde der Ebertplatz umgestaltet – und blieb umstritten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koeln-frueher-und-heute-wieso-der-ebertplatz-schon-viele-namen-hatte-36229912', 'K\u00F6ln fr\u00FCher und heute: Wieso der Ebertplatz schon viele Namen hatte');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36229912', 'K\u00F6ln fr\u00FCher und heute: Wieso der Ebertplatz schon viele Namen hatte (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koeln-frueher-und-heute-wieso-der-ebertplatz-schon-viele-namen-hatte-36229912', 'K\u00F6ln fr\u00FCher und heute: Wieso der Ebertplatz schon viele Namen hatte');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koeln-frueher-und-heute-wieso-der-ebertplatz-schon-viele-namen-hatte-36229912" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/karneval-in-koeln/500-liter-diesel-gestohlen-koelner-jecke-frieren-bei-sitzung-im-hildegardis-krankenhaus-36241370" target="_self" rel=" " class="normalTeaser " data-teaser-id="36241370" data-teaser-view="300x300">
<div class="teaser_category">
Karneval in Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33413498"
src="/image/33413498/2x1/300/150/bd7546ee271775fbdf97a28059a06e00/te/st--hildegardis-krankenhaus.jpg"
alt="St. Hildegardis Krankenhaus" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>500 Liter Diesel gestohlen</strong><span class="hiddenElement">:</span> Kölner Jecke frieren bei Sitzung im Hildegardis Krankenhaus </h3>
<p class="teaser_paragraph">Das Zelt sollte für die Veranstaltung des Malteser Krankenhauses vorgewärmt werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/karneval-in-koeln/500-liter-diesel-gestohlen-koelner-jecke-frieren-bei-sitzung-im-hildegardis-krankenhaus-36241370', '500 Liter Diesel gestohlen: K\u00F6lner Jecke frieren bei Sitzung im Hildegardis Krankenhaus');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36241370', '500 Liter Diesel gestohlen: K\u00F6lner Jecke frieren bei Sitzung im Hildegardis Krankenhaus (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/karneval-in-koeln/500-liter-diesel-gestohlen-koelner-jecke-frieren-bei-sitzung-im-hildegardis-krankenhaus-36241370', '500 Liter Diesel gestohlen: K\u00F6lner Jecke frieren bei Sitzung im Hildegardis Krankenhaus');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/karneval-in-koeln/500-liter-diesel-gestohlen-koelner-jecke-frieren-bei-sitzung-im-hildegardis-krankenhaus-36241370" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_2= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-2');
SDM_SMT_rectangle_2.removeSizes([[300,600]]);
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999200" data-teaser-view="300x300">
<div class="teaser_category">
Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33009468"
src="/image/33009468/2x1/300/150/4bc7ccb977acffaf3d235c5592e789bc/vx/teaser-nl.png"
alt="Teaser-NL" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Baukasten-Newsletter</strong><span class="hiddenElement">:</span> Stellen Sie sich Ihre Nachrichten selbst zusammen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/-ksta-de-newsletter-23641660', 'Baukasten-Newsletter: Stellen Sie sich Ihre Nachrichten selbst zusammen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/23641660', 'Baukasten-Newsletter: Stellen Sie sich Ihre Nachrichten selbst zusammen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/-ksta-de-newsletter-23641660', 'Baukasten-Newsletter: Stellen Sie sich Ihre Nachrichten selbst zusammen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/-ksta-de-newsletter-23641660" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1581406425/jT/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391546">Cookie-Einstellung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/koeln/einsatz-fuers-pfarrheim-36231882" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1581406425/jT/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/koeln/einsatz-fuers-pfarrheim-36231882");
cre_client.set_cms_id("36231882");
cre_client.set_channel ("Köln");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Einsatz fürs Pfarrheim");
cre_client.set_kicker ("");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000036231882" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://s.welect.de/bundles/welect-dmn-Mty5bDWJ.js?domain=wwwksta";
void(document.head.appendChild(script))
</script>
	</body>
</html>