<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Köln: Warum Baustellen in der Stadt auch positive Seiten haben | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Gleich an mehreren Stellen in der Kölner City gibt es hoch interessante Info-Stellwände.">
<meta property="description" content="Gleich an mehreren Stellen in der Kölner City gibt es hoch interessante Info-Stellwände.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Köln, Barbara Schock-Werner, ">
<meta name="news_keywords" content="Köln, Barbara Schock-Werner, ">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Barbara Schock-Werner">
<meta property="article:author" content="Barbara Schock-Werner">
<meta property="article:published_time" content="2020-01-31T18:09:35+01:00">
<meta property="og:title" content="Lernen am Bauzaun: Warum Baustellen in Köln auch positive Seiten haben">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530">
<meta property="og:image" content="https://www.ksta.de/image/33828414/2x1/940/470/86137baf1a90fff5e9c4c7a8033f5f1a/gp/270120aufdenpunkt16.jpg">
<meta property="og:description" content="Gleich an mehreren Stellen in der Kölner City gibt es hoch interessante Info-Stellwände.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_koeln">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Lernen am Bauzaun: Warum Baustellen in Köln auch positive Seiten haben | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Gleich an mehreren Stellen in der Kölner City gibt es hoch interessante Info-Stellwände.">
<meta name="twitter:image" content="https://www.ksta.de/image/33828414/2x1/940/470/86137baf1a90fff5e9c4c7a8033f5f1a/gp/270120aufdenpunkt16.jpg">
<meta name="dm_hash" content="af58e71e3823481bf02a13ca0331ebb6713f61fc">
<meta name="dm_timestamp" content="1596443696">
<meta name="dm_render_local_timestamp" content="1597616633">
<meta name="dm_content_id" content="33827530">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1596443696/nE/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1596443696/nE/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1596443696/nE/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1596443696/nE/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1596443696/nE/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1596443696/nE/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1596443696/nE/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1596443696/nE/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1596443696/nE/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" >
<link rel="shortlink" href="https://www.ksta.de/33827530"/><script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {
"dependencies" : [
],
"scripts" : [
],
"widgetConsentDisabled": [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
]
}
</script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1596443696/nE/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1596443696/nE/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.ksta.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.ksta.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1596443696\/nE\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_koeln", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/koeln\/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/33828414\/max\/1920\/1080\/e3b82247b82703402edc29f2c4066dcf\/Vk\/270120aufdenpunkt16.jpg",
"author": "Peter Rakoczy",
"description": "Ein goldenes Band h\u00E4lt Texte und Bilder optisch zusammen.\u00A0",
"width":"1278px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/koeln",
"name": "K\u00F6ln"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/koeln\/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530",
"name": "K\u00F6ln: Warum Baustellen in der Stadt auch positive Seiten haben"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530");
}
</script>
<script type="application/javascript">
DMX_PAGE_CELERA_ONE_SERVICE = 'kstade';
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
window.dmn.centralData.scripts.push({"type":"facebook","sources":"!function(f,b,e,v,n,t,s) {\n" +
" if(f.fbq) return;\n" +
" n = f.fbq = function() {\n" +
" n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)\n" +
" };\n" +
" if (!f._fbq) f._fbq=n;\n" +
" n.push=n;\n" +
" n.loaded=!0;\n" +
" n.version='2.0';\n" +
" n.queue=[];\n" +
" t=b.createElement(e);\n" +
" t.async=!0;\n" +
" t.src=v;\n" +
" s=b.getElementsByTagName(e)[0];\n" +
" s.parentNode.insertBefore(t,s)\n" +
" }(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');\n" +
"\n" +
" fbq('init', '1016501951801624');\n" +
" fbq('track', 'PageView');"})
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1596443696/nE/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/koeln";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '33827530');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1596443696/nE/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Koeln"
data-tracking-param-category-name="Koeln_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Warum Baustellen in Koeln auch positive Seiten haben"
data-tracking-param-ressort="Koeln"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="33827530"
data-tracking-param-author="Barbara Schock-Werner"
data-tracking-ivw-zone="koeln"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_koeln", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">17.08.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter?iid=i_ksta_newsletter_header" target="_self"
rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank"
rel="noopener">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1596443696/nE/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1596443696/nE/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37194696" href="/koeln/kommunalwahl/-auslegung-des-gesetzes--reker-nur-auf-platz-elf-auf-stimmzettel---klage-moeglich-37194696" target="_self" rel=" ">
<img loading="lazy" data-id="37194688"
src="/image/37194688/2x1/300/150/cb876bc380b4ffcc42344790ce7cce5b/SE/henriette-reker.jpg"
alt="Neuer Inhalt (3)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Auslegung des Gesetzes“</strong><span class="hiddenElement">:</span> Reker nur auf Platz elf auf Stimmzettel – Klage möglich </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37194718" href="/koeln/rauchsaeule-ueber-dem-koelner-norden-berstscheibe-zerbricht-in-gasanlage-bei-ineos-37194718" target="_self" rel=" ">
<img loading="lazy" data-id="37194724"
src="/image/37194724/2x1/300/150/1e697d29c1868388cb262004972fc99/DT/rauch-ineos-worringen.jpg"
alt="Rauch Ineos Worringen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Rauchsäule über dem Kölner Norden</strong><span class="hiddenElement">:</span> Berstscheibe zerbricht in Gasanlage bei Ineos </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37194168" href="/koeln/blaeck-foeoess-jubilaeum-viel-weniger-gaeste-als-erlaubt-gekommen---starker-auftritt-37194168" target="_self" rel=" ">
<img loading="lazy" data-id="37194224"
src="/image/37194224/2x1/300/150/a3819028bce5bfb276b6953e0c93215a/Cz/blaeck-foeoess-1.jpg"
alt="Neuer Inhalt (3)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Bläck-Fööss-Jubiläum</strong><span class="hiddenElement">:</span> Viel weniger Gäste als erlaubt gekommen – starker Auftritt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item active">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37194696" href="/koeln/kommunalwahl/-auslegung-des-gesetzes--reker-nur-auf-platz-elf-auf-stimmzettel---klage-moeglich-37194696" target="_self" rel=" ">
<img loading="lazy" data-id="37194688"
src="/image/37194688/2x1/300/150/cb876bc380b4ffcc42344790ce7cce5b/SE/henriette-reker.jpg"
alt="Neuer Inhalt (3)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Auslegung des Gesetzes“</strong><span class="hiddenElement">:</span> Reker nur auf Platz elf auf Stimmzettel – Klage möglich </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-illegale-partys-aufgeloest---13-neuinfektionen-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="37121902"
src="/image/37121902/2x1/300/150/eb5bc51fe482f5ecf4efc386d57f839b/VX/20200801-uwe-partyhotspotssamstagabendinnenstadt-012.jpg"
alt="20200801-UWE-PartyhotspotsSamstagabendInnenstadt-012" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Illegale Partys aufgelöst – 13 Neuinfektionen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37195068" href="/panorama/umstrittener-einsatz-in-duesseldorf-polizist-drueckt-mann-knie-auf-den-kopf-37195068" target="_self" rel=" ">
<img loading="lazy" data-id="37195084"
src="/image/37195084/2x1/300/150/ed6e32354ed952a9a317a21af112c3c6/Us/polizei-duesseldorf.jpg"
alt="Die Düsseldorfer Polizei überwältigte in der Altstadt einen Jugendlichen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Umstrittener Einsatz in Düsseldorf</strong><span class="hiddenElement">:</span> Polizist drückt Mann Knie auf den Kopf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-in-nrw-laschet-findet-es--zu-frueh--um-ueber-karneval-zu-entscheiden-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="37188064"
src="/image/37188064/2x1/300/150/c4556c4d3618520ec4132c78a27e9cf/Bw/karneval-trotz-corona.jpg"
alt="Karneval trotz Corona" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in NRW</strong><span class="hiddenElement">:</span> Laschet findet es „zu früh“ um über Karneval zu entscheiden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37193834" href="/region/rhein-berg-oberberg/roesrath/kommunalwahl-aktuell-regiert-in-roesrath-ein--jamaika--buendnis-37193834" target="_self" rel=" ">
<img loading="lazy" data-id="23772956"
src="/image/23772956/2x1/300/150/4004867ae255c3e8ecc28d2f23138679/YQ/roe-hoffnungsthal-rathaus-4475a.jpg"
alt="Roe_Hoffnungsthal_Rathaus_4475A" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kommunalwahl</strong><span class="hiddenElement">:</span> Aktuell regiert in Rösrath ein „Jamaika“-Bündnis </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/ratgeber/gesundheit/coronavirus" class="dm_top_level_link">Corona</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37195110" href="/ratgeber/gesundheit/rueckkehrer-aus-risikogebieten-nrw-fordert-beteiligung-an-kosten-fuer-corona-test-37195110" target="_self" rel=" ">
<img loading="lazy" data-id="37195112"
src="/image/37195112/2x1/300/150/baaf1272ed635e87ad05b3781ada79a1/VQ/mallorca-urlaub.jpg"
alt="mallorca-urlaub" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Rückkehrer aus Risikogebieten</strong><span class="hiddenElement">:</span> NRW fordert Beteiligung an Kosten für Corona-Test </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36370872" href="/region/rhein-sieg-bonn/corona-in-rhein-sieg-drei-schueler-an-berufskolleg-positiv-getestet---400-in-quarantaene-36370872" target="_self" rel=" ">
<img loading="lazy" data-id="36460810"
src="/image/36460810/2x1/300/150/fada05f358fe959ac4a9def991237f7b/cC/laborprobe-coronavirus-dpa.jpg"
alt="5FA08A006D5A311A" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Rhein-Sieg</strong><span class="hiddenElement">:</span> Drei Schüler an Berufskolleg positiv getestet – 400 in Quarantäne </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37194416" href="/koeln/grosseinsatz-am-wochenende-illegale-party-mit-600-gaesten-aufgeloest-37194416" target="_self" rel=" ">
<img loading="lazy" data-id="37194436"
src="/image/37194436/2x1/300/150/bc184234694b0343fdeeb87ee9dda7f2/bY/polizei-koeln-kontrolle.jpg"
alt="Neuer Inhalt (3)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Großeinsatz am Wochenende</strong><span class="hiddenElement">:</span> Illegale Party mit 600 Gästen aufgelöst </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37194708" href="/koeln/haeusliche-gewalt-gegen-maenner-ein-koelner-berichtet--warum-er-sich-nicht-mehr-wehrt-37194708" target="_self" rel=" ">
<img loading="lazy" data-id="37194712"
src="/image/37194712/2x1/300/150/f07eb632b0d928f7b1cfc284bf34d7e7/bY/tom-pumford-t5lmpsyxnsu-unsplash.jpg"
alt="tom-pumford-T5lmpSYxnSU-unsplash" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Häusliche Gewalt gegen Männer</strong><span class="hiddenElement">:</span> Ein Kölner berichtet, warum er sich nicht mehr wehrt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37189866" href="/ratgeber/familie/ich-will-nicht-mutter-sein-diese-frauen-entscheiden-sich-fuer-ein-kinderloses-leben-37189866" target="_self" rel=" ">
<img loading="lazy" data-id="37189904"
src="/image/37189904/2x1/300/150/b880f50590b07fe51bea87c792f15ea0/ZK/frau-single-strand.jpg"
alt="Frau SIngle STrand" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ich will nicht Mutter sein</strong><span class="hiddenElement">:</span> Diese Frauen entscheiden sich für ein kinderloses Leben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37187282" href="/ratgeber/familie/in-sachen-liebe-wenn-die-kinder-aus-dem-haus-sind--will-meine-frau-mich-verlassen-37187282" target="_self" rel=" ">
<img loading="lazy" data-id="37188972"
src="/image/37188972/2x1/300/150/e0f3915fc02760ad56fd8f5bc002d169/du/getrennte-wohnungen---schluessel--symbolbild-.jpg"
alt="GettyImages-1142547374" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>In Sachen Liebe</strong><span class="hiddenElement">:</span> Wenn die Kinder aus dem Haus sind, will meine Frau mich verlassen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37194554" href="/sport/1-fc-koeln/saison-vorbereitung-des-1--fc-koeln-liga-in-der-warteschleife-37194554" target="_self" rel=" ">
<img loading="lazy" data-id="37194544"
src="/image/37194544/2x1/300/150/5507d9dc66ef2ae26b76c58a5db1cd50/Rq/heldttt.jpg"
alt="Heldttt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Saison-Vorbereitung des 1. FC Köln</strong><span class="hiddenElement">:</span> Liga in der Warteschleife </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37194498" href="/sport/1-fc-koeln/1--fc-koeln-auf-personalsuche-horst-heldt-will-flexible-angreifer-37194498" target="_self" rel=" ">
<img loading="lazy" data-id="37194512"
src="/image/37194512/2x1/300/150/85a5fd7bb7b0fc0d132946f9fbe04928/if/thielmannfallr.jpg"
alt="ThielmannFallr" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1. FC Köln auf Personalsuche</strong><span class="hiddenElement">:</span> Horst Heldt will flexible Angreifer </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37192670" href="/sport/1-fc-koeln/1--fc-koeln-testet-vor-publikum-zwei-siege-und-ein-bisschen-normalitaet-37192670" target="_self" rel=" ">
<img loading="lazy" data-id="37192672"
src="/image/37192672/2x1/300/150/35dc904b30f736d201bbb419ab9a4a5b/Wb/etbornauw.jpg"
alt="ETBornauw" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1. FC Köln testet vor Publikum</strong><span class="hiddenElement">:</span> Zwei Siege und ein bisschen Normalität </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item plus" id="user_menu_plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kommunalwahl" class="" target="_self" rel="">Kommunalwahl 2020</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wohnatlas" class="" target="_self" rel="">Wohnatlas</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungs-paten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Flernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-param="Lernen%20am%20Bauzaun%3A%20Warum%20Baustellen%20in%20K%C3%B6ln%20auch%20positive%20Seiten%20haben" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-url="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-param="Lernen am Bauzaun: Warum Baustellen in Köln auch positive Seiten haben" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-url="https%3A%2F%2Fwww.ksta.de%2F33827530" data-param="Lernen%20am%20Bauzaun%3A%20Warum%20Baustellen%20in%20K%C3%B6ln%20auch%20positive%20Seiten%20haben (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Flernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Direkt in Ihre Heimat
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region/leverkusen?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/koeln">
Köln
</a>
</li>
<li>
<h1>
Köln: Warum Baustellen in der Stadt auch positive Seiten haben
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://lp.ksta.de/umfrage/kommunalwahl2020" target="_blank" rel="noopener" class="heading-teaser normalTeaser " data-teaser-id="37184570">
<img loading="lazy" data-id="37184460"
src="/image/37184460/max/1920/1080/39e1a761dce0e7ee1f81ce3ba96cbb43/up/ksta-plus-banner-kommunalwahl-desktop.png"
alt="ksta_plus_banner_kommunalwahl_desktop" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=paid data-article-id="33827530">
<header class="dm_article_header">
<h2 class="dm_article_headline teaser_heading_paid paid_logo">
<strong>Lernen am Bauzaun</strong><span class="hiddenElement">:</span> Warum Baustellen in Köln auch positive Seiten haben </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Barbara Schock-Werner</span>
</li>
<li class="dm_article_date">
<time class="label">31.01.20, 18:09 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Flernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-param="Lernen%20am%20Bauzaun%3A%20Warum%20Baustellen%20in%20K%C3%B6ln%20auch%20positive%20Seiten%20haben" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-url="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-param="Lernen am Bauzaun: Warum Baustellen in Köln auch positive Seiten haben" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-url="https%3A%2F%2Fwww.ksta.de%2F33827530" data-param="Lernen%20am%20Bauzaun%3A%20Warum%20Baustellen%20in%20K%C3%B6ln%20auch%20positive%20Seiten%20haben (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Flernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="33828414"
src="/image/33828414/2x1/940/470/86137baf1a90fff5e9c4c7a8033f5f1a/gp/270120aufdenpunkt16.jpg"
class="" alt="270120aufdenPunkt16" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Ein goldenes Band hält Texte und Bilder optisch zusammen. </p></div> <div class="foto">
Foto: <div><p>Peter Rakoczy</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26341510"
data-article-publish="31::01::2020"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<aside class="dm_bullets">
<ul class="module_list">
<li class="module_subheading">Köln ist eine Stadt der Baustellen, einige von ihnen bringen aber nicht nur Dreck und Lautstärke, sondern liefern wertvollen Mehrwert.</li>
<li class="module_subheading">Jede Woche haben wir für Sie eine neue Geschichte vom Dom – erzählt von einer, für die er eine Art zweites Zuhause ist: Dombaumeisterin a.D. Barbara Schock-Werner.</li>
<li class="module_subheading">Diese Woche geht es aber ausnahmsweise um die Stadt Köln und ihre Besonderheiten.</li>
</ul>
</aside> <!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Köln -</strong></p>
<p>Fast ein Dreivierteljahr habe ich Ihnen nun Woche für Woche von „Dom-Geheimnissen“ erzählt. Dank Ihrer vielen Fragen ist uns der Stoff noch längst nicht ausgegangen. Aber ich dachte, es wäre an der Zeit, mich nun auch mal wieder der Stadt Köln mit ihren gar nicht so geheimnisvollen Besonderheiten zuzuwenden und sowohl das Lobenswerte wie das Kritikwürdige „auf den Punkt“ zu bringen.</p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"><h3>Köln ist eine Stadt der Baustellen</h3><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Bürger hassen Baustellen. Das ist einfach so, obwohl eine Baustelle an sich ja nichts Schlechtes ist. Wo gebaut wird, geschieht schließlich etwas. Gerade die Kölnerinnen und Kölner müssen sich darüber im Klaren sein: Ihre Stadt war immer eine Stadt der Baustellen. Manchmal war ganz Köln im Grunde eine einzige Baustelle.<br/></p><p>Im 12. Jahrhundert zum Beispiel wurde nicht nur an allen romanischen Kirchen gewerkelt, sondern zeitgleich auch eine neue Stadtmauer errichtet. Ähnlich sah es im 19. Jahrhundert bei der gewaltigen Erweiterung der Stadt mit den damit verbundenen Verkehrserschließungen aus. Ein logistisches Riesenunternehmen stellte schließlich auch der Abriss der Stadtbefestigung dar, die ja weit mehr war als eine Mauer, sondern ein ganzer Ring von Wallanlagen, Kasernen und Forts rund um die Stadt.</p><h3>Schönere Bauzäune am Roncalliplatz in Köln</h3><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Nun hilft diese Erkenntnis den Bürgern herzlich wenig, wenn Baustellen den Verkehr aufhalten, Dreck und Lärm verursachen oder auch einfach nur einen hässlichen Anblick bieten. Schäbige Bauzäune – ob als Gitter oder schwarz angestrichene Bretterverschläge – tragen eben nicht gerade zur Verschönerung des Stadtbilds bei.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="33828418" class="forTracking dm_image_caption">
<img loading="lazy" data-id="33828418"
src="/image/33828418/max/600/450/6462d49463f683359494fb900b1ca65a/rG/270120aufdenpunkt11.jpg"
class="center" alt="270120aufdenPunkt11" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Die gesamte Front zum Roncalliplatz hin bietet eine Geschichte der Stadt Köln in Kurzform.</p></div> <div class="foto">
Foto: <div><p>Peter Rakoczy</p></div>
</div>
</div>
</figcaption>
</figure><p>Aber seit dem vorigen Jahr zeigt Köln, dass es auch anders geht. Das fing mit dem Zaun um den Neubau des Domhotels am Roncalliplatz an. Schon 2017 hatte Peter Pauls, der frühere Chefredakteur des „Kölner Stadt-Anzeiger“, angeregt, die unansehnlichen Sichtblenden irgendwie attraktiv zu gestalten.<br/></p><h3>Projektentwickler Turadj Zarinfar macht Köln schöner</h3><p>Inzwischen sind dort lange weiße Folienbahnen angebracht. Darauf werden natürlich die am Projekt beteiligten Firmen genannt, und man kann auch sehen, wie das neue Domhotel einmal aussehen soll. Vor allem aber bietet die gesamte Front zum Roncalliplatz hin eine Geschichte der Stadt Köln in Kurzform. Ein goldenes Band hält Texte und Bilder optisch zusammen.<br/></p><p>Mit Hilfe von QR-Codes kann man sich eine englische Fassung aufs Smartphone oder das Tablet holen. Alles ist in der Dunkelheit auch eigens beleuchtet, und obwohl gleich in der ersten Woche jemand die LED-Installation herausgerissen hatte, funktioniert es seitdem bestens.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="33827530" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/koeln/-auf-den-punkt--denkmalschuetzer-zeichnen-ksta-serie-mit-barbara-schock-werner-aus-32953116" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="32953116" >
<img loading="lazy" data-id="32953114"
src="/image/32953114/4x3/120/90/f9ec90188fa31e935dd616b9e61b7c84/jE/71-150590794--null--02-08-2019-15-34-09-699-.jpg"
alt="Barbara Schock-Werner und Joachim Frank" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>„Auf den Punkt“</strong><span class="hiddenElement">:</span> Denkmalschützer zeichnen KStA-Serie mit Barbara Schock-Werner aus </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/koeln/koelner-dom-geheimnisse/dom-geheimnisse-wie-aus-der-geschichte-der-koenigin-maria-eine-koelsche-legende-wurde-33780490" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="33780490" >
<img loading="lazy" data-id="33780576"
src="/image/33780576/4x3/120/90/d0d91b4e0882df7f3661073744d6f36f/KS/71-157125860--null--21-01-2020-17-07-43-792-.jpg"
alt="Eine moderne Gedenkplatte spricht nur von Eingeweiden, die hier gelegen hätten." width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Dom-Geheimnisse</strong><span class="hiddenElement">:</span> Wie aus der Geschichte der Königin Maria eine kölsche Legende wurde </h3>
</a>
</article></aside><p>Ausgedacht hat sich das Ganze der Projektentwickler Turadj Zarinfar, den ich als einen historisch sehr interessierten Mann kennengelernt habe. Was er da in Zusammenarbeit mit dem Stadtmuseum, dem Stadtarchiv und der Dombauverwaltung zustande gekriegt hat, ist so professionell gemacht und man erfährt so viel, dass ich auch ausgemachten Köln-Kennern ohne Zögern empfehle, sich das einmal anzusehen.</p><h3>Auch für Köln-Kenner lohnenswert </h3><p>Es sind Bilder und Episoden aus der Stadtgeschichte dabei, die ich – ganz ehrlich – auch noch nicht kannte. Wissen Sie zum Beispiel, welche Verbindung die sagenumwobene Spionin Mata Hari, der Gitarrist Jimi Hendrix oder die Pop-Art-Ikone Andy Warhol zu Köln haben? Kommen Sie einfach mal gucken!</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="33828416" class="forTracking dm_image_caption">
<img loading="lazy" data-id="33828416"
src="/image/33828416/max/600/450/ab95e3a978e09981ba7e683afcae743a/rp/270120aufdenpunkt12.jpg"
class="center" alt="270120aufdenPunkt12" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Auch am Kölner Dom gibt es Info-Tafeln</p></div> <div class="foto">
Foto: <div><p>Peter Rakoczy</p></div>
</div>
</div>
</figcaption>
</figure><p>Ich habe mich am Bauzaun unter anderem über die „Befreiungsfeier“ am 31. Januar 1926 informiert, die nach dem Abzug der britischen Besatzungstruppen rund um den Dom begangen wurde. Der Platz erstrahlte von einem Meer von Glühbirnen. „Um Mitternacht schlug die Petersglocke, und Oberbürgermeister Konrad Adenauer hielt eine flammende Rede“, ist da zu lesen. Ein Live-Bericht vom Geschehen wurde im Westdeutschen Rundfunk ausgestrahlt – als erste Radiosendung, die weltweit empfangen werden konnte. Spannend, oder?</p><div class="opinary-widget-wrapper dumont-opinary">
<div class="opinary-widget">
<iframe class="opinary-iframe" data-src="https://compass.pressekompass.net/compasses/ksta/sollten-an-mehr-baustellen-in-kln-infost" frameborder="0" scrolling="no">
</iframe>
</div>
</div>
<aside>
<input id="dm-switch__input--33827740" class="dm-switch__input dm-switch__opinaryJS" type="checkbox" />
<div class="dm-switch dm-switch--infoBox">
<div class="dm-switch__headline">Empfohlener redaktioneller Inhalt </div>
<span class="dm-switch__text">
An dieser Stelle finden Sie einen relevanten Inhalt der externen Plattform Opinary, der den Artikel ergänzt. Sie können ihn sich einfach mit einem Klick anzeigen lassen und auch wieder ausblenden.
</span>
<label class="dm-switch__label" for="dm-switch__input--33827740" data-descriptionOn="Inhalte von Opinary" data-descriptionOff="Inhalte von Opinary">
<span class="dm-switch__onOff" data-on="" data-off=""></span>
<span class="dm-switch__knobMover">
<span class="dm-switch__knob"></span>
</span>
</label>
<span class="dm-switch__text">
Ich bin damit einverstanden, dass mir externe Inhalte der externen Plattform Opinary angezeigt werden. Dabei können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unserer <a href="https://www.ksta.de/datenschutz/datenschutzerklaerung-29820812" target="_blank">Datenschutzerklärung</a>.
</span>
</div>
</aside><p>Der Erfolg gibt dem Initiator recht: Selbst bei schlechtem Wetter stehen immer Leute am Zaun, Einzelne und in Gruppen. Wenn die Sonne scheint und die Temperaturen steigen, sind die Bretterwände manchmal regelrecht umlagert. So ist ein – wie man das heute nennt – stadtgeschichtlicher Lernort entstanden, der seinesgleichen sucht: Schlauer werden auf der Baustelle! Das finde ich genial. Und fast möchte man sich wünschen, dass die Folien nach dem Ende der Bauarbeiten an anderer zentraler Stelle wieder aufgehängt werden. Wie wär’s zum Beispiel mit dem benachbarten Laurenz-Carré, falls daraus zu guter Letzt dann doch mal etwas werden sollte?</p><h3>Wo Sie noch an Baustellen lernen können</h3><p>Bauzäune zum Lernen gibt es in der Innenstadt aber noch mehr. Einer umgibt derzeit das Domforum, das ja komplett saniert und umgestaltet wird. Hier gibt es auf der Seite zum Dom sowie Unter Fettenhennen Texte und Bilder über die Domgeschichte, die Ausstattung des Doms und die Arbeit der Dombauhütte. Dazwischen befindet sich auch noch eine religiöse Themenecke, die sicher auch sehr interessant ist. Aber für Glaubensverkündigung bin ich ja nicht zuständig. Das aufwendig gestaltete Projekt insgesamt vermittelt Wissen und macht zugleich die Baustelle erträglicher.</p><p>Der dritte Ort ist das Areal zwischen Rathaus und Wallraf-Richartz-Museum, wo über den Ausgrabungen der mittelalterlichen Mikwe das neue Jüdische Museum entsteht. Als „MiQua“ (Museum im Quartier) soll das Haus neben der Geschichte jüdischen Lebens in Köln ja auch die Historie dieses Bezirks nachzeichnen, der seit der Römerzeit immer das Herz der Stadt war. Darauf geht schon jetzt die Gestaltung des Bauzauns ein.<br/></p><h3>Großer Effekt, kleine Kosten</h3><p>Die Besonderheit hier sind die QR-Codes, über die vertiefende Information zu diversen Themen abrufbar sind. Zum Beispiel wird der jüdische Gelehrte Ascher Ben Jechiel (um 1250 bis 1327) als „Influencer aus dem Mittelalter“ vorgestellt, der von Köln aus durch halb Europa zog, sein umfassendes Wissen teilte und wesentlich zu einer Belebung des Talmud-Studiums beitrug.</p><p>Wenn man bedenkt, dass so oder so ähnlich gestaltete Zäune im Verhältnis zur gesamten Bausumme nur minimale Kosten verursachen, lautet mein Tipp an Investoren und Bauherren: Überlegen Sie sich für alle künftigen Baustellen in der City doch auch so etwas!</p><p><em>Aufgezeichnet von Joachim Frank</em></p></span>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" data-widget-id="AR_2"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/kommunalwahl/ex-praesident-des-verfassungsgerichtshof-nrw-stimmzettel-fuer-ob-wahl--systemwidrig--37194982">
<img loading="lazy" data-id="37042268"
src="/image/37042268/4x3/120/90/8e2a2c00b50ad075dc25e4c4fe7d5e35/oZ/reker-corona-appell.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt (7)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Ex-Präsident des Verfassungsgerichtshof NRW</strong><span class="hiddenElement">:</span> Stimmzettel für OB-Wahl „systemwidrig“</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/ehrenbuergerin-der-stadt-koeln-hedwig-neven-dumont-bei-feierstunde-ausgezeichnet-37194946">
<img loading="lazy" data-id="37194956"
src="/image/37194956/4x3/120/90/47d2b53ca8260c1e3048568ef1dea15b/kS/20200816-goy-ehrenbuergerwuerde-08.jpg"
class="sidebar_list_pic" alt="20200816-GOY-Ehrenbuergerwuerde-08" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Ehrenbürgerin der Stadt Köln</strong><span class="hiddenElement">:</span> Hedwig Neven DuMont bei Feierstunde ausgezeichnet</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/kommunalwahl/kommentar-ein-gesetz-darf-nicht-so-entscheidend-in-den-prozess-einer-wahl-eingreifen-37194808">
<img loading="lazy" data-id="36683820"
src="/image/36683820/4x3/120/90/e2d1b2fff840f1f3030d2683099eb78e/CC/henriette-reker.jpg"
class="sidebar_list_pic" alt="16042020_AR_Corona_PK_Stadt_Koeln_FOS1-6" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Kommentar</strong><span class="hiddenElement">:</span> Ein Gesetz darf nicht so entscheidend in den Prozess einer Wahl eingreifen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/kommunalwahl/-auslegung-des-gesetzes--reker-nur-auf-platz-elf-auf-stimmzettel---klage-moeglich-37194696">
<img loading="lazy" data-id="37194688"
src="/image/37194688/4x3/120/90/900761060283f5feb27073ebdd52ad5b/zq/henriette-reker.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt (3)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>„Auslegung des Gesetzes“</strong><span class="hiddenElement">:</span> Reker nur auf Platz elf auf Stimmzettel – Klage möglich</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/haeusliche-gewalt-gegen-maenner-ein-koelner-berichtet--warum-er-sich-nicht-mehr-wehrt-37194708">
<img loading="lazy" data-id="37194712"
src="/image/37194712/4x3/120/90/a1ad0d863a407256f9dea92c0ccada82/YF/tom-pumford-t5lmpsyxnsu-unsplash.jpg"
class="sidebar_list_pic" alt="tom-pumford-T5lmpSYxnSU-unsplash" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Häusliche Gewalt gegen Männer</strong><span class="hiddenElement">:</span> Ein Kölner berichtet, warum er sich nicht mehr wehrt</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/2x1/300/150/a9891f028e4bce6fae4a7c3307b97c8f/Ss/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/3x4/300/400/caa06b2d0c80650460335d66fdb1e920/fF/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_ta300x300">
<a href="/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988" target="_self" rel=" " class="normalTeaser " data-teaser-id="32952988" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32953578"
src="/image/32953578/2x1/300/150/def55cb6fb1a500f3b2bab9907fbb869/YI/optik-krankenhaeuser-karte.png"
alt="Optik Krankenhäuser Karte" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interaktive Karte</strong><span class="hiddenElement">:</span> Schwerpunkte, Abteilungen: 20 Kölner Kliniken im Überblick </h3>
<p class="teaser_paragraph">Wir stellen die wesentlichen Säulen der medizinischen Versorgung in der Stadt vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koelner-dom-geheimnisse" target="_self" rel=" " class="normalTeaser " data-teaser-id="32846690" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32846920"
src="/image/32846920/2x1/300/150/c09d127c713ddf39984ec7b0df98b52/Gb/ksta-plus-teaser-serie-dom-geheimnisse.png"
alt="ksta_plus_teaser_serie_dom_geheimnisse" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Dom-Geheimnisse</strong><span class="hiddenElement">:</span> Barbara Schock-Werner lüftet die größten Rätsel der Kathedrale </h3>
<p class="teaser_paragraph">Alle Teile unserer beliebten Serie finden Sie hier.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koelner-dom-geheimnisse', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32424918', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koelner-dom-geheimnisse', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koelner-dom-geheimnisse" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184" target="_self" rel=" " class="normalTeaser " data-teaser-id="32626184" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32626214"
src="/image/32626214/2x1/300/150/3fcd911866229e090252b329dcfe08e0/kY/zeppalt.jpg"
alt="zeppalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Köln früher und heute</strong><span class="hiddenElement">:</span> In der Zeppelinstraße ging früher ganz Köln einkaufen </h3>
<p class="teaser_paragraph">Das Warenhaus Peters, Vorgänger von Karstadt, war das größte seiner Art in der Stadt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ta300x-- html_fragment" data-id="32056778">
<div style="width:320px; height:500px; overflow:hidden; position:relative;">
<iframe src="https://static.express.de/web/searchwidget/such-snippet.html" frameborder="0" allowfullscreen style="position:absolute; top:-160px; width:320px;height:500px;"></iframe>
</div></div><article class="dm_ta300x300">
<a href="/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758" target="_self" rel=" " class="normalTeaser " data-teaser-id="30076758" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32291124"
src="/image/32291124/2x1/300/150/1681abafbb09fe92b7c32f937a5dd781/nj/lindlar.jpg"
alt="Lindlar" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Spezial zum Herunterladen</strong><span class="hiddenElement">:</span> Die 25 schönsten Touren aus unserer Serie „Wandertag“ </h3>
<p class="teaser_paragraph">Wir stellen wunderbare Wanderungen aus der Region vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758', 'Spezial zum Herunterladen: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/30076758', 'Spezial zum Herunterladen: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758', 'Spezial zum Herunterladen: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204214" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/koeln/kommunalwahl/-auslegung-des-gesetzes--reker-nur-auf-platz-elf-auf-stimmzettel---klage-moeglich-37194696" target="_self" rel=" " class="normalTeaser " data-teaser-id="37194696" data-teaser-view="300x620" >
<div class="teaser_category">
Kommunalwahl 2020
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37194688"
src="/image/37194688/3x4/300/400/dcc0789ced1a8a37bc190619af25a980/SE/henriette-reker.jpg"
alt="Neuer Inhalt (3)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Auslegung des Gesetzes“</strong><span class="hiddenElement">:</span> Reker nur auf Platz elf auf Stimmzettel – Klage möglich </h3>
<p class="teaser_paragraph">Nun kann die Oberbürgermeisterin rechtlich Klage einlegen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/kommunalwahl/-auslegung-des-gesetzes--reker-nur-auf-platz-elf-auf-stimmzettel---klage-moeglich-37194696', '\u201EAuslegung des Gesetzes\u201C: Reker nur auf Platz elf auf Stimmzettel \u2013 Klage m\u00F6glich');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37194696', '\u201EAuslegung des Gesetzes\u201C: Reker nur auf Platz elf auf Stimmzettel \u2013 Klage m\u00F6glich (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/kommunalwahl/-auslegung-des-gesetzes--reker-nur-auf-platz-elf-auf-stimmzettel---klage-moeglich-37194696', '\u201EAuslegung des Gesetzes\u201C: Reker nur auf Platz elf auf Stimmzettel \u2013 Klage m\u00F6glich');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/kommunalwahl/-auslegung-des-gesetzes--reker-nur-auf-platz-elf-auf-stimmzettel---klage-moeglich-37194696" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/corona-in-koeln-illegale-partys-aufgeloest---13-neuinfektionen-36349934" target="_self" rel=" " class="normalTeaser " data-teaser-id="36349934" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37121902"
src="/image/37121902/2x1/300/150/eb5bc51fe482f5ecf4efc386d57f839b/VX/20200801-uwe-partyhotspotssamstagabendinnenstadt-012.jpg"
alt="20200801-UWE-PartyhotspotsSamstagabendInnenstadt-012" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Illegale Partys aufgelöst – 13 Neuinfektionen </h3>
<p class="teaser_paragraph">Hier finden Sie die wichtigsten Informationen zu den Auswirkungen des Virus in Köln.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/corona-in-koeln-illegale-partys-aufgeloest---13-neuinfektionen-36349934', 'Corona in K\u00F6ln: Illegale Partys aufgel\u00F6st \u2013 13 Neuinfektionen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36349934', 'Corona in K\u00F6ln: Illegale Partys aufgel\u00F6st \u2013 13 Neuinfektionen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/corona-in-koeln-illegale-partys-aufgeloest---13-neuinfektionen-36349934', 'Corona in K\u00F6ln: Illegale Partys aufgel\u00F6st \u2013 13 Neuinfektionen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/corona-in-koeln-illegale-partys-aufgeloest---13-neuinfektionen-36349934" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/kommunalwahl/ex-praesident-des-verfassungsgerichtshof-nrw-stimmzettel-fuer-ob-wahl--systemwidrig--37194982" target="_self" rel=" " class="normalTeaser " data-teaser-id="37194982" data-teaser-view="300x300">
<div class="teaser_category">
Kommunalwahl 2020
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37042268"
src="/image/37042268/2x1/300/150/3b710ec85aa8395fa02f368e3145db21/pz/reker-corona-appell.jpg"
alt="Neuer Inhalt (7)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ex-Präsident des Verfassungsgerichtshof NRW</strong><span class="hiddenElement">:</span> Stimmzettel für OB-Wahl „systemwidrig“ </h3>
<p class="teaser_paragraph">Bertrams nannte diese Auslegung „höchst zweifelhaft“.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/kommunalwahl/ex-praesident-des-verfassungsgerichtshof-nrw-stimmzettel-fuer-ob-wahl--systemwidrig--37194982', 'Ex-Pr\u00E4sident des Verfassungsgerichtshof NRW: Stimmzettel f\u00FCr OB-Wahl \u201Esystemwidrig\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37194982', 'Ex-Pr\u00E4sident des Verfassungsgerichtshof NRW: Stimmzettel f\u00FCr OB-Wahl \u201Esystemwidrig\u201C (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/kommunalwahl/ex-praesident-des-verfassungsgerichtshof-nrw-stimmzettel-fuer-ob-wahl--systemwidrig--37194982', 'Ex-Pr\u00E4sident des Verfassungsgerichtshof NRW: Stimmzettel f\u00FCr OB-Wahl \u201Esystemwidrig\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/kommunalwahl/ex-praesident-des-verfassungsgerichtshof-nrw-stimmzettel-fuer-ob-wahl--systemwidrig--37194982" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/arena-exklusiv/harry-potter-fans-aufgepasst-konzertabend-mit-den-weasley-bruedern-in-koeln-37172890" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37172890" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37173078"
src="/image/37173078/2x1/300/150/e7e25ff95d9edb319c1813965f3bb1a3/qh/adobestock-228100658.jpg"
alt="AdobeStock_228100658" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Harry-Potter-Fans aufgepasst</strong><span class="hiddenElement">:</span> Konzertabend mit den Weasley-Brüdern in Köln </h3>
<p class="teaser_paragraph">„The Magical Music of Harry Potter“ – Live in Concert am 9. März 2021</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/arena-exklusiv/harry-potter-fans-aufgepasst-konzertabend-mit-den-weasley-bruedern-in-koeln-37172890', 'Harry-Potter-Fans aufgepasst: Konzertabend mit den Weasley-Br\u00FCdern in K\u00F6ln');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37172890', 'Harry-Potter-Fans aufgepasst: Konzertabend mit den Weasley-Br\u00FCdern in K\u00F6ln (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/arena-exklusiv/harry-potter-fans-aufgepasst-konzertabend-mit-den-weasley-bruedern-in-koeln-37172890', 'Harry-Potter-Fans aufgepasst: Konzertabend mit den Weasley-Br\u00FCdern in K\u00F6ln');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/arena-exklusiv/harry-potter-fans-aufgepasst-konzertabend-mit-den-weasley-bruedern-in-koeln-37172890" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/kommunalwahl/kommentar-ein-gesetz-darf-nicht-so-entscheidend-in-den-prozess-einer-wahl-eingreifen-37194808" target="_self" rel=" " class="normalTeaser " data-teaser-id="37194808" data-teaser-view="300x300">
<div class="teaser_category">
Kommunalwahl 2020
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36683820"
src="/image/36683820/2x1/300/150/5ec73188ca259b5a62788b873929ccb2/sz/henriette-reker.jpg"
alt="16042020_AR_Corona_PK_Stadt_Koeln_FOS1-6" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar</strong><span class="hiddenElement">:</span> Ein Gesetz darf nicht so entscheidend in den Prozess einer Wahl eingreifen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/kommunalwahl/kommentar-ein-gesetz-darf-nicht-so-entscheidend-in-den-prozess-einer-wahl-eingreifen-37194808', 'Kommentar: Ein Gesetz darf nicht so entscheidend in den Prozess einer Wahl eingreifen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37194808', 'Kommentar: Ein Gesetz darf nicht so entscheidend in den Prozess einer Wahl eingreifen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/kommunalwahl/kommentar-ein-gesetz-darf-nicht-so-entscheidend-in-den-prozess-einer-wahl-eingreifen-37194808', 'Kommentar: Ein Gesetz darf nicht so entscheidend in den Prozess einer Wahl eingreifen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/kommunalwahl/kommentar-ein-gesetz-darf-nicht-so-entscheidend-in-den-prozess-einer-wahl-eingreifen-37194808" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/koeln/grosseinsatz-am-wochenende-illegale-party-mit-600-gaesten-aufgeloest-37194416" target="_self" rel=" " class="normalTeaser " data-teaser-id="37194416" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37194436"
src="/image/37194436/2x1/300/150/bc184234694b0343fdeeb87ee9dda7f2/bY/polizei-koeln-kontrolle.jpg"
alt="Neuer Inhalt (3)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Großeinsatz am Wochenende</strong><span class="hiddenElement">:</span> Illegale Party mit 600 Gästen aufgelöst </h3>
<p class="teaser_paragraph">Ordnungsamt und Polizei schließen Club und Bar auf den Ringen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/grosseinsatz-am-wochenende-illegale-party-mit-600-gaesten-aufgeloest-37194416', 'Gro\u00DFeinsatz am Wochenende: Illegale Party mit 600 G\u00E4sten aufgel\u00F6st');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37194416', 'Gro\u00DFeinsatz am Wochenende: Illegale Party mit 600 G\u00E4sten aufgel\u00F6st (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/grosseinsatz-am-wochenende-illegale-party-mit-600-gaesten-aufgeloest-37194416', 'Gro\u00DFeinsatz am Wochenende: Illegale Party mit 600 G\u00E4sten aufgel\u00F6st');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/grosseinsatz-am-wochenende-illegale-party-mit-600-gaesten-aufgeloest-37194416" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/mbt/schmerzende-gelenke-wie-der-richtige-schuh-gegen-arthrose-helfen-kann-36805146" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36805146" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36808002"
src="/image/36808002/2x1/300/150/a7377fd1251110598b5f98f3048159e6/xd/adobestock-212216438.jpg"
alt="AdobeStock_212216438" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Schmerzende Gelenke</strong><span class="hiddenElement">:</span> Wie der richtige Schuh gegen Arthrose helfen kann </h3>
<p class="teaser_paragraph">In Deutschland leiden etwa fünf Millionen Menschen an der Gelenkerkrankung. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/mbt/schmerzende-gelenke-wie-der-richtige-schuh-gegen-arthrose-helfen-kann-36805146', 'Schmerzende Gelenke: Wie der richtige Schuh gegen Arthrose helfen kann');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36805146', 'Schmerzende Gelenke: Wie der richtige Schuh gegen Arthrose helfen kann (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/mbt/schmerzende-gelenke-wie-der-richtige-schuh-gegen-arthrose-helfen-kann-36805146', 'Schmerzende Gelenke: Wie der richtige Schuh gegen Arthrose helfen kann');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/mbt/schmerzende-gelenke-wie-der-richtige-schuh-gegen-arthrose-helfen-kann-36805146" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/haeusliche-gewalt-gegen-maenner-ein-koelner-berichtet--warum-er-sich-nicht-mehr-wehrt-37194708" target="_self" rel=" " class="normalTeaser " data-teaser-id="37194708" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37194712"
src="/image/37194712/2x1/300/150/f07eb632b0d928f7b1cfc284bf34d7e7/bY/tom-pumford-t5lmpsyxnsu-unsplash.jpg"
alt="tom-pumford-T5lmpSYxnSU-unsplash" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Häusliche Gewalt gegen Männer</strong><span class="hiddenElement">:</span> Ein Kölner berichtet, warum er sich nicht mehr wehrt </h3>
<p class="teaser_paragraph">Herr M ist erfolgreich im Job, hat Personalverantwortung – und will kein Opfer sein.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/haeusliche-gewalt-gegen-maenner-ein-koelner-berichtet--warum-er-sich-nicht-mehr-wehrt-37194708', 'H\u00E4usliche Gewalt gegen M\u00E4nner: Ein K\u00F6lner berichtet, warum er sich nicht mehr wehrt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37194708', 'H\u00E4usliche Gewalt gegen M\u00E4nner: Ein K\u00F6lner berichtet, warum er sich nicht mehr wehrt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/haeusliche-gewalt-gegen-maenner-ein-koelner-berichtet--warum-er-sich-nicht-mehr-wehrt-37194708', 'H\u00E4usliche Gewalt gegen M\u00E4nner: Ein K\u00F6lner berichtet, warum er sich nicht mehr wehrt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/haeusliche-gewalt-gegen-maenner-ein-koelner-berichtet--warum-er-sich-nicht-mehr-wehrt-37194708" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/ehrenbuergerin-der-stadt-koeln-hedwig-neven-dumont-bei-feierstunde-ausgezeichnet-37194946" target="_self" rel=" " class="normalTeaser " data-teaser-id="37194946" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37194956"
src="/image/37194956/2x1/300/150/89f29aef241be1b33475769947483bbb/DL/20200816-goy-ehrenbuergerwuerde-08.jpg"
alt="20200816-GOY-Ehrenbuergerwuerde-08" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ehrenbürgerin der Stadt Köln</strong><span class="hiddenElement">:</span> Hedwig Neven DuMont bei Feierstunde ausgezeichnet </h3>
<p class="teaser_paragraph">„Das bin nicht ich, das sind die Kölner“, lobte sie die Bürger der Stadt Köln.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/ehrenbuergerin-der-stadt-koeln-hedwig-neven-dumont-bei-feierstunde-ausgezeichnet-37194946', 'Ehrenb\u00FCrgerin der Stadt K\u00F6ln: Hedwig Neven DuMont bei Feierstunde ausgezeichnet');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37194946', 'Ehrenb\u00FCrgerin der Stadt K\u00F6ln: Hedwig Neven DuMont bei Feierstunde ausgezeichnet (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/ehrenbuergerin-der-stadt-koeln-hedwig-neven-dumont-bei-feierstunde-ausgezeichnet-37194946', 'Ehrenb\u00FCrgerin der Stadt K\u00F6ln: Hedwig Neven DuMont bei Feierstunde ausgezeichnet');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/ehrenbuergerin-der-stadt-koeln-hedwig-neven-dumont-bei-feierstunde-ausgezeichnet-37194946" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/rauchsaeule-ueber-dem-koelner-norden-berstscheibe-zerbricht-in-gasanlage-bei-ineos-37194718" target="_self" rel=" " class="normalTeaser " data-teaser-id="37194718" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37194724"
src="/image/37194724/2x1/300/150/1e697d29c1868388cb262004972fc99/DT/rauch-ineos-worringen.jpg"
alt="Rauch Ineos Worringen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rauchsäule über dem Kölner Norden</strong><span class="hiddenElement">:</span> Berstscheibe zerbricht in Gasanlage bei Ineos </h3>
<p class="teaser_paragraph">Die Scheiben sind Sollbruchstellen in Hochdruckanlagen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/rauchsaeule-ueber-dem-koelner-norden-berstscheibe-zerbricht-in-gasanlage-bei-ineos-37194718', 'Rauchs\u00E4ule \u00FCber dem K\u00F6lner Norden: Berstscheibe zerbricht in Gasanlage bei Ineos');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37194718', 'Rauchs\u00E4ule \u00FCber dem K\u00F6lner Norden: Berstscheibe zerbricht in Gasanlage bei Ineos (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/rauchsaeule-ueber-dem-koelner-norden-berstscheibe-zerbricht-in-gasanlage-bei-ineos-37194718', 'Rauchs\u00E4ule \u00FCber dem K\u00F6lner Norden: Berstscheibe zerbricht in Gasanlage bei Ineos');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/rauchsaeule-ueber-dem-koelner-norden-berstscheibe-zerbricht-in-gasanlage-bei-ineos-37194718" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/gesundheit/klinik-am-ring/je-frueher--desto-besser-darum-sollten-maenner-zur-prostatakrebs-vorsorge-gehen-36987836" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36987836" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37113266"
src="/image/37113266/2x1/300/150/bf55cdbda1ca993c155ec9a6bc8cc7d2/tM/adobestock-210343095.jpg"
alt="AdobeStock_210343095" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Je früher, desto besser</strong><span class="hiddenElement">:</span> Darum sollten Männer zur Prostatakrebs-Vorsorge gehen </h3>
<p class="teaser_paragraph">Ein Prostatakarzinom ist die häufigste Krebserkrankung für Männer in Deutschland.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/gesundheit/klinik-am-ring/je-frueher--desto-besser-darum-sollten-maenner-zur-prostatakrebs-vorsorge-gehen-36987836', 'Je fr\u00FCher, desto besser: Darum sollten M\u00E4nner zur Prostatakrebs-Vorsorge gehen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36987836', 'Je fr\u00FCher, desto besser: Darum sollten M\u00E4nner zur Prostatakrebs-Vorsorge gehen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/gesundheit/klinik-am-ring/je-frueher--desto-besser-darum-sollten-maenner-zur-prostatakrebs-vorsorge-gehen-36987836', 'Je fr\u00FCher, desto besser: Darum sollten M\u00E4nner zur Prostatakrebs-Vorsorge gehen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/gesundheit/klinik-am-ring/je-frueher--desto-besser-darum-sollten-maenner-zur-prostatakrebs-vorsorge-gehen-36987836" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x300">
<div class="teaser_category">
Kölner Stadt-Anzeiger
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/2x1/300/150/dcfedc06d24c01a15d10ddacf2d68315/eo/push-ksta-2.png"
alt="push-ksta-2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696', 'Unser kostenloser Push-Service: Die wichtigsten Nachrichten kommen direkt zu Ihnen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33154696', 'Unser kostenloser Push-Service: Die wichtigsten Nachrichten kommen direkt zu Ihnen! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696', 'Unser kostenloser Push-Service: Die wichtigsten Nachrichten kommen direkt zu Ihnen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x620" >
<div class="teaser_category">
Kölner Stadt-Anzeiger
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/3x4/300/400/ca47fdabf8a7085cea6720d5038a7a22/iK/push-ksta-2.png"
alt="push-ksta-2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696', 'Unser kostenloser Push-Service: Die wichtigsten Nachrichten kommen direkt zu Ihnen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33154696', 'Unser kostenloser Push-Service: Die wichtigsten Nachrichten kommen direkt zu Ihnen! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696', 'Unser kostenloser Push-Service: Die wichtigsten Nachrichten kommen direkt zu Ihnen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/ratgeber/traumkonzept/neue-matratze-und-trotzdem-ist-es-unbequem--mit-diesen-tipps-wird-der-schlaf-erholsam-37093720" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37093720" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37164352"
src="/image/37164352/2x1/300/150/5f7c1d4b00074ce9053787e1ab8750ea/gw/adobestock-175837427.jpg"
alt="AdobeStock_175837427" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neue Matratze und trotzdem ist es unbequem?</strong><span class="hiddenElement">:</span> Mit diesen Tipps wird der Schlaf erholsam </h3>
<p class="teaser_paragraph">Mit passendem Lattenrost träumen Sie ohne „Besucherritze“ oder Schmerzen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/traumkonzept/neue-matratze-und-trotzdem-ist-es-unbequem--mit-diesen-tipps-wird-der-schlaf-erholsam-37093720', 'Neue Matratze und trotzdem ist es unbequem?: Mit diesen Tipps wird der Schlaf erholsam');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37093720', 'Neue Matratze und trotzdem ist es unbequem?: Mit diesen Tipps wird der Schlaf erholsam (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/traumkonzept/neue-matratze-und-trotzdem-ist-es-unbequem--mit-diesen-tipps-wird-der-schlaf-erholsam-37093720', 'Neue Matratze und trotzdem ist es unbequem?: Mit diesen Tipps wird der Schlaf erholsam');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/traumkonzept/neue-matratze-und-trotzdem-ist-es-unbequem--mit-diesen-tipps-wird-der-schlaf-erholsam-37093720" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/blaeck-foeoess-jubilaeum-viel-weniger-gaeste-als-erlaubt-gekommen---starker-auftritt-37194168" target="_self" rel=" " class="normalTeaser " data-teaser-id="37194168" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37194224"
src="/image/37194224/2x1/300/150/a3819028bce5bfb276b6953e0c93215a/Cz/blaeck-foeoess-1.jpg"
alt="Neuer Inhalt (3)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Bläck-Fööss-Jubiläum</strong><span class="hiddenElement">:</span> Viel weniger Gäste als erlaubt gekommen – starker Auftritt </h3>
<p class="teaser_paragraph">Starker Auftritt mit Perspektive vor gerade einmal 500 Besuchern.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/blaeck-foeoess-jubilaeum-viel-weniger-gaeste-als-erlaubt-gekommen---starker-auftritt-37194168', 'Bl\u00E4ck-F\u00F6\u00F6ss-Jubil\u00E4um: Viel weniger G\u00E4ste als erlaubt gekommen \u2013 starker Auftritt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37194168', 'Bl\u00E4ck-F\u00F6\u00F6ss-Jubil\u00E4um: Viel weniger G\u00E4ste als erlaubt gekommen \u2013 starker Auftritt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/blaeck-foeoess-jubilaeum-viel-weniger-gaeste-als-erlaubt-gekommen---starker-auftritt-37194168', 'Bl\u00E4ck-F\u00F6\u00F6ss-Jubil\u00E4um: Viel weniger G\u00E4ste als erlaubt gekommen \u2013 starker Auftritt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/blaeck-foeoess-jubilaeum-viel-weniger-gaeste-als-erlaubt-gekommen---starker-auftritt-37194168" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koeln-kolumnen/walter-oepen-schreibt--op-koelsch---oh-leever-jott---jevv-uns-wasser---37185460" target="_self" rel=" " class="normalTeaser " data-teaser-id="37185460" data-teaser-view="300x300">
<div class="teaser_category">
Köln-Kolumnen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33158740"
src="/image/33158740/2x1/300/150/32c54d39831a95834c4c86d69125607a/hm/walter-oepen.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Walter Oepen schreibt „op kölsch“</strong><span class="hiddenElement">:</span> „Oh leever Jott, jevv uns Wasser!“ </h3>
<p class="teaser_paragraph"> Kölsches Liedgut spendet Trost in heißen Tagen. Doch regnen muss es trotzdem mal. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koeln-kolumnen/walter-oepen-schreibt--op-koelsch---oh-leever-jott---jevv-uns-wasser---37185460', 'Walter Oepen schreibt \u201Eop k\u00F6lsch\u201C: \u201EOh leever Jott, jevv uns Wasser!\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37185460', 'Walter Oepen schreibt \u201Eop k\u00F6lsch\u201C: \u201EOh leever Jott, jevv uns Wasser!\u201C (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koeln-kolumnen/walter-oepen-schreibt--op-koelsch---oh-leever-jott---jevv-uns-wasser---37185460', 'Walter Oepen schreibt \u201Eop k\u00F6lsch\u201C: \u201EOh leever Jott, jevv uns Wasser!\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koeln-kolumnen/walter-oepen-schreibt--op-koelsch---oh-leever-jott---jevv-uns-wasser---37185460" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/verkehr-in-koeln-probleme-bei-neuen-hochflurbahnen---kvb-drohen-engpaesse-37190154" target="_self" rel=" " class="normalTeaser " data-teaser-id="37190154" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37190150"
src="/image/37190150/2x1/300/150/2c8ea0cc4c4c7a1af3bab8a84ccebe5d/AJ/71-164068105--null--14-08-2020-18-46-21-591-.jpg"
alt="Rheinbahn" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Verkehr in Köln</strong><span class="hiddenElement">:</span> Probleme bei neuen Hochflurbahnen – KVB drohen Engpässe </h3>
<p class="teaser_paragraph">20 Fahrzeuge sollten nach Köln kommen. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/verkehr-in-koeln-probleme-bei-neuen-hochflurbahnen---kvb-drohen-engpaesse-37190154', 'Verkehr in K\u00F6ln: Probleme bei neuen Hochflurbahnen \u2013 KVB drohen Engp\u00E4sse');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37190154', 'Verkehr in K\u00F6ln: Probleme bei neuen Hochflurbahnen \u2013 KVB drohen Engp\u00E4sse (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/verkehr-in-koeln-probleme-bei-neuen-hochflurbahnen---kvb-drohen-engpaesse-37190154', 'Verkehr in K\u00F6ln: Probleme bei neuen Hochflurbahnen \u2013 KVB drohen Engp\u00E4sse');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/verkehr-in-koeln-probleme-bei-neuen-hochflurbahnen---kvb-drohen-engpaesse-37190154" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/umbau-im-kommenden-jahr-koelner-stadtbibliothek-oeffnet-ab-jetzt-sonntags-37190112" target="_self" rel=" " class="normalTeaser " data-teaser-id="37190112" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37190108"
src="/image/37190108/2x1/300/150/dc894081bd4b32039ec89eb41bbfe805/QG/71-164059818--null--14-08-2020-18-39-37-746-.jpg"
alt="Die Zentralbibliothek am Neumarkt." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Umbau im kommenden Jahr</strong><span class="hiddenElement">:</span> Kölner Stadtbibliothek öffnet ab jetzt sonntags </h3>
<p class="teaser_paragraph">Das Pilotprojekt ist zunächst für 2020 und 2021 angesetzt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/umbau-im-kommenden-jahr-koelner-stadtbibliothek-oeffnet-ab-jetzt-sonntags-37190112', 'Umbau im kommenden Jahr: K\u00F6lner Stadtbibliothek \u00F6ffnet ab jetzt sonntags');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37190112', 'Umbau im kommenden Jahr: K\u00F6lner Stadtbibliothek \u00F6ffnet ab jetzt sonntags (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/umbau-im-kommenden-jahr-koelner-stadtbibliothek-oeffnet-ab-jetzt-sonntags-37190112', 'Umbau im kommenden Jahr: K\u00F6lner Stadtbibliothek \u00F6ffnet ab jetzt sonntags');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/umbau-im-kommenden-jahr-koelner-stadtbibliothek-oeffnet-ab-jetzt-sonntags-37190112" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/frauen-gefilmt-staatsanwaltschaft-ermittelt-nicht-zuende---verfahren-eingestellt-37192340" target="_self" rel=" " class="normalTeaser " data-teaser-id="37192340" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="31629306"
src="/image/31629306/2x1/300/150/871d5630dbe73440573dc4e091cf6577/OP/dpa-land-und-amtsgericht-koeln.jpg"
alt="DPA_Land_und_Amtsgericht_Koeln" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Frauen gefilmt</strong><span class="hiddenElement">:</span> Staatsanwaltschaft ermittelt nicht zuende – Verfahren eingestellt </h3>
<p class="teaser_paragraph">Dem Mann wurde vorgeworfen, die Toilette einer Salatbar am Heumarkt gefilmt zu haben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/frauen-gefilmt-staatsanwaltschaft-ermittelt-nicht-zuende---verfahren-eingestellt-37192340', 'Frauen gefilmt: Staatsanwaltschaft ermittelt nicht zuende \u2013 Verfahren eingestellt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37192340', 'Frauen gefilmt: Staatsanwaltschaft ermittelt nicht zuende \u2013 Verfahren eingestellt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/frauen-gefilmt-staatsanwaltschaft-ermittelt-nicht-zuende---verfahren-eingestellt-37192340', 'Frauen gefilmt: Staatsanwaltschaft ermittelt nicht zuende \u2013 Verfahren eingestellt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/frauen-gefilmt-staatsanwaltschaft-ermittelt-nicht-zuende---verfahren-eingestellt-37192340" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/coronavirus-das-muessen-reisende-zur-neuen-teststation-am-koelner-hauptbahnhof-wissen-37187944" target="_self" rel=" " class="normalTeaser " data-teaser-id="37187944" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33722876"
src="/image/33722876/2x1/300/150/aa136cb1762a3f4900729dc48c4b6bdb/HT/breslauer-platz-181230.jpg"
alt="Breslauer_Platz_181230" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Coronavirus</strong><span class="hiddenElement">:</span> Das müssen Reisende zur neuen Teststation am Kölner Hauptbahnhof wissen </h3>
<p class="teaser_paragraph">Wer per Zug einreist, soll künftig auch am Hauptbahnhof einen Test machen können.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/coronavirus-das-muessen-reisende-zur-neuen-teststation-am-koelner-hauptbahnhof-wissen-37187944', 'Coronavirus: Das m\u00FCssen Reisende zur neuen Teststation am K\u00F6lner Hauptbahnhof wissen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37187944', 'Coronavirus: Das m\u00FCssen Reisende zur neuen Teststation am K\u00F6lner Hauptbahnhof wissen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/coronavirus-das-muessen-reisende-zur-neuen-teststation-am-koelner-hauptbahnhof-wissen-37187944', 'Coronavirus: Das m\u00FCssen Reisende zur neuen Teststation am K\u00F6lner Hauptbahnhof wissen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/coronavirus-das-muessen-reisende-zur-neuen-teststation-am-koelner-hauptbahnhof-wissen-37187944" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/-box--oder--bombe--prozess-um-drohung-eines-kunden-am-telefon-eingestellt-37191542" target="_self" rel=" " class="normalTeaser " data-teaser-id="37191542" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37128600"
src="/image/37128600/2x1/300/150/6c0338a31d47feb48e0c3064320243fe/WN/gericht-versicherungsbetrug--1-.jpg"
alt="gericht3" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Box“ oder „Bombe“</strong><span class="hiddenElement">:</span> Prozess um Drohung eines Kunden am Telefon eingestellt </h3>
<p class="teaser_paragraph">Ein Kunde geriet mit einem Mitarbeiter eines Internet-Anbieters in Streit.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/-box--oder--bombe--prozess-um-drohung-eines-kunden-am-telefon-eingestellt-37191542', '\u201EBox\u201C oder \u201EBombe\u201C: Prozess um Drohung eines Kunden am Telefon eingestellt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37191542', '\u201EBox\u201C oder \u201EBombe\u201C: Prozess um Drohung eines Kunden am Telefon eingestellt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/-box--oder--bombe--prozess-um-drohung-eines-kunden-am-telefon-eingestellt-37191542', '\u201EBox\u201C oder \u201EBombe\u201C: Prozess um Drohung eines Kunden am Telefon eingestellt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/-box--oder--bombe--prozess-um-drohung-eines-kunden-am-telefon-eingestellt-37191542" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/arbeiten-dauern-bis-2022-treppe-am-koelner-dom-muss-saniert-werden-37190142" target="_self" rel=" " class="normalTeaser " data-teaser-id="37190142" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37190140"
src="/image/37190140/2x1/300/150/48b44d9f28012f76f6766abc44fa1d19/VR/domtreppe-kaputt-1.jpg"
alt="Domtreppe kaputt 1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Arbeiten dauern bis 2022</strong><span class="hiddenElement">:</span> Treppe am Kölner Dom muss saniert werden </h3>
<p class="teaser_paragraph">Die Kosten betragen rund 2,6 Millionen Euro, deutlich mehr als geplant.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/arbeiten-dauern-bis-2022-treppe-am-koelner-dom-muss-saniert-werden-37190142', 'Arbeiten dauern bis 2022: Treppe am K\u00F6lner Dom muss saniert werden');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37190142', 'Arbeiten dauern bis 2022: Treppe am K\u00F6lner Dom muss saniert werden (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/arbeiten-dauern-bis-2022-treppe-am-koelner-dom-muss-saniert-werden-37190142', 'Arbeiten dauern bis 2022: Treppe am K\u00F6lner Dom muss saniert werden');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/arbeiten-dauern-bis-2022-treppe-am-koelner-dom-muss-saniert-werden-37190142" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/kommentar-zum--schrotty--in-koeln-verweigerte-erlaubnis-riecht-nach-willkuer----37191050" target="_self" rel=" " class="normalTeaser " data-teaser-id="37191050" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37191144"
src="/image/37191144/2x1/300/150/573a78c02e1587e40adc3cf84377158b/gW/20200812-rak-schrottyopenairlocation-009.jpg"
alt="20200812-RAK-SchrottyOpenAirLocation-009" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zum „Schrotty“ in Köln</strong><span class="hiddenElement">:</span> Verweigerte Erlaubnis riecht nach Willkür </h3>
<p class="teaser_paragraph">Das Ordnungsamt hat der Location eine Schankerlaubnis verweigert.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/kommentar-zum--schrotty--in-koeln-verweigerte-erlaubnis-riecht-nach-willkuer----37191050', 'Kommentar zum \u201ESchrotty\u201C in K\u00F6ln: Verweigerte Erlaubnis riecht nach Willk\u00FCr ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37191050', 'Kommentar zum \u201ESchrotty\u201C in K\u00F6ln: Verweigerte Erlaubnis riecht nach Willk\u00FCr (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/kommentar-zum--schrotty--in-koeln-verweigerte-erlaubnis-riecht-nach-willkuer----37191050', 'Kommentar zum \u201ESchrotty\u201C in K\u00F6ln: Verweigerte Erlaubnis riecht nach Willk\u00FCr ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/kommentar-zum--schrotty--in-koeln-verweigerte-erlaubnis-riecht-nach-willkuer----37191050" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/jugendlicher-verletzt-schuss-schreckt-anwohner-in-koeln-loevenich-auf-37190626" target="_self" rel=" " class="normalTeaser " data-teaser-id="37190626" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37190630"
src="/image/37190630/2x1/300/150/a09fd835ead41356248ef5f608fedb7c/jo/tatverdaechtiger-loevenich-.jpg"
alt="mutmaßlicher Tatverdächtige geht nach den Schüssen in Lövenich seelenruhig davon" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Jugendlicher verletzt</strong><span class="hiddenElement">:</span> Schuss schreckt Anwohner in Köln-Lövenich auf </h3>
<p class="teaser_paragraph">Derzeit werden Personen von der Polizei befragt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/jugendlicher-verletzt-schuss-schreckt-anwohner-in-koeln-loevenich-auf-37190626', 'Jugendlicher verletzt: Schuss schreckt Anwohner in K\u00F6ln-L\u00F6venich auf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37190626', 'Jugendlicher verletzt: Schuss schreckt Anwohner in K\u00F6ln-L\u00F6venich auf (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/jugendlicher-verletzt-schuss-schreckt-anwohner-in-koeln-loevenich-auf-37190626', 'Jugendlicher verletzt: Schuss schreckt Anwohner in K\u00F6ln-L\u00F6venich auf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/jugendlicher-verletzt-schuss-schreckt-anwohner-in-koeln-loevenich-auf-37190626" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/gegen-die-angstraeume-knapp-1-3-millionen-euro-fuer-den-ebertplatz-freigegeben-37190218" target="_self" rel=" " class="normalTeaser " data-teaser-id="37190218" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37190270"
src="/image/37190270/2x1/300/150/c2ca5c13752952377fe037f9d411f2d2/MW/ebertplatz.jpg"
alt="Ebertplatz" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Gegen die Angsträume</strong><span class="hiddenElement">:</span> Knapp 1,3 Millionen Euro für den Ebertplatz freigegeben </h3>
<p class="teaser_paragraph">Mit dem Geld können die externen Planungen finanziert werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/gegen-die-angstraeume-knapp-1-3-millionen-euro-fuer-den-ebertplatz-freigegeben-37190218', 'Gegen die Angstr\u00E4ume: Knapp 1,3 Millionen Euro f\u00FCr den Ebertplatz freigegeben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37190218', 'Gegen die Angstr\u00E4ume: Knapp 1,3 Millionen Euro f\u00FCr den Ebertplatz freigegeben (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/gegen-die-angstraeume-knapp-1-3-millionen-euro-fuer-den-ebertplatz-freigegeben-37190218', 'Gegen die Angstr\u00E4ume: Knapp 1,3 Millionen Euro f\u00FCr den Ebertplatz freigegeben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/gegen-die-angstraeume-knapp-1-3-millionen-euro-fuer-den-ebertplatz-freigegeben-37190218" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/kommunalwahl/-schon-voll-im-wahlkampfmodus--annalena-baerbock-besucht-debatte-am-aachener-weiher-37190522" target="_self" rel=" " class="normalTeaser " data-teaser-id="37190522" data-teaser-view="300x300">
<div class="teaser_category">
Kommunalwahl 2020
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37190520"
src="/image/37190520/2x1/300/150/261f0b8a67c052a8d03668fc8754972b/pG/annalena-baerbock-aachener-weiher.jpg"
alt="Annalena Baerbock im Biergarten am Aachener Weiher." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Schon voll im Wahlkampfmodus“</strong><span class="hiddenElement">:</span> Annalena Baerbock besucht Debatte am Aachener Weiher </h3>
<p class="teaser_paragraph">Die Bundesvorsitzende der Grünen nahm an einer Debatte in Köln teil.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/kommunalwahl/-schon-voll-im-wahlkampfmodus--annalena-baerbock-besucht-debatte-am-aachener-weiher-37190522', '\u201ESchon voll im Wahlkampfmodus\u201C: Annalena Baerbock besucht Debatte am Aachener Weiher');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37190522', '\u201ESchon voll im Wahlkampfmodus\u201C: Annalena Baerbock besucht Debatte am Aachener Weiher (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/kommunalwahl/-schon-voll-im-wahlkampfmodus--annalena-baerbock-besucht-debatte-am-aachener-weiher-37190522', '\u201ESchon voll im Wahlkampfmodus\u201C: Annalena Baerbock besucht Debatte am Aachener Weiher');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/kommunalwahl/-schon-voll-im-wahlkampfmodus--annalena-baerbock-besucht-debatte-am-aachener-weiher-37190522" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/kalk/dirt-tracks-neuer-verein-macht-sich-fuer-legale-flaechen-in-koeln-stark-37190128" target="_self" rel=" " class="normalTeaser " data-teaser-id="37190128" data-teaser-view="300x300">
<div class="teaser_category">
Kalk
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37190166"
src="/image/37190166/2x1/300/150/cde859dda7a4b55b79ad7faae91d85c1/yM/dirt-track-8.jpg"
alt="Dirt_Track_8" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Dirt Tracks</strong><span class="hiddenElement">:</span> Neuer Verein macht sich für legale Flächen in Köln stark </h3>
<p class="teaser_paragraph">Kölns einziges legales Gelände schließt - Verein will mindestens ein neues schaffen</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/kalk/dirt-tracks-neuer-verein-macht-sich-fuer-legale-flaechen-in-koeln-stark-37190128', 'Dirt Tracks: Neuer Verein macht sich f\u00FCr legale Fl\u00E4chen in K\u00F6ln stark');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37190128', 'Dirt Tracks: Neuer Verein macht sich f\u00FCr legale Fl\u00E4chen in K\u00F6ln stark (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/kalk/dirt-tracks-neuer-verein-macht-sich-fuer-legale-flaechen-in-koeln-stark-37190128', 'Dirt Tracks: Neuer Verein macht sich f\u00FCr legale Fl\u00E4chen in K\u00F6ln stark');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/kalk/dirt-tracks-neuer-verein-macht-sich-fuer-legale-flaechen-in-koeln-stark-37190128" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_2= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-2');
SDM_SMT_rectangle_2.removeSizes([[300,600]]);
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/koeln/-verkehrs-check--umfrage-zum-mitmachen--was-muss-sich-am-verkehr-aendern--36865572" target="_self" rel=" " class="normalTeaser " data-teaser-id="36865572" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36241212"
src="/image/36241212/2x1/300/150/457864c5def0000c669904b9312b0cba/SA/stau-koeln-a555.jpg"
alt="Stau Köln A1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Verkehrs-Check“</strong><span class="hiddenElement">:</span> Umfrage zum Mitmachen: Was muss sich am Verkehr ändern? </h3>
<p class="teaser_paragraph">Die Umfrage dauert rund zwei Minuten. Hier können Sie teilnehmen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/-verkehrs-check--umfrage-zum-mitmachen--was-muss-sich-am-verkehr-aendern--36865572', '\u201EVerkehrs-Check\u201C: Umfrage zum Mitmachen: Was muss sich am Verkehr \u00E4ndern?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36865572', '\u201EVerkehrs-Check\u201C: Umfrage zum Mitmachen: Was muss sich am Verkehr \u00E4ndern? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/-verkehrs-check--umfrage-zum-mitmachen--was-muss-sich-am-verkehr-aendern--36865572', '\u201EVerkehrs-Check\u201C: Umfrage zum Mitmachen: Was muss sich am Verkehr \u00E4ndern?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/-verkehrs-check--umfrage-zum-mitmachen--was-muss-sich-am-verkehr-aendern--36865572" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1596443696/nE/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391546">Cookie-Einstellung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START OPINARY_WIDGET SCRIPTS -->
<script>
window.dmn.centralData.dependencies.push({"type":"opinary","sources":"https://compass.pressekompass.net/static/opinary.js"})
</script>
<!-- END OPINARY_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1596443696/nE/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/koeln/lernen-am-bauzaun-warum-baustellen-in-koeln-auch-positive-seiten-haben-33827530");
cre_client.set_cms_id("33827530");
cre_client.set_channel ("Köln");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Warum Baustellen in Köln auch positive Seiten haben");
cre_client.set_kicker ("Lernen am Bauzaun");
cre_client.set_entitlement ("paid");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000033827530" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
	</body>
</html>