<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Krankenhaus in Köln-Longerich: Notfallpraxis im Norden nur in Heilig-Geist | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Die kassenärztliche Notdienstversorgung im Kölner Norden steht vor einem großen Umbruch: Eine neu zu schaffende ärztliche Notfallpraxis am Heilig-Geist-Krankenhaus (HGK) in Longerich soll die bestehenden Notdienst-Niederlassungen in Chorweiler und nun auch am St.-Vinzenz-Hospital in Nippes ersetzen und wäre dann Anlaufpunkt für beide Stadtbezirke. Die Schließung der „Notdienstpraxis des Kölner Nordens“ an der Florenzer Straße in Chorweiler zum Jahresende war schon zuvor im Gespräch, Nippes käme neu dazu. Hintergrund ist der bevorstehende Abbruch und Neubau des Notaufnahme-Traktes an St. Vinzenz, der auch die Notdienstpraxis ...">
<meta property="description" content="Die kassenärztliche Notdienstversorgung im Kölner Norden steht vor einem großen Umbruch: Eine neu zu schaffende ärztliche Notfallpraxis am Heilig-Geist-Krankenhaus (HGK) in Longerich soll die bestehenden Notdienst-Niederlassungen in Chorweiler und nun auch am St.-Vinzenz-Hospital in Nippes ersetzen und wäre dann Anlaufpunkt für beide Stadtbezirke. Die Schließung der „Notdienstpraxis des Kölner Nordens“ an der Florenzer Straße in Chorweiler zum Jahresende war schon zuvor im Gespräch, Nippes käme neu dazu. Hintergrund ist der bevorstehende Abbruch und Neubau des Notaufnahme-Traktes an St. Vinzenz, der auch die Notdienstpraxis ...">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Köln,, Longerich, Krankenhaus, Notfallpraxis">
<meta name="news_keywords" content="Köln,, Longerich, Krankenhaus, Notfallpraxis">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Bernd Schöneck">
<meta property="article:author" content="Bernd Schöneck">
<meta property="article:published_time" content="2019-05-22T14:41:18+02:00">
<meta property="og:title" content="Krankenhaus in Köln-Longerich: Notfallpraxis im Norden nur in Heilig-Geist">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220">
<meta property="og:image" content="https://www.ksta.de/image/28818396/2x1/940/470/2ece1c8d3a418af790bc49b3c5c58695/Et/heilig-geist.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Die kassenärztliche Notdienstversorgung im Kölner Norden steht vor einem großen Umbruch: Eine neu zu schaffende ärztliche Notfallpraxis am Heilig-Geist-Krankenhaus (HGK) in Longerich soll die bestehenden Notdienst-Niederlassungen in Chorweiler und nun auch am St.-Vinzenz-Hospital in Nippes ersetzen und wäre dann Anlaufpunkt für beide Stadtbezirke. Die Schließung der „Notdienstpraxis des Kölner Nordens“ an der Florenzer Straße in Chorweiler zum Jahresende war schon zuvor im Gespräch, Nippes käme neu dazu. Hintergrund ist der bevorstehende Abbruch und Neubau des Notaufnahme-Traktes an St. Vinzenz, der auch die Notdienstpraxis ...">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_koeln">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Krankenhaus in Köln-Longerich: Notfallpraxis im Norden nur in Heilig-Geist | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Die kassenärztliche Notdienstversorgung im Kölner Norden steht vor einem großen Umbruch: Eine neu zu schaffende ärztliche Notfallpraxis am Heilig-Geist-Krankenhaus (HGK) in Longerich soll die bestehenden Notdienst-Niederlassungen in Chorweiler und nun auch am St.-Vinzenz-Hospital in Nippes ersetzen und wäre dann Anlaufpunkt für beide Stadtbezirke. Die Schließung der „Notdienstpraxis des Kölner Nordens“ an der Florenzer Straße in Chorweiler zum Jahresende war schon zuvor im Gespräch, Nippes käme neu dazu. Hintergrund ist der bevorstehende Abbruch und Neubau des Notaufnahme-Traktes an St. Vinzenz, der auch die Notdienstpraxis ...">
<meta name="twitter:image" content="https://www.ksta.de/image/28818396/2x1/940/470/2ece1c8d3a418af790bc49b3c5c58695/Et/heilig-geist.jpg">
<meta name="dm_hash" content="396836be08fe1435cde7d516437434db065f86ba">
<meta name="dm_timestamp" content="1591777213">
<meta name="dm_render_local_timestamp" content="1592055117">
<meta name="dm_content_id" content="32538220">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1591777213/Se/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1591777213/Se/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1591777213/Se/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1591777213/Se/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1591777213/Se/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1591777213/Se/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1591777213/Se/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1591777213/Se/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1591777213/Se/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" >
<link rel="shortlink" href="https://www.ksta.de/32538220"/>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1591777213/Se/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1591777213/Se/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.ksta.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.ksta.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1591777213\/Se\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_koeln", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/koeln\/nippes\/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/28818396\/max\/1920\/1080\/26e4259ad06d85ba17c72348bd6c9edc\/Qi\/heilig-geist.jpg",
"author": "Sch\u00F6neck",
"description": "Heilig-Geist-Krankenhaus der Cellitinnen",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/koeln",
"name": "K\u00F6ln"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/koeln\/nippes",
"name": "Nippes"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/koeln\/nippes\/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220",
"name": "Krankenhaus in K\u00F6ln-Longerich: Notfallpraxis im Norden nur in Heilig-Geist"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/koeln\/nippes\/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220",
"headline":"Krankenhaus in K\u00F6ln-Longerich: Notfallpraxis im Norden nur in Heilig-Geist",
"datePublished": "2019-05-22T14:41:18+02:00",
"dateModified": "2019-06-17T04:23:34+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1591777213\/Se\/desktop\/img\/ksta\/logo.png"
}
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": [
{
"@type": "Person",
"name": "Bernd Sch\u00F6neck"
}
],
"articleSection":"Nippes",
"contentLocation":"K\u00F6ln-Longerich",
"description":"Die kassen\u00E4rztliche Notdienstversorgung im K\u00F6lner Norden steht vor einem gro\u00DFen Umbruch: Eine neu zu schaffende \u00E4rztliche Notfallpraxis am Heilig-Geist-Krankenhaus (HGK) in Longerich soll die bestehenden Notdienst-Niederlassungen in Chorweiler und nun auch am St.-Vinzenz-Hospital in Nippes ersetzen und w\u00E4re dann Anlaufpunkt f\u00FCr beide Stadtbezirke. Die Schlie\u00DFung der \u201ENotdienstpraxis des K\u00F6lner Nordens\u201C an der Florenzer Stra\u00DFe in Chorweiler zum Jahresende war schon zuvor im Gespr\u00E4ch, Nippes k\u00E4me neu dazu. Hintergrund ist der bevorstehende Abbruch und Neubau des Notaufnahme-Traktes an St. Vinzenz, der auch die Notdienstpraxis ...",
"keywords": "K\u00F6ln,, Longerich, Krankenhaus, Notfallpraxis",
"articleBody":"Die kassen\u00E4rztliche Notdienstversorgung im K\u00F6lner Norden steht vor einem gro\u00DFen Umbruch: Eine neu zu schaffende \u00E4rztliche Notfallpraxis am Heilig-Geist-Krankenhaus (HGK) in Longerich soll die bestehenden Notdienst-Niederlassungen in Chorweiler und nun auch am St.-Vinzenz-Hospital in Nippes ersetzen und w\u00E4re dann Anlaufpunkt f\u00FCr beide Stadtbezirke. Die Schlie\u00DFung der \u201ENotdienstpraxis des K\u00F6lner Nordens\u201C an der Florenzer Stra\u00DFe in Chorweiler zum Jahresende war schon zuvor im Gespr\u00E4ch, Nippes k\u00E4me neu dazu. Hintergrund ist der bevorstehende Abbruch und Neubau des Notaufnahme-Traktes an St. Vinzenz, der auch die Notdienstpraxis beherbergt.Laut Pl\u00E4nen des Krankenhauses sollte die Notdienstpraxis w\u00E4hrend der bis 2024 geplanten Bauphase Interimsr\u00E4ume an der Weseler Stra\u00DFe, in der N\u00E4he des Klinikums, beziehen. Die Kreisstelle K\u00F6ln der Kassen\u00E4rztlichen Vereinigung Nordrhein (KVNO) plant nun jedoch, die Nippeser Notdienstpraxis im gleichen Zuge aufzugeben. \u201EWir halten einen zentralen Standort am Heilig-Geist-Krankenhaus f\u00FCr sinnvoller\u201C, erl\u00E4utert der Kreisstellen-Vorsitzende Dr. J\u00FCrgen Zastrow. \u201EWir r\u00FCcken die Notdienstversorgung damit zugleich st\u00E4rker in Richtung Norden; dort ist der Bedarf gr\u00F6\u00DFer.\u201C Denn im Bezirk Chorweiler sei die Zahl der niedergelassenen \u00C4rzte viel geringer als in Nippes, Longerich sei von dort aus gut erreichbar. Er verweist im \u00DCbrigen darauf, dass K\u00F6ln im Bundesvergleich nach wie vor ein sehr dichtes Notfallpraxen-Netz besitze.Eine von sieben Medizinern initiierte Online-Petition an den KVNO-Landes-Vorstandsvorsitzenden sowie NRW-Gesundheitsminister Karl-Josef Laumann kritisiert dagegen die Pl\u00E4ne und verlangt den Erhalt der Nippeser Praxis; bei Redaktionsschluss verzeichnete die Eingabe bereits mehr als 1500 Unterst\u00FCtzer.Stiftung reagiert \u00FCberraschtBei der Cellitinnen-Stiftung, Tr\u00E4gerin von St. Vinzenz und HGK, reagierte man \u00FCberrascht. \u201EDer Aus- und R\u00FCckzug der Notdienstpraxis war eigentlich mit der KV abgestimmt\u201C, erl\u00E4uterte Christoph Leiden, Sprecher der Cellitinnen. Der Prozess der Entscheidungsfindung sei wohl noch im Gange; der mit rund 50 Millionen Euro Investitionssumme geplante Neubau des Notfalltraktes stehe aber nicht zur Disposition. Die Cellitinnen planten, die \u00E4rztliche Versorgung in Chorweiler durch eine Erweiterung des Medizinischen Versorgungszentrums (MVZ) zu st\u00E4rken, wo derzeit zwei \u00C4rzte eingesetzt sind.",
"about": {
"description": "Krankenhaus in K\u00F6ln-Longerich"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/koeln\/nippes\/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/28818396\/max\/1920\/1080\/26e4259ad06d85ba17c72348bd6c9edc\/Qi\/heilig-geist.jpg",
"author": "Sch\u00F6neck",
"description": "Heilig-Geist-Krankenhaus der Cellitinnen",
"width":"1620px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220");
}
</script>
<script type="application/javascript">
DMX_PAGE_CELERA_ONE_SERVICE = 'kstade';
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1591777213/Se/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/koeln_nippes";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '32538220');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1591777213/Se/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Koeln.Nippes"
data-tracking-param-category-name="Koeln_Nippes_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Notfallpraxis im Norden nur in Heilig-Geist"
data-tracking-param-ressort="Koeln"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="32538220"
data-tracking-param-author="Bernd Schoeneck"
data-tracking-ivw-zone="nippes"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_nippes", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">13.06.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1591777213/Se/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1591777213/Se/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36845844" href="/koeln/-gibt-familien--die-angst-haben--koelner-kinderarzt-ueber-die-oeffnung-der-grundschulen-36845844" target="_self" rel=" ">
<img loading="lazy" data-id="36845924"
src="/image/36845924/2x1/300/150/2949f2e8b1e89bc902e884d31c4f2436/Hz/grundschule-symbol.jpg"
alt="Grundschule Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Gibt Familien, die Angst haben“</strong><span class="hiddenElement">:</span> Kölner Kinderarzt über die Öffnung der Grundschulen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25504822" href="/region/wetter-im-rheinland-wochenende-bringt-starke-gewitter-und-hagel-25504822" target="_self" rel=" ">
<img loading="lazy" data-id="32485062"
src="/image/32485062/2x1/300/150/6eb18cedc36e7e2bb98864109420c6a4/Bc/gewitter-dpa-symbol.jpg"
alt="Gewitter dpa Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wetter im Rheinland</strong><span class="hiddenElement">:</span> Wochenende bringt starke Gewitter und Hagel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36846258" href="/koeln/koelner-sollen-sich-nicht-vertreiben-lassen-dezernentin-oeffnet-gereonshof-fuer-alle-36846258" target="_self" rel=" ">
<img loading="lazy" data-id="36846382"
src="/image/36846382/2x1/300/150/40b139a9449e216628e7ca76c1ee6987/LH/gereonshof-in-koeln.jpg"
alt="20200609-MBA-Gereonshof02" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner sollen sich nicht vertreiben lassen</strong><span class="hiddenElement">:</span> Dezernentin öffnet Gereonshof für alle </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item active">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36846198" href="/koeln/ab-montag-koelner-grundschulen-starten-unterschiedlich---eltern-stehen-vor-problemen-36846198" target="_self" rel=" ">
<img loading="lazy" data-id="36755574"
src="/image/36755574/2x1/300/150/a40546ab75a49f0195854e841c5c0975/ll/schule-sym.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ab Montag</strong><span class="hiddenElement">:</span> Kölner Grundschulen starten unterschiedlich – Eltern stehen vor Problemen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36845844" href="/koeln/-gibt-familien--die-angst-haben--koelner-kinderarzt-ueber-die-oeffnung-der-grundschulen-36845844" target="_self" rel=" ">
<img loading="lazy" data-id="36845924"
src="/image/36845924/2x1/300/150/2949f2e8b1e89bc902e884d31c4f2436/Hz/grundschule-symbol.jpg"
alt="Grundschule Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Gibt Familien, die Angst haben“</strong><span class="hiddenElement">:</span> Kölner Kinderarzt über die Öffnung der Grundschulen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36334286" href="/region/oberberg-ks/corona-in-oberberg-noch-zwei-menschen-infiziert---keine-neuen-infektionen-im-kreis-36334286" target="_self" rel=" ">
<img loading="lazy" data-id="36328104"
src="/image/36328104/2x1/300/150/86ce3db4a4cd2e37a313e2b68ff50fa7/ha/coronaviren-proben.jpg"
alt="Coronaviren Proben" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Oberberg</strong><span class="hiddenElement">:</span> Noch zwei Menschen infiziert - Keine neuen Infektionen im Kreis </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-zahl-der-infizierten-sinkt-auf-unter-1500---nrw-zieht-spargel-bilanz--36439428" target="_self" rel=" ">
<img loading="lazy" data-id="36328104"
src="/image/36328104/2x1/300/150/86ce3db4a4cd2e37a313e2b68ff50fa7/ha/coronaviren-proben.jpg"
alt="Coronaviren Proben" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Zahl der Infizierten sinkt auf unter 1500 – NRW zieht Spargel-Bilanz </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36846584" href="/region/oberberg-ks/vfl-gummersbach-geschaeftsfuehrer--moechten-ein-zeichen-fuer-junge-spieler-setzen--36846584" target="_self" rel=" ">
<img loading="lazy" data-id="36846576"
src="/image/36846576/2x1/300/150/6d6353a5e7d3c5698322dc9cc4606c04/ZI/schindler.jpg"
alt="Will den VfL Gummersbach nachhaltig weiter entwickeln: Christoph Schindler." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>VfL-Gummersbach-Geschäftsführer</strong><span class="hiddenElement">:</span> „Möchten ein Zeichen für junge Spieler setzen“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/ratgeber/gesundheit/coronavirus" class="dm_top_level_link">Corona</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-zahl-der-infizierten-sinkt-auf-unter-1500---nrw-zieht-spargel-bilanz--36439428" target="_self" rel=" ">
<img loading="lazy" data-id="36328104"
src="/image/36328104/2x1/300/150/86ce3db4a4cd2e37a313e2b68ff50fa7/ha/coronaviren-proben.jpg"
alt="Coronaviren Proben" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Zahl der Infizierten sinkt auf unter 1500 – NRW zieht Spargel-Bilanz </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36845608" href="/kultur/interview-mit-maria-furtwaengler--frauen-sind-die-leidtragenden-der-corona-krise--36845608" target="_self" rel=" ">
<img loading="lazy" data-id="28168346"
src="/image/28168346/2x1/300/150/4a3a686b53e826adb5fb84dec2faf54e/IU/maria-furtwaengler.jpg"
alt="Maria Furtwängler findet, dass es mit der Gleichberechtigung nicht weit her sein kann, wenn in der Corona-Krise fast nur männliche Experten zu Wort kommen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interview mit Maria Furtwängler</strong><span class="hiddenElement">:</span> „Frauen sind die Leidtragenden der Corona-Krise“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/panorama/corona-newsblog-studie--masken-haben-zehntausende-corona-ansteckungen-verhindert-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="36521184"
src="/image/36521184/2x1/300/150/34a35dbaddf4428c45c228fd8d0b2b/CW/mundschutz-menschen-symbol.jpg"
alt="Mundschutz Menschen Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona-Newsblog</strong><span class="hiddenElement">:</span> Studie: Masken haben Zehntausende Corona-Ansteckungen verhindert </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36842664" href="/ratgeber/familie/jetzt-oder-nie--warum-wir-uns-in-der-corona-krise-endlich-einen-hund-zugelegt-haben-36842664" target="_self" rel=" ">
<img loading="lazy" data-id="36842716"
src="/image/36842716/2x1/300/150/85ba8b4a13dbdd80d603b4ee1b7fc6d8/RY/hund1.jpg"
alt="Tanja Wessendorf mit ihrem Hund Jazz" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Jetzt oder nie!</strong><span class="hiddenElement">:</span> Warum wir uns in der Corona-Krise endlich einen Hund zugelegt haben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36833348" href="/ratgeber/verbraucher/stilkolumne-stangen-etikette---wie-man-seinen-spargel-richtig-isst-36833348" target="_self" rel=" ">
<img loading="lazy" data-id="36844154"
src="/image/36844154/2x1/300/150/e5b146be77308400d1e252f6a84f5170/lx/spargel-auf-teller-mit-kartoffeln.jpg"
alt="Spargel und Kartoffeln angerichtet auf einem Teller" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Stilkolumne</strong><span class="hiddenElement">:</span> Stangen-Etikette – wie man seinen Spargel richtig isst </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36841280" href="/ratgeber/verbraucher/7-experten-tipps-so-wird-der-garten-fit-fuer-den-hitzesommer-36841280" target="_self" rel=" ">
<img loading="lazy" data-id="36845156"
src="/image/36845156/2x1/300/150/a01b34e00939b148c285ed4e92b7b480/Tk/pflanzen-werden-mit-giesskanne-gegossen.jpg"
alt="Pflanzen werden mit Gießkanne gegossen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>7 Experten-Tipps</strong><span class="hiddenElement">:</span> So wird der Garten fit für den Hitzesommer </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36846232" href="/sport/1-fc-koeln/sieg--klassenerhalt-und-tv-millionen-in-diesem-szenario-tritt-der-fc-optimalfall-ein-36846232" target="_self" rel=" ">
<img loading="lazy" data-id="36846350"
src="/image/36846350/2x1/300/150/164c9bc89c35e9605177cde7c60356f1/Eu/wehrle-maske-winken.jpg"
alt="Wehrle Maske winken" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Sieg, Klassenerhalt und TV-Millionen</strong><span class="hiddenElement">:</span> In diesem Szenario tritt der FC-Optimalfall ein </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36834442" href="/sport/1-fc-koeln/kingsley-ehizibue-ueber-koeln--jeder-ist-hier-akzeptiert--egal--ob-schwarz-oder-weiss--36834442" target="_self" rel=" ">
<img loading="lazy" data-id="36834542"
src="/image/36834542/2x1/300/150/e4ee11230439cbd2cdb52d520581baf2/wB/easybu.jpg"
alt="EasyBu" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kingsley Ehizibue über Köln</strong><span class="hiddenElement">:</span> „Jeder ist hier akzeptiert, egal, ob schwarz oder weiß“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36844930" href="/sport/1-fc-koeln/podolski-ueber-den-fc-und-seine-zukunft--vielleicht-spiele-ich-noch-einmal-woanders--36844930" target="_self" rel=" ">
<img loading="lazy" data-id="36844944"
src="/image/36844944/2x1/300/150/57066430025ccf342c118acf26f959ba/cS/lukas-podolski.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Podolski über den FC und seine Zukunft</strong><span class="hiddenElement">:</span> „Vielleicht spiele ich noch einmal woanders“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kommunalwahl" class="" target="_self" rel="">Kommunalwahl 2020</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wohnatlas" class="" target="_self" rel="">Kölner Wohnatlas</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungs-paten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Fnippes%2Fkrankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-param="Krankenhaus%20in%20K%C3%B6ln-Longerich%3A%20Notfallpraxis%20im%20Norden%20nur%20in%20Heilig-Geist" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-url="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-param="Krankenhaus in Köln-Longerich: Notfallpraxis im Norden nur in Heilig-Geist" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-url="https%3A%2F%2Fwww.ksta.de%2F32538220" data-param="Krankenhaus%20in%20K%C3%B6ln-Longerich%3A%20Notfallpraxis%20im%20Norden%20nur%20in%20Heilig-Geist (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Fnippes%2Fkrankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
<div class="module_for_tracking dm_breaking_news_full " data-tracking-module-id="36847604" data-tracking-module-name="eilmeldungsticky">
<div class="dm_container" >
<a href="/sport/1-fc-koeln/1--fc-koeln-gegen-union-berlin-bornauw-kehrt-zurueck---kurzfristige-offensiv-aenderung-36847604" class="normalTeaser " data-teaser-view="full" target="_self" rel=" " >
<div class="teaser_description">
+++Liveticker+++ </div>
<h3 class="teaser_heading">
<strong>1. FC Köln gegen Union Berlin</strong><span class="hiddenElement">:</span> Bornauw kehrt zurück – kurzfristige Offensiv-Änderung </h3>
</a>
</div>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Direkt in Ihre Heimat
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region/leverkusen?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/koeln">
Köln
</a>
</li>
<li>
<a href="/koeln/nippes">
Nippes
</a>
</li>
<li>
<h1>
Krankenhaus in Köln-Longerich: Notfallpraxis im Norden nur in Heilig-Geist
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://abo-shop.ksta.de/ksta-plus-14?maid=76387&amp;mawave=3&amp;iid=i_banner_1jahr20prozent" target="_blank" rel="noopener noreferrer" class="heading-teaser normalTeaser " data-teaser-id="36679370">
<img loading="lazy" data-id="36679046"
src="/image/36679046/max/1920/1080/47682e8295a4d3a1e4deeca19b33f214/Cj/ksta-plus-banner-1jahr-20prozent.png"
alt="ksta-plus-banner-1Jahr-20Prozent" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="32538220">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Krankenhaus in Köln-Longerich</strong><span class="hiddenElement">:</span> Notfallpraxis im Norden nur in Heilig-Geist </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--25480304">
<div class="dm_author_image male"></div>
<span class="label">Bernd Schöneck</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">22.05.19, 14:41 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Fnippes%2Fkrankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-param="Krankenhaus%20in%20K%C3%B6ln-Longerich%3A%20Notfallpraxis%20im%20Norden%20nur%20in%20Heilig-Geist" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-url="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-param="Krankenhaus in Köln-Longerich: Notfallpraxis im Norden nur in Heilig-Geist" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-url="https%3A%2F%2Fwww.ksta.de%2F32538220" data-param="Krankenhaus%20in%20K%C3%B6ln-Longerich%3A%20Notfallpraxis%20im%20Norden%20nur%20in%20Heilig-Geist (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-url="https%3A%2F%2Fwww.ksta.de%2Fkoeln%2Fnippes%2Fkrankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="28818396"
src="/image/28818396/2x1/940/470/2ece1c8d3a418af790bc49b3c5c58695/Et/heilig-geist.jpg"
class="" alt="Heilig Geist" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Heilig-Geist-Krankenhaus der Cellitinnen</p></div> <div class="foto">
Foto: <div><p>Schöneck</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="25975481"
data-article-publish="22::05::2019"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<p class="ortsmarke"><strong>Köln-Longerich -</strong></p>
<p>Die kassenärztliche Notdienstversorgung im Kölner Norden steht vor einem großen Umbruch: Eine neu zu schaffende ärztliche Notfallpraxis am Heilig-Geist-Krankenhaus (HGK) in Longerich soll die bestehenden Notdienst-Niederlassungen in Chorweiler und nun auch am St.-Vinzenz-Hospital in Nippes ersetzen und wäre dann Anlaufpunkt für beide Stadtbezirke. Die Schließung der „Notdienstpraxis des Kölner Nordens“ an der Florenzer Straße in Chorweiler zum Jahresende war schon zuvor im Gespräch, Nippes käme neu dazu. Hintergrund ist der bevorstehende Abbruch und Neubau des Notaufnahme-Traktes an St. Vinzenz, der auch die Notdienstpraxis beherbergt.</p><p>Laut Plänen des Krankenhauses sollte die Notdienstpraxis während der bis 2024 geplanten Bauphase Interimsräume an der Weseler Straße, in der Nähe des Klinikums, beziehen. Die Kreisstelle Köln der Kassenärztlichen Vereinigung Nordrhein (KVNO) plant nun jedoch, die Nippeser Notdienstpraxis im gleichen Zuge aufzugeben. „Wir halten einen zentralen Standort am Heilig-Geist-Krankenhaus für sinnvoller“, erläutert der Kreisstellen-Vorsitzende Dr. Jürgen Zastrow. „Wir rücken die Notdienstversorgung damit zugleich stärker in Richtung Norden; dort ist der Bedarf größer.“ Denn im Bezirk Chorweiler sei die Zahl der niedergelassenen Ärzte viel geringer als in Nippes, Longerich sei von dort aus gut erreichbar. Er verweist im Übrigen darauf, dass Köln im Bundesvergleich nach wie vor ein sehr dichtes Notfallpraxen-Netz besitze.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="32538220" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/koeln/chorweiler/notfallpraxis-in-chorweiler-rund-150-menschen-demonstrieren-fuer-erhalt-32384284" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="32384284" >
<img loading="lazy" data-id="32388060"
src="/image/32388060/4x3/120/90/e857b720b75272be0f66bd027ea83710/Hh/71-146325931--null--16-04-2019-16-26-45-275-.jpg"
alt="Kai (7, l.) und Max (9) gehörten zu den rund 150 Demonstranten, die am Athener Ring den Erhalt der Praxis forderten." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Notfallpraxis in Chorweiler</strong><span class="hiddenElement">:</span> Rund 150 Menschen demonstrieren für Erhalt </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/koeln/chorweiler/neuer-vorschlag-rettungsversuch-fuer-die-notfallpraxis-in-koeln-chorweiler-31964194" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31964194" >
<img loading="lazy" data-id="31960118"
src="/image/31960118/4x3/120/90/3bf19a279e4b8691b72f3a8200a3ce85/mf/notfallpraxis-in-chorweiler--1-.jpg"
alt="Die Notfallpraxis in Chorweiler soll schließen." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Neuer Vorschlag</strong><span class="hiddenElement">:</span> Rettungsversuch für die Notfallpraxis in Köln-Chorweiler </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/koeln/umstrittene-neuregelung-noch-chancen-fuer-geschlossene-koelner-notfallpraxen-31938520" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31938520" >
<img loading="lazy" data-id="31938514"
src="/image/31938514/4x3/120/90/760ff25f76fce9a56104c54f53d82a12/zc/notfallpraxis-in-chorweiler.jpg"
alt="Die Notfallpraxis in Chorweiler soll schließen." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Umstrittene Neuregelung</strong><span class="hiddenElement">:</span> Noch Chancen für geschlossene Kölner Notfallpraxen </h3>
</a>
</article></aside><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Eine von sieben Medizinern initiierte Online-Petition an den KVNO-Landes-Vorstandsvorsitzenden sowie NRW-Gesundheitsminister Karl-Josef Laumann kritisiert dagegen die Pläne und verlangt den Erhalt der Nippeser Praxis; bei Redaktionsschluss verzeichnete die Eingabe bereits mehr als 1500 Unterstützer.</p><h3>Stiftung reagiert überrascht</h3><p>Bei der Cellitinnen-Stiftung, Trägerin von St. Vinzenz und HGK, reagierte man überrascht. „Der Aus- und Rückzug der Notdienstpraxis war eigentlich mit der KV abgestimmt“, erläuterte Christoph Leiden, Sprecher der Cellitinnen. Der Prozess der Entscheidungsfindung sei wohl noch im Gange; der mit rund 50 Millionen Euro Investitionssumme geplante Neubau des Notfalltraktes stehe aber nicht zur Disposition. Die Cellitinnen planten, die ärztliche Versorgung in Chorweiler durch eine Erweiterung des Medizinischen Versorgungszentrums (MVZ) zu stärken, wo derzeit zwei Ärzte eingesetzt sind.</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/-gibt-familien--die-angst-haben--koelner-kinderarzt-ueber-die-oeffnung-der-grundschulen-36845844">
<img loading="lazy" data-id="36845924"
src="/image/36845924/4x3/120/90/a99c39dc0225e9eabf35e2ca6fd5972b/Hx/grundschule-symbol.jpg"
class="sidebar_list_pic" alt="Grundschule Symbol" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>„Gibt Familien, die Angst haben“</strong><span class="hiddenElement">:</span> Kölner Kinderarzt über die Öffnung der Grundschulen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/muelheim/kultur-in-muelheim-scala-theater-kommt-mit-sommerkomoede-ins-e-werk-36846190">
<img loading="lazy" data-id="36846186"
src="/image/36846186/4x3/120/90/1d85f18eb5eb41ef709f780fd61e3993/MK/scala-theater-ensemble.jpg"
class="sidebar_list_pic" alt="Das Ensemble auf der Bühne im E-Werk, wo bis zu 250 Zuschauer dabeisein können." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Kultur in Mülheim</strong><span class="hiddenElement">:</span> Scala-Theater kommt mit Sommerkomöde ins E-Werk</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/rodenkirchen/beliebte-bmx-strecke-stadt-koeln-plaettet-selbstgebauten-parcours-am-auenweg-36844420">
<img loading="lazy" data-id="36844478"
src="/image/36844478/4x3/120/90/7480e2598ebd655bbe665af61d4d893/Ln/sues-action-strecke-3-foto-zingsheim--1-.jpg"
class="sidebar_list_pic" alt="sues Action Strecke 3 Foto Zingsheim (1)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Beliebte BMX-Strecke</strong><span class="hiddenElement">:</span> Stadt Köln plättet selbstgebauten Parcours am Auenweg</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/sirenentest-deshalb-wird-es-am-samstag-ab-12-uhr-laut-in-der-stadt-28544042">
<img loading="lazy" data-id="28544148"
src="/image/28544148/4x3/120/90/abd149f27b9debbe2b1c660b36f4692e/lF/tag-gegen-laerm-sirene-dpa.jpg"
class="sidebar_list_pic" alt="Tag_gegen_Laerm_Sirene dpa" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Sirenentest</strong><span class="hiddenElement">:</span> Deshalb wird es am Samstag ab 12 Uhr laut in der Stadt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/koeln/muelheim/koelner-gasthaus-im--wildwechsel--wird-unter-palmen-und-zypressen-gegessen-36845028">
<img loading="lazy" data-id="36846182"
src="/image/36846182/4x3/120/90/9f382ca656a8d9e4ea09d5304d506a5d/Yy/wildwechsel-koeln.jpg"
class="sidebar_list_pic" alt="20200612-MAX-wildwechsel-03" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Kölner Gasthaus</strong><span class="hiddenElement">:</span> Im „Wildwechsel“ wird unter Palmen und Zypressen gegessen</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33333168"
src="/image/33333168/2x1/300/150/d7f641cf738d478aeb3c6f29a1421bff/QJ/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33333168"
src="/image/33333168/3x4/300/400/da7e3a9e7d9d7d1d852cd9d306f0c25a/cp/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_ta300x300">
<a href="/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988" target="_self" rel=" " class="normalTeaser " data-teaser-id="32952988" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32953578"
src="/image/32953578/2x1/300/150/def55cb6fb1a500f3b2bab9907fbb869/YI/optik-krankenhaeuser-karte.png"
alt="Optik Krankenhäuser Karte" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interaktive Karte</strong><span class="hiddenElement">:</span> Schwerpunkte, Abteilungen: 20 Kölner Kliniken im Überblick </h3>
<p class="teaser_paragraph">Wir stellen die wesentlichen Säulen der medizinischen Versorgung in der Stadt vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988', 'Interaktive Karte: Schwerpunkte, Abteilungen: 20 K\u00F6lner Kliniken im \u00DCberblick');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/interaktive-karte-schwerpunkte--abteilungen--20-koelner-kliniken-im-ueberblick-32952988" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koelner-dom-geheimnisse" target="_self" rel=" " class="normalTeaser " data-teaser-id="32846690" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32846920"
src="/image/32846920/2x1/300/150/bd8082a2e2448fcf54984d5246e6ca1/JA/dom-geheimnisse.png"
alt="Dom-Geheimnisse" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Dom-Geheimnisse</strong><span class="hiddenElement">:</span> Barbara Schock-Werner lüftet die größten Rätsel der Kathedrale </h3>
<p class="teaser_paragraph">Alle Teile unserer beliebten Serie finden Sie hier.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koelner-dom-geheimnisse', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32424918', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koelner-dom-geheimnisse', 'Dom-Geheimnisse: Barbara Schock-Werner l\u00FCftet die gr\u00F6\u00DFten R\u00E4tsel der Kathedrale');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koelner-dom-geheimnisse" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184" target="_self" rel=" " class="normalTeaser " data-teaser-id="32626184" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32626214"
src="/image/32626214/2x1/300/150/3fcd911866229e090252b329dcfe08e0/kY/zeppalt.jpg"
alt="zeppalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Köln früher und heute</strong><span class="hiddenElement">:</span> In der Zeppelinstraße ging früher ganz Köln einkaufen </h3>
<p class="teaser_paragraph">Das Warenhaus Peters, Vorgänger von Karstadt, war das größte seiner Art in der Stadt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184', 'K\u00F6ln fr\u00FCher und heute: In der Zeppelinstra\u00DFe ging fr\u00FCher ganz K\u00F6ln einkaufen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/koeln-frueher-und-heute-in-der-zeppelinstrasse-ging-frueher-ganz-koeln-einkaufen-32626184" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ta300x-- html_fragment" data-id="32056778">
<div style="width:320px; height:500px; overflow:hidden; position:relative;">
<iframe src="https://static.express.de/web/searchwidget/such-snippet.html" frameborder="0" allowfullscreen style="position:absolute; top:-160px; width:320px;height:500px;"></iframe>
</div></div><article class="dm_ta300x300">
<a href="/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758" target="_self" rel=" " class="normalTeaser " data-teaser-id="30076758" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32291124"
src="/image/32291124/2x1/300/150/1681abafbb09fe92b7c32f937a5dd781/nj/lindlar.jpg"
alt="Lindlar" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Spezial zum Herunterladen</strong><span class="hiddenElement">:</span> Die 25 schönsten Touren aus unserer Serie „Wandertag“ </h3>
<p class="teaser_paragraph">Wir stellen wunderbare Wanderungen aus der Region vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758', 'Spezial zum Herunterladen: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/30076758', 'Spezial zum Herunterladen: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758', 'Spezial zum Herunterladen: Die 25 sch\u00F6nsten Touren aus unserer Serie \u201EWandertag\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/spezial-zum-herunterladen-die-25-schoensten-touren-aus-unserer-serie--wandertag--30076758" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204266" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/koeln/nippes/stadtgeschichte-versteigert-bieter-streiten-halbe-stunde-um-koelner-weltkriegsbunker-36846074" target="_self" rel=" " class="normalTeaser " data-teaser-id="36846074" data-teaser-view="300x620" >
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36846168"
src="/image/36846168/3x4/300/400/15c5ee01533e9275512c4f804d7b9f55/ik/bunker-mauenheim.jpg"
alt="20200611-MBA-Hochbunker016" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Stadtgeschichte versteigert</strong><span class="hiddenElement">:</span> Bieter streiten halbe Stunde um Kölner Weltkriegsbunker </h3>
<p class="teaser_paragraph">Das Startgebot für den Bunker in Mauenheim lag bei 150.000 Euro.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/stadtgeschichte-versteigert-bieter-streiten-halbe-stunde-um-koelner-weltkriegsbunker-36846074', 'Stadtgeschichte versteigert: Bieter streiten halbe Stunde um K\u00F6lner Weltkriegsbunker');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36846074', 'Stadtgeschichte versteigert: Bieter streiten halbe Stunde um K\u00F6lner Weltkriegsbunker (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/stadtgeschichte-versteigert-bieter-streiten-halbe-stunde-um-koelner-weltkriegsbunker-36846074', 'Stadtgeschichte versteigert: Bieter streiten halbe Stunde um K\u00F6lner Weltkriegsbunker');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/stadtgeschichte-versteigert-bieter-streiten-halbe-stunde-um-koelner-weltkriegsbunker-36846074" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/nippes/unfall-in-koeln-niehl-26-jaehriger-faellt-in-baustellen-grube-und-verletzt-sich-schwer-36797204" target="_self" rel=" " class="normalTeaser " data-teaser-id="36797204" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36797206"
src="/image/36797206/2x1/300/150/1c03e4c1c5b5e28d31ce314640cd87d6/VN/feuerwehr-einsatz-amterdamer-strasse.jpg"
alt="Feuerwehr Einsatz Amterdamer Straße" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unfall in Köln-Niehl</strong><span class="hiddenElement">:</span> 26-Jähriger fällt in Baustellen-Grube und verletzt sich schwer </h3>
<p class="teaser_paragraph">Die verletzte Person wurde ins Krankenhaus gebracht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/unfall-in-koeln-niehl-26-jaehriger-faellt-in-baustellen-grube-und-verletzt-sich-schwer-36797204', 'Unfall in K\u00F6ln-Niehl: 26-J\u00E4hriger f\u00E4llt in Baustellen-Grube und verletzt sich schwer');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36797204', 'Unfall in K\u00F6ln-Niehl: 26-J\u00E4hriger f\u00E4llt in Baustellen-Grube und verletzt sich schwer (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/unfall-in-koeln-niehl-26-jaehriger-faellt-in-baustellen-grube-und-verletzt-sich-schwer-36797204', 'Unfall in K\u00F6ln-Niehl: 26-J\u00E4hriger f\u00E4llt in Baustellen-Grube und verletzt sich schwer');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/unfall-in-koeln-niehl-26-jaehriger-faellt-in-baustellen-grube-und-verletzt-sich-schwer-36797204" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/vorfall-in-niehl-unbekannter-greift-kvb-fahrerin-an---40-jaehrige-wird-schwer-verletzt-36795648" target="_self" rel=" " class="normalTeaser " data-teaser-id="36795648" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="31881196"
src="/image/31881196/2x1/300/150/c4a7eea97748a1b28284688e394cad/UC/20160902kvbentgleist-mh4171.jpg"
alt="20160902kvbentgleist-mh4171" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Vorfall in Niehl</strong><span class="hiddenElement">:</span> Unbekannter greift KVB-Fahrerin an – 40-Jährige wird schwer verletzt </h3>
<p class="teaser_paragraph">Die Frau wollte an der Endhaltestelle Niehl zur Toilette gehen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/vorfall-in-niehl-unbekannter-greift-kvb-fahrerin-an---40-jaehrige-wird-schwer-verletzt-36795648', 'Vorfall in Niehl: Unbekannter greift KVB-Fahrerin an \u2013 40-J\u00E4hrige wird schwer verletzt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36795648', 'Vorfall in Niehl: Unbekannter greift KVB-Fahrerin an \u2013 40-J\u00E4hrige wird schwer verletzt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/vorfall-in-niehl-unbekannter-greift-kvb-fahrerin-an---40-jaehrige-wird-schwer-verletzt-36795648', 'Vorfall in Niehl: Unbekannter greift KVB-Fahrerin an \u2013 40-J\u00E4hrige wird schwer verletzt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/vorfall-in-niehl-unbekannter-greift-kvb-fahrerin-an---40-jaehrige-wird-schwer-verletzt-36795648" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/nippes/bessere-bedingungen-als-am-fuehlinger-see-neue-skaterbahn-in-koeln-ab-freitag-in-betrieb-36770084" target="_self" rel=" " class="normalTeaser " data-teaser-id="36770084" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36773852"
src="/image/36773852/2x1/300/150/9816faed6a053e840f32fc5e87f2988f/EY/skaterbahn.png"
alt="Skaterbahn" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bessere Bedingungen als am Fühlinger See</strong><span class="hiddenElement">:</span> Neue Skaterbahn in Köln ab Freitag in Betrieb </h3>
<p class="teaser_paragraph">In den Sommerferien sollen Kurse angeboten werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/bessere-bedingungen-als-am-fuehlinger-see-neue-skaterbahn-in-koeln-ab-freitag-in-betrieb-36770084', 'Bessere Bedingungen als am F\u00FChlinger See: Neue Skaterbahn in K\u00F6ln ab Freitag in Betrieb');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36770084', 'Bessere Bedingungen als am F\u00FChlinger See: Neue Skaterbahn in K\u00F6ln ab Freitag in Betrieb (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/bessere-bedingungen-als-am-fuehlinger-see-neue-skaterbahn-in-koeln-ab-freitag-in-betrieb-36770084', 'Bessere Bedingungen als am F\u00FChlinger See: Neue Skaterbahn in K\u00F6ln ab Freitag in Betrieb');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/bessere-bedingungen-als-am-fuehlinger-see-neue-skaterbahn-in-koeln-ab-freitag-in-betrieb-36770084" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/traumkonzept/komfortabel-und-platzsparend-was-sie-bei-der-wahl-des-bettes-im-alter-beachten-sollten-36692210" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36692210" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36700316"
src="/image/36700316/2x1/300/150/1d65d6e32c88e265cae4f0605419a3fe/UF/adobestock-49006525.jpg"
alt="AdobeStock_49006525" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Komfortabel und platzsparend</strong><span class="hiddenElement">:</span> Was Sie bei der Wahl des Bettes im Alter beachten sollten </h3>
<p class="teaser_paragraph">Ob Größe, Höhe, Form oder Motorrost – diese Kriterien helfen bei der Auswahl.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/traumkonzept/komfortabel-und-platzsparend-was-sie-bei-der-wahl-des-bettes-im-alter-beachten-sollten-36692210', 'Komfortabel und platzsparend: Was Sie bei der Wahl des Bettes im Alter beachten sollten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36692210', 'Komfortabel und platzsparend: Was Sie bei der Wahl des Bettes im Alter beachten sollten (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/traumkonzept/komfortabel-und-platzsparend-was-sie-bei-der-wahl-des-bettes-im-alter-beachten-sollten-36692210', 'Komfortabel und platzsparend: Was Sie bei der Wahl des Bettes im Alter beachten sollten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/traumkonzept/komfortabel-und-platzsparend-was-sie-bei-der-wahl-des-bettes-im-alter-beachten-sollten-36692210" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/koeln/nippes/feuer-in-koeln-nippes-bewusstloser-mann-wird-aus-brennender-wohnung-befreit-36681964" target="_self" rel=" " class="normalTeaser " data-teaser-id="36681964" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36256956"
src="/image/36256956/2x1/300/150/75da341548e1d2366948740724a803b0/nt/rettungsdienst.jpg"
alt="Rettungsdienst" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Feuer in Köln-Nippes</strong><span class="hiddenElement">:</span> Bewusstloser Mann wird aus brennender Wohnung befreit </h3>
<p class="teaser_paragraph">Am Dienstagmorgen musste die Kölner Feuerwehr einen Wohnungsbrand bekämpfen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/feuer-in-koeln-nippes-bewusstloser-mann-wird-aus-brennender-wohnung-befreit-36681964', 'Feuer in K\u00F6ln-Nippes: Bewusstloser Mann wird aus brennender Wohnung befreit');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36681964', 'Feuer in K\u00F6ln-Nippes: Bewusstloser Mann wird aus brennender Wohnung befreit (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/feuer-in-koeln-nippes-bewusstloser-mann-wird-aus-brennender-wohnung-befreit-36681964', 'Feuer in K\u00F6ln-Nippes: Bewusstloser Mann wird aus brennender Wohnung befreit');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/feuer-in-koeln-nippes-bewusstloser-mann-wird-aus-brennender-wohnung-befreit-36681964" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/verbraucher/quirin-bank/richtig-anlegen-niedrigzinsen-bleiben---auch-nach-corona-36723096" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36723096" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="26147222"
src="/image/26147222/2x1/300/150/95997556b9cefd8057b815e2c3f23c39/Hd/ko-ln-940px-breit-jpg.jpg"
alt="Köln_940px_breit.jpg" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Richtig anlegen</strong><span class="hiddenElement">:</span> Niedrigzinsen bleiben – auch nach Corona </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/verbraucher/quirin-bank/richtig-anlegen-niedrigzinsen-bleiben---auch-nach-corona-36723096', 'Richtig anlegen: Niedrigzinsen bleiben \u2013 auch nach Corona');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36723096', 'Richtig anlegen: Niedrigzinsen bleiben \u2013 auch nach Corona (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/verbraucher/quirin-bank/richtig-anlegen-niedrigzinsen-bleiben---auch-nach-corona-36723096', 'Richtig anlegen: Niedrigzinsen bleiben \u2013 auch nach Corona');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/verbraucher/quirin-bank/richtig-anlegen-niedrigzinsen-bleiben---auch-nach-corona-36723096" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/an-koelner-haltestelle-mann-bedroht-19-jaehrigen-mit-pistole-und-drueckt-ab-36678760" target="_self" rel=" " class="normalTeaser " data-teaser-id="36678760" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36678824"
src="/image/36678824/2x1/300/150/a0f950a6cbff0e56a2c36d51ad9c9e8c/Ve/amsterdamerstrasse.jpg"
alt="AmsterdamerStrasse" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>An Kölner Haltestelle</strong><span class="hiddenElement">:</span> Mann bedroht 19-Jährigen mit Pistole und drückt ab </h3>
<p class="teaser_paragraph">Die Polizei hat die Ermittlungen aufgenommen und sucht dringend nach Zeugen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/an-koelner-haltestelle-mann-bedroht-19-jaehrigen-mit-pistole-und-drueckt-ab-36678760', 'An K\u00F6lner Haltestelle: Mann bedroht 19-J\u00E4hrigen mit Pistole und dr\u00FCckt ab');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36678760', 'An K\u00F6lner Haltestelle: Mann bedroht 19-J\u00E4hrigen mit Pistole und dr\u00FCckt ab (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/an-koelner-haltestelle-mann-bedroht-19-jaehrigen-mit-pistole-und-drueckt-ab-36678760', 'An K\u00F6lner Haltestelle: Mann bedroht 19-J\u00E4hrigen mit Pistole und dr\u00FCckt ab');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/an-koelner-haltestelle-mann-bedroht-19-jaehrigen-mit-pistole-und-drueckt-ab-36678760" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/nippes/finale-mit-paukenschlag-bau-von-mehr-als-140-wohnungen-auf-koelner-clouth-areal-startet-36654566" target="_self" rel=" " class="normalTeaser " data-teaser-id="36654566" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36654558"
src="/image/36654558/2x1/300/150/c29951bb61e24ea02d731f56d1297c37/lT/clouth-areal-von-oben.jpg"
alt="Das Clouth-Areal im Kölner Stadtteil Nippes." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Finale mit Paukenschlag</strong><span class="hiddenElement">:</span> Bau von mehr als 140 Wohnungen auf Kölner Clouth-Areal startet </h3>
<p class="teaser_paragraph">Auf dem Nippeser Gelände bahnt sich das letzte spektakuläre Großprojekt an.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/finale-mit-paukenschlag-bau-von-mehr-als-140-wohnungen-auf-koelner-clouth-areal-startet-36654566', 'Finale mit Paukenschlag: Bau von mehr als 140 Wohnungen auf K\u00F6lner Clouth-Areal startet');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36654566', 'Finale mit Paukenschlag: Bau von mehr als 140 Wohnungen auf K\u00F6lner Clouth-Areal startet (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/finale-mit-paukenschlag-bau-von-mehr-als-140-wohnungen-auf-koelner-clouth-areal-startet-36654566', 'Finale mit Paukenschlag: Bau von mehr als 140 Wohnungen auf K\u00F6lner Clouth-Areal startet');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/finale-mit-paukenschlag-bau-von-mehr-als-140-wohnungen-auf-koelner-clouth-areal-startet-36654566" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/vorschlag-der-gruenen-autospur-in-koeln-soll-in-radweg-verwandelt-werden-36585744" target="_self" rel=" " class="normalTeaser " data-teaser-id="36585744" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36585836"
src="/image/36585836/2x1/300/150/c71b70bb1776dd8dd8c6a0574204de35/st/bes-bv-bikelane.jpg"
alt="bes-bv-bikelane" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Vorschlag der Grünen</strong><span class="hiddenElement">:</span> Autospur in Köln soll in Radweg verwandelt werden </h3>
<p class="teaser_paragraph">Nach dem Vorbild einer Spur in Berlin könnte die Straße schnell zum Radweg werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/vorschlag-der-gruenen-autospur-in-koeln-soll-in-radweg-verwandelt-werden-36585744', 'Vorschlag der Gr\u00FCnen: Autospur in K\u00F6ln soll in Radweg verwandelt werden');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36585744', 'Vorschlag der Gr\u00FCnen: Autospur in K\u00F6ln soll in Radweg verwandelt werden (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/vorschlag-der-gruenen-autospur-in-koeln-soll-in-radweg-verwandelt-werden-36585744', 'Vorschlag der Gr\u00FCnen: Autospur in K\u00F6ln soll in Radweg verwandelt werden');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/vorschlag-der-gruenen-autospur-in-koeln-soll-in-radweg-verwandelt-werden-36585744" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div><article class="dm_ta300x300">
<a href="/koeln/nippes/auf-1-3-kilometer-erste-fahrradstrasse-fuer-den-koelner-stadtbezirk-nippes-36573204" target="_self" rel=" " class="normalTeaser " data-teaser-id="36573204" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36573198"
src="/image/36573198/2x1/300/150/76cc96a6148d80cd0bedda6beb1a1873/DA/fahrradstrasse-nippes.jpg"
alt="Die Fahrradstraße zwischen Weidenpesch und Longerich ist endlich eröffnet." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Auf 1,3 Kilometer</strong><span class="hiddenElement">:</span> Erste Fahrradstraße für den Kölner Stadtbezirk Nippes </h3>
<p class="teaser_paragraph">Die seit Monaten geplante Umrüstung des Abschnitts der Etzelstraße ist nun geschafft.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/auf-1-3-kilometer-erste-fahrradstrasse-fuer-den-koelner-stadtbezirk-nippes-36573204', 'Auf 1,3 Kilometer: Erste Fahrradstra\u00DFe f\u00FCr den K\u00F6lner Stadtbezirk Nippes');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36573204', 'Auf 1,3 Kilometer: Erste Fahrradstra\u00DFe f\u00FCr den K\u00F6lner Stadtbezirk Nippes (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/auf-1-3-kilometer-erste-fahrradstrasse-fuer-den-koelner-stadtbezirk-nippes-36573204', 'Auf 1,3 Kilometer: Erste Fahrradstra\u00DFe f\u00FCr den K\u00F6lner Stadtbezirk Nippes');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/auf-1-3-kilometer-erste-fahrradstrasse-fuer-den-koelner-stadtbezirk-nippes-36573204" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32694406" data-teaser-view="300x300">
<div class="teaser_category">
Familien-Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33587672"
src="/image/33587672/2x1/300/150/cc29efeb8ff0114a5168b428e1681386/tF/fam-nl-header-herbst-winter.jpg"
alt="Familie mit Kindern und Hund beim Waldspaziergang" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kommt immer mittwochs</strong><span class="hiddenElement">:</span> „Familienbande“ – abonnieren Sie unseren Newsletter für Familien </h3>
<p class="teaser_paragraph">Was Eltern und Kinder heute beschäftigt – plus Freizeit-Tipps aus der Region.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'Kommt immer mittwochs: \u201EFamilienbande\u201C \u2013 abonnieren Sie unseren Newsletter f\u00FCr Familien');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', 'Kommt immer mittwochs: \u201EFamilienbande\u201C \u2013 abonnieren Sie unseren Newsletter f\u00FCr Familien (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'Kommt immer mittwochs: \u201EFamilienbande\u201C \u2013 abonnieren Sie unseren Newsletter f\u00FCr Familien');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32694406" data-teaser-view="300x620" >
<div class="teaser_category">
Familien-Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33587672"
src="/image/33587672/3x4/300/400/54482bca9a948c2bf03332b649f34291/Ul/fam-nl-header-herbst-winter.jpg"
alt="Familie mit Kindern und Hund beim Waldspaziergang" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Kommt immer mittwochs</strong><span class="hiddenElement">:</span> „Familienbande“ – abonnieren Sie unseren Newsletter für Familien </h3>
<p class="teaser_paragraph">Was Eltern und Kinder heute beschäftigt – plus Freizeit-Tipps aus der Region.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'Kommt immer mittwochs: \u201EFamilienbande\u201C \u2013 abonnieren Sie unseren Newsletter f\u00FCr Familien');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', 'Kommt immer mittwochs: \u201EFamilienbande\u201C \u2013 abonnieren Sie unseren Newsletter f\u00FCr Familien (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'Kommt immer mittwochs: \u201EFamilienbande\u201C \u2013 abonnieren Sie unseren Newsletter f\u00FCr Familien');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/koeln/nippes/bespuckt--zu-fall-gebracht-streit-zwischen-auto--und-radfahrer-in-koeln-eskaliert-36566464" target="_self" rel=" " class="normalTeaser " data-teaser-id="36566464" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="32444386"
src="/image/32444386/2x1/300/150/958b7b204c2d23dc6f582a07e14dea0b/Hf/fahrrad.jpg"
alt="Fahrrad" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bespuckt, zu Fall gebracht</strong><span class="hiddenElement">:</span> Streit zwischen Auto- und Radfahrer in Köln eskaliert </h3>
<p class="teaser_paragraph">Die Kölner Polizei bittet dringend um Hinweise.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/bespuckt--zu-fall-gebracht-streit-zwischen-auto--und-radfahrer-in-koeln-eskaliert-36566464', 'Bespuckt, zu Fall gebracht: Streit zwischen Auto- und Radfahrer in K\u00F6ln eskaliert');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36566464', 'Bespuckt, zu Fall gebracht: Streit zwischen Auto- und Radfahrer in K\u00F6ln eskaliert (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/bespuckt--zu-fall-gebracht-streit-zwischen-auto--und-radfahrer-in-koeln-eskaliert-36566464', 'Bespuckt, zu Fall gebracht: Streit zwischen Auto- und Radfahrer in K\u00F6ln eskaliert');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/bespuckt--zu-fall-gebracht-streit-zwischen-auto--und-radfahrer-in-koeln-eskaliert-36566464" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/fuer-olympia-geeignet-neue-skating-anlage-in-koeln-soll-eine-echte-attraktion-werden-36560838" target="_self" rel=" " class="normalTeaser " data-teaser-id="36560838" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36560864"
src="/image/36560864/2x1/300/150/2141c2b6df7d4b51eb1673b44a5ae3e2/pB/bes-inliner-anlagenbau02.jpg"
alt="bes-inliner-anlagenbau02" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Für Olympia geeignet</strong><span class="hiddenElement">:</span> Neue Skating-Anlage in Köln soll eine echte Attraktion werden </h3>
<p class="teaser_paragraph">Wenn alles klappt, soll die Bahn schon Ende Mai eröffnet werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/fuer-olympia-geeignet-neue-skating-anlage-in-koeln-soll-eine-echte-attraktion-werden-36560838', 'F\u00FCr Olympia geeignet: Neue Skating-Anlage in K\u00F6ln soll eine echte Attraktion werden');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36560838', 'F\u00FCr Olympia geeignet: Neue Skating-Anlage in K\u00F6ln soll eine echte Attraktion werden (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/fuer-olympia-geeignet-neue-skating-anlage-in-koeln-soll-eine-echte-attraktion-werden-36560838', 'F\u00FCr Olympia geeignet: Neue Skating-Anlage in K\u00F6ln soll eine echte Attraktion werden');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/fuer-olympia-geeignet-neue-skating-anlage-in-koeln-soll-eine-echte-attraktion-werden-36560838" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/ueberraschende-idee-was-wird-aus-dem-leeren-ladenlokal-in-koeln-nippes--36506802" target="_self" rel=" " class="normalTeaser " data-teaser-id="36506802" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36506870"
src="/image/36506870/2x1/300/150/5c9282e78194196684bd36a17dcfd652/Sz/ladenlokal-clouth2.jpg"
alt="Ladenlokal Clouth2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Überraschende Idee</strong><span class="hiddenElement">:</span> Was wird aus dem leeren Ladenlokal in Köln-Nippes? </h3>
<p class="teaser_paragraph">Das Clouth-Gelände in Köln-Nippes ist in einigen Teilen weiterhin ungenutzt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/ueberraschende-idee-was-wird-aus-dem-leeren-ladenlokal-in-koeln-nippes--36506802', '\u00DCberraschende Idee: Was wird aus dem leeren Ladenlokal in K\u00F6ln-Nippes?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36506802', '\u00DCberraschende Idee: Was wird aus dem leeren Ladenlokal in K\u00F6ln-Nippes? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/ueberraschende-idee-was-wird-aus-dem-leeren-ladenlokal-in-koeln-nippes--36506802', '\u00DCberraschende Idee: Was wird aus dem leeren Ladenlokal in K\u00F6ln-Nippes?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/ueberraschende-idee-was-wird-aus-dem-leeren-ladenlokal-in-koeln-nippes--36506802" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/bauarbeiten-in-koeln-anwohner-fuehlen-sich-bei-strassen-umgestaltung-uebergangen-36483724" target="_self" rel=" " class="normalTeaser " data-teaser-id="36483724" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36483718"
src="/image/36483718/2x1/300/150/fe8fb17eb9ba6047e4f628ab19d9c19b/Lm/71-159652737--null--29-03-2020-16-45-35-180-.jpg"
alt="Beim Umbau sollen die Einengungen und Hubbel der Neuen Kempener Straße verschwinden – die Bürger fürchten vermehrtes Rasen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Bauarbeiten in Köln</strong><span class="hiddenElement">:</span> Anwohner fühlen sich bei Straßen-Umgestaltung übergangen </h3>
<p class="teaser_paragraph">Die Mauenheimer wollen in die Sanierungspläne einbezogen werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/bauarbeiten-in-koeln-anwohner-fuehlen-sich-bei-strassen-umgestaltung-uebergangen-36483724', 'Bauarbeiten in K\u00F6ln: Anwohner f\u00FChlen sich bei Stra\u00DFen-Umgestaltung \u00FCbergangen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36483724', 'Bauarbeiten in K\u00F6ln: Anwohner f\u00FChlen sich bei Stra\u00DFen-Umgestaltung \u00FCbergangen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/bauarbeiten-in-koeln-anwohner-fuehlen-sich-bei-strassen-umgestaltung-uebergangen-36483724', 'Bauarbeiten in K\u00F6ln: Anwohner f\u00FChlen sich bei Stra\u00DFen-Umgestaltung \u00FCbergangen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/bauarbeiten-in-koeln-anwohner-fuehlen-sich-bei-strassen-umgestaltung-uebergangen-36483724" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/einsatz-in-koeln-nippes-polizisten-entwaffnen-mann-im-discounter-36481556" target="_self" rel=" " class="normalTeaser " data-teaser-id="36481556" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36382592"
src="/image/36382592/2x1/300/150/734c2beac262c76f2a361d1be54bdf17/NU/polizei-symbolbild--1-.jpg"
alt="Polizei Symbolbild (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Einsatz in Köln-Nippes</strong><span class="hiddenElement">:</span> Polizisten entwaffnen Mann im Discounter </h3>
<p class="teaser_paragraph">Der 61-Jährige wollte sich über einen Einkauf beschweren.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/einsatz-in-koeln-nippes-polizisten-entwaffnen-mann-im-discounter-36481556', 'Einsatz in K\u00F6ln-Nippes: Polizisten entwaffnen Mann im Discounter');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36481556', 'Einsatz in K\u00F6ln-Nippes: Polizisten entwaffnen Mann im Discounter (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/einsatz-in-koeln-nippes-polizisten-entwaffnen-mann-im-discounter-36481556', 'Einsatz in K\u00F6ln-Nippes: Polizisten entwaffnen Mann im Discounter');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/einsatz-in-koeln-nippes-polizisten-entwaffnen-mann-im-discounter-36481556" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/-es-tut-mir-leid--koelner-optiker-muss-nach-35-jahren-in-der-niehler-strasse-schliessen-36425322" target="_self" rel=" " class="normalTeaser " data-teaser-id="36425322" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36425520"
src="/image/36425520/2x1/300/150/ce53950a332975035988a8b23ea586dc/Ux/optiker-schliesst.jpg"
alt="P1980892" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Es tut mir leid“</strong><span class="hiddenElement">:</span> Kölner Optiker muss nach 35 Jahren in der Niehler Straße schließen </h3>
<p class="teaser_paragraph">Die Augenoptikermeisterin schließt ihr Geschäft Ende März.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/-es-tut-mir-leid--koelner-optiker-muss-nach-35-jahren-in-der-niehler-strasse-schliessen-36425322', '\u201EEs tut mir leid\u201C: K\u00F6lner Optiker muss nach 35 Jahren in der Niehler Stra\u00DFe schlie\u00DFen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36425322', '\u201EEs tut mir leid\u201C: K\u00F6lner Optiker muss nach 35 Jahren in der Niehler Stra\u00DFe schlie\u00DFen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/-es-tut-mir-leid--koelner-optiker-muss-nach-35-jahren-in-der-niehler-strasse-schliessen-36425322', '\u201EEs tut mir leid\u201C: K\u00F6lner Optiker muss nach 35 Jahren in der Niehler Stra\u00DFe schlie\u00DFen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/-es-tut-mir-leid--koelner-optiker-muss-nach-35-jahren-in-der-niehler-strasse-schliessen-36425322" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/unfall-in-koeln-niehl-motorradfahrer-bei-zusammenstoss-mit-pkw-verletzt-36441938" target="_self" rel=" " class="normalTeaser " data-teaser-id="36441938" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36388310"
src="/image/36388310/2x1/300/150/1541fbde370dd0a3012d5ac459856413/hc/gruene-welle-fuer-re-52452115--1---1-.jpg"
alt="Gruene_Welle_fuer_Re_52452115" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unfall in Köln-Niehl</strong><span class="hiddenElement">:</span> Motorradfahrer bei Zusammenstoß mit Pkw verletzt </h3>
<p class="teaser_paragraph">Der Unfall ereignete sich auf der Industriestraße.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/unfall-in-koeln-niehl-motorradfahrer-bei-zusammenstoss-mit-pkw-verletzt-36441938', 'Unfall in K\u00F6ln-Niehl: Motorradfahrer bei Zusammensto\u00DF mit Pkw verletzt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36441938', 'Unfall in K\u00F6ln-Niehl: Motorradfahrer bei Zusammensto\u00DF mit Pkw verletzt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/unfall-in-koeln-niehl-motorradfahrer-bei-zusammenstoss-mit-pkw-verletzt-36441938', 'Unfall in K\u00F6ln-Niehl: Motorradfahrer bei Zusammensto\u00DF mit Pkw verletzt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/unfall-in-koeln-niehl-motorradfahrer-bei-zusammenstoss-mit-pkw-verletzt-36441938" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/-mehr-los-als-sonst--koelner-wochenmarkt-in-der-corona-krise-noch-voller-36432966" target="_self" rel=" " class="normalTeaser " data-teaser-id="36432966" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36432990"
src="/image/36432990/2x1/300/150/4e8134c4eae4c31b71c18537b5fb2460/tb/markt-voll.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Mehr los als sonst“</strong><span class="hiddenElement">:</span> Kölner Wochenmarkt in der Corona-Krise noch voller </h3>
<p class="teaser_paragraph">Der Wochenmarkt auf dem Kölner Wilhelmplatz bleibt vorerst geöffnet.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/-mehr-los-als-sonst--koelner-wochenmarkt-in-der-corona-krise-noch-voller-36432966', '\u201EMehr los als sonst\u201C: K\u00F6lner Wochenmarkt in der Corona-Krise noch voller');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36432966', '\u201EMehr los als sonst\u201C: K\u00F6lner Wochenmarkt in der Corona-Krise noch voller (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/-mehr-los-als-sonst--koelner-wochenmarkt-in-der-corona-krise-noch-voller-36432966', '\u201EMehr los als sonst\u201C: K\u00F6lner Wochenmarkt in der Corona-Krise noch voller');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/-mehr-los-als-sonst--koelner-wochenmarkt-in-der-corona-krise-noch-voller-36432966" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/koelner-buchhandlung--du-gestaltest-dein-veedel--der-kassenbon-ist-dein-stimmzettel--36388300" target="_self" rel=" " class="normalTeaser " data-teaser-id="36388300" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36388586"
src="/image/36388586/2x1/300/150/aeda3dac905d166d99af62382cb2ea40/Yr/buchhandlung-neusser-str-.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kölner Buchhandlung</strong><span class="hiddenElement">:</span> „Du gestaltest dein Veedel, der Kassenbon ist dein Stimmzettel“ </h3>
<p class="teaser_paragraph">Seit 40 Jahren gibt es die Buchhandlung mittlerweile. Ein Gespräch mit den Gründern.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/koelner-buchhandlung--du-gestaltest-dein-veedel--der-kassenbon-ist-dein-stimmzettel--36388300', 'K\u00F6lner Buchhandlung: \u201EDu gestaltest dein Veedel, der Kassenbon ist dein Stimmzettel\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36388300', 'K\u00F6lner Buchhandlung: \u201EDu gestaltest dein Veedel, der Kassenbon ist dein Stimmzettel\u201C (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/koelner-buchhandlung--du-gestaltest-dein-veedel--der-kassenbon-ist-dein-stimmzettel--36388300', 'K\u00F6lner Buchhandlung: \u201EDu gestaltest dein Veedel, der Kassenbon ist dein Stimmzettel\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/koelner-buchhandlung--du-gestaltest-dein-veedel--der-kassenbon-ist-dein-stimmzettel--36388300" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/gegen-mole-gefahren-schiff-havariert-auf-dem-rhein-bei-koeln-niehl-36391460" target="_self" rel=" " class="normalTeaser " data-teaser-id="36391460" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36391456"
src="/image/36391456/2x1/300/150/7ae46c5377a469becbaa11201d2589d3/wl/niehl-hafen-havarie-1.jpg"
alt="Niehl Hafen Havarie 1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gegen Mole gefahren</strong><span class="hiddenElement">:</span> Schiff havariert auf dem Rhein bei Köln-Niehl </h3>
<p class="teaser_paragraph">Das Schiff aus Dortmund schlug leck.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/gegen-mole-gefahren-schiff-havariert-auf-dem-rhein-bei-koeln-niehl-36391460', 'Gegen Mole gefahren: Schiff havariert auf dem Rhein bei K\u00F6ln-Niehl');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36391460', 'Gegen Mole gefahren: Schiff havariert auf dem Rhein bei K\u00F6ln-Niehl (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/gegen-mole-gefahren-schiff-havariert-auf-dem-rhein-bei-koeln-niehl-36391460', 'Gegen Mole gefahren: Schiff havariert auf dem Rhein bei K\u00F6ln-Niehl');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/gegen-mole-gefahren-schiff-havariert-auf-dem-rhein-bei-koeln-niehl-36391460" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/abfallproblem-rattenplage-in-koelner-wohngebiet---bewohner-haben-angst-um-gesundheit-36386962" target="_self" rel=" " class="normalTeaser " data-teaser-id="36386962" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36387160"
src="/image/36387160/2x1/300/150/1bc138d91ec4ebf0c5fd1db5e49bbb4/kb/ratten-weidenpesch.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Abfallproblem</strong><span class="hiddenElement">:</span> Rattenplage in Kölner Wohngebiet – Bewohner haben Angst um Gesundheit </h3>
<p class="teaser_paragraph">In Weidenpesch vermehren sich die Ratten – Anwohner sorgen sich um ihre Gesundheit.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/abfallproblem-rattenplage-in-koelner-wohngebiet---bewohner-haben-angst-um-gesundheit-36386962', 'Abfallproblem: Rattenplage in K\u00F6lner Wohngebiet \u2013 Bewohner haben Angst um Gesundheit');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36386962', 'Abfallproblem: Rattenplage in K\u00F6lner Wohngebiet \u2013 Bewohner haben Angst um Gesundheit (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/abfallproblem-rattenplage-in-koelner-wohngebiet---bewohner-haben-angst-um-gesundheit-36386962', 'Abfallproblem: Rattenplage in K\u00F6lner Wohngebiet \u2013 Bewohner haben Angst um Gesundheit');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/abfallproblem-rattenplage-in-koelner-wohngebiet---bewohner-haben-angst-um-gesundheit-36386962" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/-etwas-muede-geworden--koelner-bezirkspolizist-geht-nach-24-jahren-in-den-ruhestand-36576642" target="_self" rel=" " class="normalTeaser " data-teaser-id="36576642" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36576638"
src="/image/36576638/2x1/300/150/8aae7a62df6aaaae97b9051fc3cfcb20/of/dieter-kegel.jpg"
alt="Dieter Kegel, Niehler Bezirkspolizist, geht in den Ruhestand." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Etwas müde geworden“</strong><span class="hiddenElement">:</span> Kölner Bezirkspolizist geht nach 24 Jahren in den Ruhestand </h3>
<p class="teaser_paragraph">Die Umstände seien immer schwieriger geworden, sagt Dieter Kegel.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/-etwas-muede-geworden--koelner-bezirkspolizist-geht-nach-24-jahren-in-den-ruhestand-36576642', '\u201EEtwas m\u00FCde geworden\u201C: K\u00F6lner Bezirkspolizist geht nach 24 Jahren in den Ruhestand');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36576642', '\u201EEtwas m\u00FCde geworden\u201C: K\u00F6lner Bezirkspolizist geht nach 24 Jahren in den Ruhestand (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/-etwas-muede-geworden--koelner-bezirkspolizist-geht-nach-24-jahren-in-den-ruhestand-36576642', '\u201EEtwas m\u00FCde geworden\u201C: K\u00F6lner Bezirkspolizist geht nach 24 Jahren in den Ruhestand');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/-etwas-muede-geworden--koelner-bezirkspolizist-geht-nach-24-jahren-in-den-ruhestand-36576642" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/einkaufen-in-koeln-riehl-stammheimer-strasse-ist-im-wandel---laeden-setzen-neue-akzente-36365300" target="_self" rel=" " class="normalTeaser " data-teaser-id="36365300" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36365564"
src="/image/36365564/2x1/300/150/d1a68d9041fe84e328a5aa852d8e07ca/pg/stammheimer-strasse-riehl001.jpg"
alt="Stammheimer-Straße-Riehl001" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Einkaufen in Köln-Riehl</strong><span class="hiddenElement">:</span> Stammheimer Straße ist im Wandel – Läden setzen neue Akzente </h3>
<p class="teaser_paragraph">Die Stammheimer Straße bleibt trotz Wandels eine attraktive Veedelsmeile. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/einkaufen-in-koeln-riehl-stammheimer-strasse-ist-im-wandel---laeden-setzen-neue-akzente-36365300', 'Einkaufen in K\u00F6ln-Riehl: Stammheimer Stra\u00DFe ist im Wandel \u2013 L\u00E4den setzen neue Akzente');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36365300', 'Einkaufen in K\u00F6ln-Riehl: Stammheimer Stra\u00DFe ist im Wandel \u2013 L\u00E4den setzen neue Akzente (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/einkaufen-in-koeln-riehl-stammheimer-strasse-ist-im-wandel---laeden-setzen-neue-akzente-36365300', 'Einkaufen in K\u00F6ln-Riehl: Stammheimer Stra\u00DFe ist im Wandel \u2013 L\u00E4den setzen neue Akzente');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/einkaufen-in-koeln-riehl-stammheimer-strasse-ist-im-wandel---laeden-setzen-neue-akzente-36365300" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/nippes/loch-in-der-fahrbahn-sperrungen-an-der-inneren-kanalstrasse-aufgehoben-36356690" target="_self" rel=" " class="normalTeaser " data-teaser-id="36356690" data-teaser-view="300x300">
<div class="teaser_category">
Nippes
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36359900"
src="/image/36359900/2x1/300/150/aebc42268931edd5f7df5b5bfcb2d487/UN/loch-innere-von-oben.jpg"
alt="DJI_0006" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Loch in der Fahrbahn</strong><span class="hiddenElement">:</span> Sperrungen an der Inneren Kanalstraße aufgehoben </h3>
<p class="teaser_paragraph">Auf der Inneren Kanalstraße ist die Straße abgesackt, der Verkehr war eingeschränkt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/nippes/loch-in-der-fahrbahn-sperrungen-an-der-inneren-kanalstrasse-aufgehoben-36356690', 'Loch in der Fahrbahn: Sperrungen an der Inneren Kanalstra\u00DFe aufgehoben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36356690', 'Loch in der Fahrbahn: Sperrungen an der Inneren Kanalstra\u00DFe aufgehoben (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/nippes/loch-in-der-fahrbahn-sperrungen-an-der-inneren-kanalstrasse-aufgehoben-36356690', 'Loch in der Fahrbahn: Sperrungen an der Inneren Kanalstra\u00DFe aufgehoben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/nippes/loch-in-der-fahrbahn-sperrungen-an-der-inneren-kanalstrasse-aufgehoben-36356690" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_2= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-2');
SDM_SMT_rectangle_2.removeSizes([[300,600]]);
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" " class="normalTeaser " data-teaser-id="33779288" data-teaser-view="300x300">
<div class="teaser_category">
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33791432"
src="/image/33791432/2x1/300/150/86437ff72c99ae92a31918ebcf74c34a/xk/header-artikel-stadtmitk.png"
alt="Header-Artikel-StadtMitK" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Jeden Tag ein Stückchen Köln in Ihrem Postfach </h3>
<p class="teaser_paragraph">Einen Newsletter für die Stadt Köln gab es in dieser Form noch nicht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288', 'Unser Newsletter \u201EStadt mit K\u201C: Jeden Tag ein St\u00FCckchen K\u00F6ln in Ihrem Postfach');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33779288', 'Unser Newsletter \u201EStadt mit K\u201C: Jeden Tag ein St\u00FCckchen K\u00F6ln in Ihrem Postfach (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288', 'Unser Newsletter \u201EStadt mit K\u201C: Jeden Tag ein St\u00FCckchen K\u00F6ln in Ihrem Postfach');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1591777213/Se/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391546">Cookie-Einstellung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1591777213/Se/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/koeln/nippes/krankenhaus-in-koeln-longerich-notfallpraxis-im-norden-nur-in-heilig-geist-32538220");
cre_client.set_cms_id("32538220");
cre_client.set_channel ("Köln");
cre_client.set_sub_channel ("Nippes");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Notfallpraxis im Norden nur in Heilig-Geist");
cre_client.set_kicker ("Krankenhaus in Köln-Longerich");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/c1c344033d2146329e440d9c1d4de8c8" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta";
void(document.head.appendChild(script))
</script>
	</body>
</html>