<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Jazz-Gesandter auf musikalischer Zeitreise | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Es gibt Momente, in denen stimmt alles. Zufällig schweift der Blick während des Konzerts im ausverkauften Stadtgarten durchs seitliche Saalfenster, erfasst das warme Gelb der Außenlichterkette im herbstlichen Baum, von dem dann tatsächlich auch noch einige Blätter fallen – und auf der Konzertbühne spielt Klaus Doldinger den Jazz-Standard „Autumn Leaves“. Lediglich Pianist Martin Sasse begleitet ihn bei dieser intimen Ballade, der die klare, mitunter helle Schärfe des melodiös plaudernden Sopransaxofons jede Kitsch-Gefahr ...">
<meta property="description" content="Es gibt Momente, in denen stimmt alles. Zufällig schweift der Blick während des Konzerts im ausverkauften Stadtgarten durchs seitliche Saalfenster, erfasst das warme Gelb der Außenlichterkette im herbstlichen Baum, von dem dann tatsächlich auch noch einige Blätter fallen – und auf der Konzertbühne spielt Klaus Doldinger den Jazz-Standard „Autumn Leaves“. Lediglich Pianist Martin Sasse begleitet ihn bei dieser intimen Ballade, der die klare, mitunter helle Schärfe des melodiös plaudernden Sopransaxofons jede Kitsch-Gefahr ...">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Horst Peter Koll">
<meta property="article:author" content="Horst Peter Koll">
<meta property="article:published_time" content="2019-11-19T03:00:39+01:00">
<meta property="og:title" content="Jazz-Gesandter auf musikalischer Zeitreise">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370">
<meta property="og:image" content="https://www.ksta.de/assets/1573196481/aw/desktop/img/ksta/logo.png">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Es gibt Momente, in denen stimmt alles. Zufällig schweift der Blick während des Konzerts im ausverkauften Stadtgarten durchs seitliche Saalfenster, erfasst das warme Gelb der Außenlichterkette im herbstlichen Baum, von dem dann tatsächlich auch noch einige Blätter fallen – und auf der Konzertbühne spielt Klaus Doldinger den Jazz-Standard „Autumn Leaves“. Lediglich Pianist Martin Sasse begleitet ihn bei dieser intimen Ballade, der die klare, mitunter helle Schärfe des melodiös plaudernden Sopransaxofons jede Kitsch-Gefahr ...">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_news">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Jazz-Gesandter auf musikalischer Zeitreise | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Es gibt Momente, in denen stimmt alles. Zufällig schweift der Blick während des Konzerts im ausverkauften Stadtgarten durchs seitliche Saalfenster, erfasst das warme Gelb der Außenlichterkette im herbstlichen Baum, von dem dann tatsächlich auch noch einige Blätter fallen – und auf der Konzertbühne spielt Klaus Doldinger den Jazz-Standard „Autumn Leaves“. Lediglich Pianist Martin Sasse begleitet ihn bei dieser intimen Ballade, der die klare, mitunter helle Schärfe des melodiös plaudernden Sopransaxofons jede Kitsch-Gefahr ...">
<meta name="twitter:image" content="https://www.ksta.de/assets/1573196481/aw/desktop/img/ksta/logo.png">
<meta name="dm_hash" content="245ea3e611f0af390cbf70f7a95fd3bd7072acac">
<meta name="dm_timestamp" content="1573196481">
<meta name="dm_render_local_timestamp" content="1574142988">
<meta name="dm_content_id" content="33485370">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1573196481/aw/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1573196481/aw/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1573196481/aw/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1573196481/aw/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1573196481/aw/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1573196481/aw/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1573196481/aw/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1573196481/aw/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1573196481/aw/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" >
<link rel="shortlink" href="https://www.ksta.de/33485370"/>
<link rel="amphtml" href="https://amp.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1573196481/aw/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1573196481/aw/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.ksta.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.ksta.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1573196481\/aw\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_news", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/kultur\/jazz-gesandter-auf-musikalischer-zeitreise-33485370"
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/kultur",
"name": "Kultur \u0026 Medien"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/kultur\/jazz-gesandter-auf-musikalischer-zeitreise-33485370",
"name": "Jazz-Gesandter auf musikalischer Zeitreise"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370");
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1573196481/aw/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "kultur/kultur";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '33485370');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1573196481/aw/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Kultur &amp; Medien"
data-tracking-param-category-name="Kultur &amp; Medien_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Jazz-Gesandter auf musikalischer Zeitreise"
data-tracking-param-ressort="Kultur &amp; Medien"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="33485370"
data-tracking-param-author="Horst Peter Koll"
data-tracking-ivw-zone="kulturundmedien"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_kulturundmedien", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">19.11.2019</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/-ksta-de-newsletter-33085184?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1573196481/aw/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1573196481/aw/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33482142" href="/sport/1-fc-koeln/koelner-doppelschlag-die-hintergruende-zur-verpflichtung-von-gisdol-und-heldt-33482142" target="_self" rel=" ">
<img loading="lazy" data-id="33484726"
src="/image/33484726/2x1/300/150/3ed4507229e8902bfaa3f781098982bd/fr/5f9ee4008fef6502.jpg"
alt="5F9EE4008FEF6502" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Doppelschlag</strong><span class="hiddenElement">:</span> Die Hintergründe zur Verpflichtung von Gisdol und Heldt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33480254" href="/region/neues-teilstueck-hoechste-autobahnbruecke-in-nrw-wird-eroeffnet-33480254" target="_self" rel=" ">
<img loading="lazy" data-id="33480268"
src="/image/33480268/2x1/300/150/ff735d7fe6f36c2df63e94e75e817cb4/EL/autobahnbruecke-nuttlar-dpa-181119.jpg"
alt="Autobahnbrücke Nuttlar DPA 181119" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Neues Teilstück</strong><span class="hiddenElement">:</span> Höchste Autobahnbrücke in NRW wird eröffnet </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33483740" href="/koeln/polizei-sucht-zeugen-gleich-drei-radunfaelle-mit-mehreren-verletzten-in-koeln-33483740" target="_self" rel=" ">
<img loading="lazy" data-id="33483810"
src="/image/33483810/2x1/300/150/148faf05b2efd52fe56bf05bbdf50c0/Qs/radfahrer-unfall-symbol-061119--1---1-.jpg"
alt="Radfahrer Unfall Symbol 061119" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Polizei sucht Zeugen</strong><span class="hiddenElement">:</span> Gleich drei Radunfälle mit mehreren Verletzten in Köln </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33484500" href="/koeln/nach-schiesserei-in-nippes-hells-angels-mitglieder-in-koeln-wegen-mord-angeklagt-33484500" target="_self" rel=" ">
<img loading="lazy" data-id="33484640"
src="/image/33484640/2x1/300/150/5c1cc34fcc9de905a79e45ebdfc836af/ti/razzia-hells-angels.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nach Schießerei in Nippes</strong><span class="hiddenElement">:</span> Hells-Angels-Mitglieder in Köln wegen Mord angeklagt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33484464" href="/kultur/-kultur-lebt-in-koeln--kampagne-soll-stadt-als-kulturstandort-staerken-33484464" target="_self" rel=" ">
<img loading="lazy" data-id="33484686"
src="/image/33484686/2x1/300/150/358679713e599558d825e88ff6200105/Uf/18112019-kulturstandort-01.jpg"
alt="18112019_Kulturstandort_01" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Kultur lebt in Köln“</strong><span class="hiddenElement">:</span> Kampagne soll Stadt als Kulturstandort stärken </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
<li><a href="/region/heimat-check" class="" target="_self" rel="">Heimatcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33484416" href="/region/oberberg-ks/-chance-auf-versoehnung-vertan--kreis-spd-beraet-vorgehen-in-der--causa-nuembrecht---33484416" target="_self" rel=" ">
<img loading="lazy" data-id="33484412"
src="/image/33484412/2x1/300/150/d040c5daf97ed254bd10f587dbe278d7/EB/heidrun-schmeis-noack.jpg"
alt="Plant Rückzug: Heidrun Schmeis-Noack." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Chance auf Versöhnung vertan“</strong><span class="hiddenElement">:</span> Kreis-SPD berät Vorgehen in der „Causa Nümbrecht“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33482728" href="/region/leverkusen/stadt-leverkusen/geplante-eroeffnung-2022-aus-manforter-johanneskirche-wird-eine-kita---neue-details-33482728" target="_self" rel=" ">
<img loading="lazy" data-id="33484284"
src="/image/33484284/2x1/300/150/6d2cc92d72053c505bbbbe880bd72625/Nv/leverkusen-johanneskirche--alf-0497.jpg"
alt="leverkusen-johanneskirche--ALF_0497" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Geplante Eröffnung 2022</strong><span class="hiddenElement">:</span> Aus Manforter Johanneskirche wird eine Kita – neue Details </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33483714" href="/region/euskirchen-eifel/schleiden---gemuend/1-2-millionen-schicksale-deutsches-rotes-kreuz-klaert-nach-zweitem-weltkrieg-auf-33483714" target="_self" rel=" ">
<img loading="lazy" data-id="33483710"
src="/image/33483710/2x1/300/150/528024d665ebccfe4a5ebcce5382e5f1/vF/zetteln-und-plakaten.jpg"
alt="Mit Zetteln und Plakaten wurde auch Jahre nach Kriegsende noch nach Personen gesucht." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1,2 Millionen Schicksale</strong><span class="hiddenElement">:</span> Deutsches Rotes Kreuz klärt nach Zweitem Weltkrieg auf </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29702684" href="/freizeit/fitness/noch-schnell-vor-dem-advent-zehn-tage-fastenplan-nach-buchinger-zum-download-29702684" target="_self" rel=" ">
<img loading="lazy" data-id="29708490"
src="/image/29708490/2x1/300/150/c662a2b2a2a88760897c643072343e49/Cx/fasten-toa-heftiba-134306.jpg"
alt="Fasten_toa-heftiba-134306" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Noch schnell vor dem Advent</strong><span class="hiddenElement">:</span> Zehn-Tage-Fastenplan nach Buchinger zum Download </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33477360" href="/freizeit/rezepte/rezept-der-woche-weihnachtlich-naschen-mit-bratapfel-und-blitz-marzipansosse-33477360" target="_self" rel=" ">
<img loading="lazy" data-id="33477390"
src="/image/33477390/2x1/300/150/136c7c0e14b5868e57482e4775ebf6b2/pP/bratapfel-rezept-der-woche.jpg"
alt="bratapfel rezept der woche" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Rezept der Woche</strong><span class="hiddenElement">:</span> Weihnachtlich naschen mit Bratapfel und Blitz-Marzipansoße </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="33333156" href="/freizeit/ausflug/93-mal-freier-eintritt-rheinlandcard-2020-33333156" target="_self" rel=" nofollow">
<img loading="lazy" data-id="33333168"
src="/image/33333168/2x1/300/150/d7f641cf738d478aeb3c6f29a1421bff/QJ/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>93 Mal freier Eintritt</strong><span class="hiddenElement">:</span> RheinlandCard 2020 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33483802" href="/sport/1-fc-koeln/kommentar-zu-markus-gisdol-der-1--fc-koeln-ist-von-abstiegsangst-getrieben-33483802" target="_self" rel=" ">
<img loading="lazy" data-id="33483964"
src="/image/33483964/2x1/300/150/6c383f40684728c088851641658f6102/nF/gisdolkoeln.jpg"
alt="gisdolköln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zu Markus Gisdol</strong><span class="hiddenElement">:</span> Der 1. FC Köln ist von Abstiegsangst getrieben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33482142" href="/sport/1-fc-koeln/koelner-doppelschlag-die-hintergruende-zur-verpflichtung-von-gisdol-und-heldt-33482142" target="_self" rel=" ">
<img loading="lazy" data-id="33484726"
src="/image/33484726/2x1/300/150/3ed4507229e8902bfaa3f781098982bd/fr/5f9ee4008fef6502.jpg"
alt="5F9EE4008FEF6502" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Doppelschlag</strong><span class="hiddenElement">:</span> Die Hintergründe zur Verpflichtung von Gisdol und Heldt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33481914" href="/sport/1-fc-koeln/ex-fc-trainer-achim-beierlorzer-uebernimmt-den-fsv-mainz-05-33481914" target="_self" rel=" ">
<img loading="lazy" data-id="33481946"
src="/image/33481946/2x1/300/150/ede818d544e1172a89136e49bf47680b/td/gyi-1186379122.jpg"
alt="GYI_1186379122" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ex-FC-Trainer</strong><span class="hiddenElement">:</span> Achim Beierlorzer übernimmt den FSV Mainz 05 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33484490" href="/sport/koelner-haie/koelner-haie-kec-hofft-auf-rueckkehr-von-stuermer-felix-schuetz-33484490" target="_self" rel=" ">
<img loading="lazy" data-id="33484502"
src="/image/33484502/2x1/300/150/aaf0684930ec3de40bc4393ed5d64593/tW/buc-20190307-202.jpg"
alt="buc_20190307_202" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Haie</strong><span class="hiddenElement">:</span> KEC hofft auf Rückkehr von Stürmer Felix Schütz </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33485674" href="/sport/mix/ueberraschende-bewerbung-deutschland-will-olympische-winterspiele-2030-ausrichten-33485674" target="_self" rel=" ">
<img loading="lazy" data-id="33485676"
src="/image/33485676/2x1/300/150/dfbfba016eb4f1cffb435c041d306c2e/BD/olympische-ringe-symbol-dpa-191119.jpg"
alt="Olympische Ringe Symbol DPA 191119" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Überraschende Bewerbung</strong><span class="hiddenElement">:</span> Deutschland will Olympische Winterspiele 2030 ausrichten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33483802" href="/sport/1-fc-koeln/kommentar-zu-markus-gisdol-der-1--fc-koeln-ist-von-abstiegsangst-getrieben-33483802" target="_self" rel=" ">
<img loading="lazy" data-id="33483964"
src="/image/33483964/2x1/300/150/6c383f40684728c088851641658f6102/nF/gisdolkoeln.jpg"
alt="gisdolköln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zu Markus Gisdol</strong><span class="hiddenElement">:</span> Der 1. FC Köln ist von Abstiegsangst getrieben </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33481986" href="/ratgeber/verbraucher/karriere/ranking-das-sind-die-unbeliebtesten-arbeitgeber-in-deutschland-33481986" target="_self" rel=" ">
<img loading="lazy" data-id="33482128"
src="/image/33482128/2x1/300/150/7dd8f2086010a8e5e61ab7b476861e0f/Id/menschen-im-buero.jpg"
alt="Menschen im Büro" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ranking</strong><span class="hiddenElement">:</span> Das sind die unbeliebtesten Arbeitgeber in Deutschland </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33481716" href="/ratgeber/gesundheit/leben-mit-zwangsstoerungen--bei-bananenschalen-denke-ich-an-den-tod--33481716" target="_self" rel=" ">
<img loading="lazy" data-id="33482530"
src="/image/33482530/2x1/300/150/83e5c57d1d487260e7b351b99f1247f0/yY/haende-waschen.jpg"
alt="Hände waschen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Leben mit Zwangsstörungen</strong><span class="hiddenElement">:</span> „Bei Bananenschalen denke ich an den Tod“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33469404" href="/ratgeber/familie/nach-missbrauchsvorwuerfen--original-play-in-kitas-ist-eine-einladung-an-paedophile--33469404" target="_self" rel=" ">
<img loading="lazy" data-id="33470428"
src="/image/33470428/2x1/300/150/74c1e575f6afe8348872b4b985191fff/qd/rangeln-raufen-original-play.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Nach Missbrauchsvorwürfen</strong><span class="hiddenElement">:</span> „Original Play in Kitas ist eine Einladung an Pädophile“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen/ Rhein-Wupper</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abocard" class="dm_ad-link" data-title="Anzeige" data-content="ABOCARD" target="_self" rel="">ABOCARD</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-url="https%3A%2F%2Fwww.ksta.de%2Fkultur%2Fjazz-gesandter-auf-musikalischer-zeitreise-33485370" data-param="Jazz-Gesandter%20auf%20musikalischer%20Zeitreise" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-url="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-param="Jazz-Gesandter auf musikalischer Zeitreise" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-url="https%3A%2F%2Fwww.ksta.de%2F33485370" data-param="Jazz-Gesandter%20auf%20musikalischer%20Zeitreise (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-url="https%3A%2F%2Fwww.ksta.de%2Fkultur%2Fjazz-gesandter-auf-musikalischer-zeitreise-33485370" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " >
Unser täglicher Newsletter
</a></li>
<li class="link"><a href="https://wetter.ksta.de/" target="_self" rel=" " >
Wetter im Rheinland
</a></li>
<li class="link"><a href="/freizeit/ausflug/entdecker" target="_self" rel=" " >
Rheinland für Entdecker
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/kultur">
Kultur &amp; Medien
</a>
</li>
<li>
<h1>
Jazz-Gesandter auf musikalischer Zeitreise
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="33485370">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
Jazz-Gesandter auf musikalischer Zeitreise </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Horst Peter Koll</span>
</li>
<li class="dm_article_date">
<time class="label">19.11.19, 03:00 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-url="https%3A%2F%2Fwww.ksta.de%2Fkultur%2Fjazz-gesandter-auf-musikalischer-zeitreise-33485370" data-param="Jazz-Gesandter%20auf%20musikalischer%20Zeitreise" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-url="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-param="Jazz-Gesandter auf musikalischer Zeitreise" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-url="https%3A%2F%2Fwww.ksta.de%2F33485370" data-param="Jazz-Gesandter%20auf%20musikalischer%20Zeitreise (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-url="https%3A%2F%2Fwww.ksta.de%2Fkultur%2Fjazz-gesandter-auf-musikalischer-zeitreise-33485370" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26235481"
data-article-publish="19::11::2019"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<p>Es gibt Momente, in denen stimmt alles. Zufällig schweift der Blick während des Konzerts im ausverkauften Stadtgarten durchs seitliche Saalfenster, erfasst das warme Gelb der Außenlichterkette im herbstlichen Baum, von dem dann tatsächlich auch noch einige Blätter fallen – und auf der Konzertbühne spielt Klaus Doldinger den Jazz-Standard „Autumn Leaves“. Lediglich Pianist Martin Sasse begleitet ihn bei dieser intimen Ballade, der die klare, mitunter helle Schärfe des melodiös plaudernden Sopransaxofons jede Kitsch-Gefahr nimmt.</p><p>Es hatte durchaus etwas Festliches, ja Bewegendes, der 83-jährigen Jazz-Legende an diesem Abend zuzuhören. Musizierend und erzählend nahm Klaus Doldinger mit auf eine Zeitreise, der aber nie etwas „Staatstragendes“ anhaftete. Eher verschmitzt, beschwingt und heiter erinnerte sich der „Ambassador der deutschen Musik“, als der Doldinger Mitte der 1960er Jahre fürs Goethe-Institut durch die Welt reiste, an seine musikalischen Anfänge. Schon bald wurde Doldinger Berufsmusiker, kam 1960 erstmals in die USA, nach New Orleans, Chicago, New York, ins „Birdland“, wo Bud Freeman ihn ansagte.</p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Schwärmend, mitunter auch leicht verwundert stellte Doldinger fest, wie lang dies jetzt alles bereits her sei, und wie sich in 65 Jahren doch alles immer irgendwie ineinandergefügt habe. Später am Abend spielte er dann seine Komposition „Lucky Looser“, ein fröhlich-melancholisches Stück, über das er einmal sagte, er habe es in dem Gefühl geschrieben, dass „jemand aus einem materiellen Verlust heraus zur Kunst finden kann. Zum Beispiel zum Jazz“. Was er im Stadtgarten nun lächelnd ergänzte: „Und am Ende geht es bei aller Unvorhersehbarkeit doch meistens gut aus.“</p><p>Immer noch ist Klaus Doldinger der „Jazz-Gesandte“, der seine musikalischen Einflüsse in der ganzen Welt entdeckte und verarbeitete – im Jazz-Rock mit seiner legendären Band Passport ebenso wie in seinen zahllosen liedhaft-einprägsamen, populären Film- und Fernsehmusiken. Die aber spielten an diesem Abend keine Rolle, vielmehr ehrte Tenorsaxofonist Paul Heller gemeinsam mit einer fantastischen All Star Band den leidenschaftlichen Straight-Ahead-Jazzer Doldinger mit seinem unverwechselbaren, warmen, immer noch volltönenden Saxofon-Ton. So kamen schöne Versionen von Standards wie „Body and Soul“ und „A Night in Tunesia“ zu Ehren, von der großen Südamerika-Tournee des gefeierten Doldinger-Quartetts im Jahr 1965 stammte die feine Ballade „Saragossa“ und vom Album „Doldinger in New York“ (1994) das rockig-fetzige Stück „Yellow Cab“.</p><p>Und nicht nur hier gab Paul Heller selbst immer wieder Gas, spielte nahezu alle Themen gemeinsam mit Doldinger im voluminösen, wohlklingenden Duo-Klang, brachte feine Nuancen ein und setzte zu eigenen energiegeladenen Soli an, um stets respektvoll und voller Zuneigung den Fokus dann doch auf seinen renommierten Gast zu lenken. So entstand eine wunderbar austarierte, höchst unterhaltsame Mischung, die die beiden Saxofonisten mit Pianist Martin Sasse, Hanno Busch an der Gitarre, Claus Fischer am E-Bass und dem Schlagzeuger Flo Dauner zu einer veritablen All Star Band vereinte. Die dankte Klaus Doldinger unmittelbar nach der Pause mit Hellers Up-Tempo-Komposition „Blues for Klaus“. Eine tolle Verbeugung.
</p>
</div>
<div data-widget="plista_widget_belowArticle"></div>
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/abo---service/newsletter/nicht-verpassen--der-neue-kultur-newsletter---immer-donnerstags-fuer-sie-32848188" target="_self" rel=" " class="normalTeaser " data-teaser-id="33210690" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33210764"
src="/image/33210764/2x1/300/150/99d7c55eb8dbfc1dd8a4a7a088f75fd7/SO/teaser-nl7.png"
alt="Teaser-NL7" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Theater, Oper, Veranstaltungen</strong><span class="hiddenElement">:</span> Was ist los in der Kölner Kultur-Szene? </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/nicht-verpassen--der-neue-kultur-newsletter---immer-donnerstags-fuer-sie-32848188', 'Theater, Oper, Veranstaltungen: Was ist los in der K\u00F6lner Kultur-Szene?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32848188', 'Theater, Oper, Veranstaltungen: Was ist los in der K\u00F6lner Kultur-Szene? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/nicht-verpassen--der-neue-kultur-newsletter---immer-donnerstags-fuer-sie-32848188', 'Theater, Oper, Veranstaltungen: Was ist los in der K\u00F6lner Kultur-Szene?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/nicht-verpassen--der-neue-kultur-newsletter---immer-donnerstags-fuer-sie-32848188" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/abo---service/newsletter/nicht-verpassen--der-neue-kultur-newsletter---immer-donnerstags-fuer-sie-32848188" target="_self" rel=" " class="normalTeaser " data-teaser-id="33210690" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33210764"
src="/image/33210764/3x4/300/400/5f8fffdb2612406195212f8c05fb40e3/os/teaser-nl7.png"
alt="Teaser-NL7" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Theater, Oper, Veranstaltungen</strong><span class="hiddenElement">:</span> Was ist los in der Kölner Kultur-Szene? </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/nicht-verpassen--der-neue-kultur-newsletter---immer-donnerstags-fuer-sie-32848188', 'Theater, Oper, Veranstaltungen: Was ist los in der K\u00F6lner Kultur-Szene?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32848188', 'Theater, Oper, Veranstaltungen: Was ist los in der K\u00F6lner Kultur-Szene? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/nicht-verpassen--der-neue-kultur-newsletter---immer-donnerstags-fuer-sie-32848188', 'Theater, Oper, Veranstaltungen: Was ist los in der K\u00F6lner Kultur-Szene?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/nicht-verpassen--der-neue-kultur-newsletter---immer-donnerstags-fuer-sie-32848188" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33008624" href="/newsletter-abonnieren-post-vom-chefredakteur-des-koelner-stadt-anzeiger-23643002" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Themen, die Köln bewegen</strong><span class="hiddenElement">:</span> Hier schreibt Chefredakteur Carsten Fiedler </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32999460" href="/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Für Eltern</strong><span class="hiddenElement">:</span> Werden Sie Mitglied in unserer Familienbande! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32999352" href="/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Wirtschaft Inside</strong><span class="hiddenElement">:</span> Der Newsletter von Wirtschaftschef Thorsten Breitkopf </h3>
</div>
</a>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204278" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/kultur/hart-aber-fair-plasbergs-irrsinn-im-streit-um-krankenhaeuser-33485638" target="_self" rel=" " class="normalTeaser " data-teaser-id="33485638" data-teaser-view="300x620" >
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33485640"
src="/image/33485640/3x4/300/400/4cf6386e05e4f757ae9ef1a07599002e/aa/hart-aber-fair-wdr-191119.jpg"
alt="Hart aber fair WDR 191119" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Hart aber fair</strong><span class="hiddenElement">:</span> Plasbergs Irrsinn im Streit um Krankenhäuser </h3>
<p class="teaser_paragraph">In der Sendung wird über die Kliniklandschaft in Deutschland diskutiert.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/hart-aber-fair-plasbergs-irrsinn-im-streit-um-krankenhaeuser-33485638', 'Hart aber fair: Plasbergs Irrsinn im Streit um Krankenh\u00E4user');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33485638', 'Hart aber fair: Plasbergs Irrsinn im Streit um Krankenh\u00E4user (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/hart-aber-fair-plasbergs-irrsinn-im-streit-um-krankenhaeuser-33485638', 'Hart aber fair: Plasbergs Irrsinn im Streit um Krankenh\u00E4user');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/hart-aber-fair-plasbergs-irrsinn-im-streit-um-krankenhaeuser-33485638" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/kultur/-die-messe-soll-wachsen--leiter-der-cologne-fine-arts---design-im-interview-33484836" target="_self" rel=" " class="normalTeaser " data-teaser-id="33484836" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33484924"
src="/image/33484924/2x1/300/150/c2885ab7943c8d9ac5375b31b10a0cf6/kJ/maenner-ohne-frauen.jpg"
alt="Männer ohne Frauen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Die Messe soll wachsen“</strong><span class="hiddenElement">:</span> Leiter der Cologne Fine Arts &amp; Design im Interview </h3>
<p class="teaser_paragraph">Daniel Hug leitet seit 2008 die Art Cologne.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/-die-messe-soll-wachsen--leiter-der-cologne-fine-arts---design-im-interview-33484836', '\u201EDie Messe soll wachsen\u201C: Leiter der Cologne Fine Arts & Design im Interview');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33484836', '\u201EDie Messe soll wachsen\u201C: Leiter der Cologne Fine Arts & Design im Interview (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/-die-messe-soll-wachsen--leiter-der-cologne-fine-arts---design-im-interview-33484836', '\u201EDie Messe soll wachsen\u201C: Leiter der Cologne Fine Arts & Design im Interview');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/-die-messe-soll-wachsen--leiter-der-cologne-fine-arts---design-im-interview-33484836" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/kultur/-kultur-lebt-in-koeln--kampagne-soll-stadt-als-kulturstandort-staerken-33484464" target="_self" rel=" " class="normalTeaser " data-teaser-id="33484464" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33484686"
src="/image/33484686/2x1/300/150/358679713e599558d825e88ff6200105/Uf/18112019-kulturstandort-01.jpg"
alt="18112019_Kulturstandort_01" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Kultur lebt in Köln“</strong><span class="hiddenElement">:</span> Kampagne soll Stadt als Kulturstandort stärken </h3>
<p class="teaser_paragraph">Ein Ziel des Projekts ist auch höhere Wertschätzung für die hiesige Kulturszene.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/-kultur-lebt-in-koeln--kampagne-soll-stadt-als-kulturstandort-staerken-33484464', '\u201EKultur lebt in K\u00F6ln\u201C: Kampagne soll Stadt als Kulturstandort st\u00E4rken');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33484464', '\u201EKultur lebt in K\u00F6ln\u201C: Kampagne soll Stadt als Kulturstandort st\u00E4rken (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/-kultur-lebt-in-koeln--kampagne-soll-stadt-als-kulturstandort-staerken-33484464', '\u201EKultur lebt in K\u00F6ln\u201C: Kampagne soll Stadt als Kulturstandort st\u00E4rken');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/-kultur-lebt-in-koeln--kampagne-soll-stadt-als-kulturstandort-staerken-33484464" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><article
class="dm_300x620">
<div class="newsticker_teaser print">
<div class="newsticker_header clearfix">
<ul class="newsticker_menu">
</ul>
<div class="teaser_header">
Newsticker
</div>
</div>
<ul data-id="0" class="newsticker_block dm_scroll_area" >
<li>
<a href="/kultur/hart-aber-fair-plasbergs-irrsinn-im-streit-um-krankenhaeuser-33485638" data-id="33485638" class="newsticker_item">
<span class="time">06:20 Uhr</span>
<span class="newsLine">Hart aber fair: Plasbergs Irrsinn im Streit um Krankenhäuser</span>
</a>
</li>
<li>
<a href="/kultur/urgestein-der-koelner-oper-33485394" data-id="33485394" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Urgestein der Kölner Oper</span>
</a>
</li>
<li>
<a href="/kultur/mafia-epos-mit-gelassenem-tempo-33485390" data-id="33485390" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Mafia-Epos mit gelassenem Tempo</span>
</a>
</li>
<li>
<a href="/kultur/-ich-habe-die-architektur-der-messe-geaendert--33485384" data-id="33485384" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">„Ich habe die Architektur der Messe geändert“</span>
</a>
</li>
<li>
<a href="/kultur/kochend-heiss-und-droehnend-laut-33485380" data-id="33485380" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Kochend heiß und dröhnend laut</span>
</a>
</li>
<li>
<a href="/kultur/koelsches-rot-mit-domspitzen-33485378" data-id="33485378" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Kölsches Rot mit Domspitzen</span>
</a>
</li>
<li>
<a href="/kultur/purcells-haerte-und-haendels-wohlklang-33485374" data-id="33485374" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Purcells Härte und Händels Wohlklang</span>
</a>
</li>
<li>
<a href="/kultur/kommentar-das-tabu-und-die-meinungsfreiheit-33485372" data-id="33485372" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Kommentar: Das Tabu und die Meinungsfreiheit</span>
</a>
</li>
<li>
<a href="/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" data-id="33485370" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Jazz-Gesandter auf musikalischer Zeitreise</span>
</a>
</li>
<li>
<a href="/kultur/-die-messe-soll-wachsen--leiter-der-cologne-fine-arts---design-im-interview-33484836" data-id="33484836" class="newsticker_item">
<span class="time">20:19 Uhr</span>
<span class="newsLine">„Die Messe soll wachsen“: Leiter der Cologne Fine Arts &amp; Design im Interview</span>
</a>
</li>
<li>
<a href="/kultur/la-toya-jackson--mein-bruder-michael-war-eine-legende-33484776" data-id="33484776" class="newsticker_item">
<span class="time">18:58 Uhr</span>
<span class="newsLine">La Toya Jackson: Mein Bruder Michael war eine Legende</span>
</a>
</li>
<li>
<a href="/kultur/-kultur-lebt-in-koeln--kampagne-soll-stadt-als-kulturstandort-staerken-33484464" data-id="33484464" class="newsticker_item">
<span class="time">18:36 Uhr</span>
<span class="newsLine">„Kultur lebt in Köln“: Kampagne soll Stadt als Kulturstandort stärken</span>
</a>
</li>
<li>
<a href="/kultur/ariana-grande-klagt-ueber--grosse-schmerzen--33480454" data-id="33480454" class="newsticker_item">
<span class="time">14:46 Uhr</span>
<span class="newsLine">Ariana Grande klagt über „große Schmerzen”</span>
</a>
</li>
<li>
<a href="/kultur/vorfuehreffekt-funkloch-unterbricht--tagesschau--schalte-zu-anti-funkloch-treffen-33482280" data-id="33482280" class="newsticker_item">
<span class="time">14:17 Uhr</span>
<span class="newsLine">Vorführeffekt: Funkloch unterbricht „Tagesschau“-Schalte zu Anti-Funkloch-Treffen</span>
</a>
</li>
<li>
<a href="/kultur/streit-um-die--gei-ge--ein-verbranntes-atelier-und-die-folgen-33474478" data-id="33474478" class="newsticker_item">
<span class="time">12:59 Uhr</span>
<span class="newsLine">Streit um die „Gei­ge“: Ein verbranntes Atelier und die Folgen</span>
</a>
</li>
<li>
<a href="/kultur/die-puhdys-feiern-geburtstag-ohne-comeback-33480450" data-id="33480450" class="newsticker_item">
<span class="time">10:01 Uhr</span>
<span class="newsLine">Die Puhdys feiern Geburtstag ohne Comeback</span>
</a>
</li>
<li>
<a href="/kultur/reise-zur--lorelei--auf-sanften-wellen-33479248" data-id="33479248" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Reise zur „Lorelei“ auf sanften Wellen</span>
</a>
</li>
<li>
<a href="/kultur/keine-grenzen-33479246" data-id="33479246" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Keine Grenzen</span>
</a>
</li>
<li>
<a href="/kultur/mein-kanon-mein-juengeres--uncooles-ich-33479242" data-id="33479242" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Mein Kanon: Mein jüngeres, uncooles Ich</span>
</a>
</li>
<li>
<a href="/kultur/als-kaemen-sie-gerade-aus-dem-saloon-geschlendert-33479240" data-id="33479240" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Als kämen sie gerade aus dem Saloon geschlendert</span>
</a>
</li>
<li>
<a href="/kultur/streit-um-die--geige--33479236" data-id="33479236" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Streit um die „Geige“</span>
</a>
</li>
<li>
<a href="/kultur/schall-und-wahn-33479232" data-id="33479232" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Schall und Wahn</span>
</a>
</li>
<li>
<a href="/kultur/so-war-der--tatort--aus-ludwigshafen-ein-jubilaeum-zum-vergessen-33477352" data-id="33477352" class="newsticker_item">
<span class="time">21:48 Uhr</span>
<span class="newsLine">So war der „Tatort“ aus Ludwigshafen: Ein Jubiläum zum Vergessen</span>
</a>
</li>
<li>
<a href="/kultur/charts-kolumne-die-zynischen-heinis--black-eyed-peas--sind-zurueck---bitte-nicht--33471092" data-id="33471092" class="newsticker_item">
<span class="time">13:09 Uhr</span>
<span class="newsLine">Charts-Kolumne: Die zynischen Heinis „Black Eyed Peas” sind zurück – bitte nicht!</span>
</a>
</li>
<li>
<a href="/kultur/interview-mit-kunstsammler-christian-boros--koeln-ist-merkwuerdig-und-eigenartig--33469124" data-id="33469124" class="newsticker_item">
<span class="time">12:41 Uhr</span>
<span class="newsLine">Interview mit Kunstsammler Christian Boros: „Köln ist merkwürdig und eigenartig“</span>
</a>
</li>
</ul>
</div>
</article><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/kultur/koelner-philharmonie/konzerthoehepunkte-im-november-diese-musiker-kommen-in-die-koelner-philharmonie-33344178" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33344178" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33344328"
src="/image/33344328/2x1/300/150/d36f8bd6630142a7a323f1e581e85e88/VM/chineke-orchestra-eric-richmond-and-joe-swift-km144136.jpg"
alt="Chineke_Orchestra_Eric_Richmond_and_Joe_Swift_KM144136" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Konzerthöhepunkte im November</strong><span class="hiddenElement">:</span> Diese Musiker kommen in die Kölner Philharmonie </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/koelner-philharmonie/konzerthoehepunkte-im-november-diese-musiker-kommen-in-die-koelner-philharmonie-33344178', 'Konzerth\u00F6hepunkte im November: Diese Musiker kommen in die K\u00F6lner Philharmonie');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33344178', 'Konzerth\u00F6hepunkte im November: Diese Musiker kommen in die K\u00F6lner Philharmonie (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/koelner-philharmonie/konzerthoehepunkte-im-november-diese-musiker-kommen-in-die-koelner-philharmonie-33344178', 'Konzerth\u00F6hepunkte im November: Diese Musiker kommen in die K\u00F6lner Philharmonie');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/koelner-philharmonie/konzerthoehepunkte-im-november-diese-musiker-kommen-in-die-koelner-philharmonie-33344178" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/kultur/vorfuehreffekt-funkloch-unterbricht--tagesschau--schalte-zu-anti-funkloch-treffen-33482280" target="_self" rel=" " class="normalTeaser " data-teaser-id="33482280" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33482328"
src="/image/33482328/2x1/300/150/c475d9e211f5d2d0fbc24ee2ddb7d7bc/GZ/tagesschau-funkloch-fail.jpg"
alt="Tagesschau_Funkloch_Fail" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Vorführeffekt</strong><span class="hiddenElement">:</span> Funkloch unterbricht „Tagesschau“-Schalte zu Anti-Funkloch-Treffen </h3>
<p class="teaser_paragraph">Auf Twitter kommentierte das „Tagesschau“-Team diesen Vorfall selbstbewusst.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/vorfuehreffekt-funkloch-unterbricht--tagesschau--schalte-zu-anti-funkloch-treffen-33482280', 'Vorf\u00FChreffekt: Funkloch unterbricht \u201ETagesschau\u201C-Schalte zu Anti-Funkloch-Treffen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33482280', 'Vorf\u00FChreffekt: Funkloch unterbricht \u201ETagesschau\u201C-Schalte zu Anti-Funkloch-Treffen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/vorfuehreffekt-funkloch-unterbricht--tagesschau--schalte-zu-anti-funkloch-treffen-33482280', 'Vorf\u00FChreffekt: Funkloch unterbricht \u201ETagesschau\u201C-Schalte zu Anti-Funkloch-Treffen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/vorfuehreffekt-funkloch-unterbricht--tagesschau--schalte-zu-anti-funkloch-treffen-33482280" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/offenbach/das-offenbach-jahr-2019-ein-einmaliges-kulturprojekt-geht-zu-ende-33409348" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33409348" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="31560160"
src="/image/31560160/2x1/300/150/b224aa24012bc8b710bc23cde07db883/qX/joj2019-portrait-web-2zu1.jpg"
alt="JOJ2019_Portrait_Web_2zu1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Das Offenbach-Jahr 2019</strong><span class="hiddenElement">:</span> Ein einmaliges Kulturprojekt geht zu Ende </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/offenbach/das-offenbach-jahr-2019-ein-einmaliges-kulturprojekt-geht-zu-ende-33409348', 'Das Offenbach-Jahr 2019: Ein einmaliges Kulturprojekt geht zu Ende');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33409348', 'Das Offenbach-Jahr 2019: Ein einmaliges Kulturprojekt geht zu Ende (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/offenbach/das-offenbach-jahr-2019-ein-einmaliges-kulturprojekt-geht-zu-ende-33409348', 'Das Offenbach-Jahr 2019: Ein einmaliges Kulturprojekt geht zu Ende');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/offenbach/das-offenbach-jahr-2019-ein-einmaliges-kulturprojekt-geht-zu-ende-33409348" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/politik/rnd/zum-thema-klimaschutz-fdp-chef-lindner-mault-anne-will-an-33479640" target="_self" rel=" " class="normalTeaser " data-teaser-id="33479640" data-teaser-view="300x300">
<div class="teaser_category">
Politik/Wirtschaft
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33479638"
src="/image/33479638/2x1/300/150/fd69acc39d37f299df2bcbb049e6a79d/jG/lindner-christian-dpa-neu.jpg"
alt="Christian Lindner" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Zum Thema Klimaschutz</strong><span class="hiddenElement">:</span> FDP-Chef Lindner mault Anne Will an </h3>
<p class="teaser_paragraph">Gleich drei Parteichefs waren am Sonntagabend beim ARD-Talk zu Gast.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/rnd/zum-thema-klimaschutz-fdp-chef-lindner-mault-anne-will-an-33479640', 'Zum Thema Klimaschutz: FDP-Chef Lindner mault Anne Will an');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33479640', 'Zum Thema Klimaschutz: FDP-Chef Lindner mault Anne Will an (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/rnd/zum-thema-klimaschutz-fdp-chef-lindner-mault-anne-will-an-33479640', 'Zum Thema Klimaschutz: FDP-Chef Lindner mault Anne Will an');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/rnd/zum-thema-klimaschutz-fdp-chef-lindner-mault-anne-will-an-33479640" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/kultur/so-war-der--tatort--aus-ludwigshafen-ein-jubilaeum-zum-vergessen-33477352" target="_self" rel=" " class="normalTeaser " data-teaser-id="33477352" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33473570"
src="/image/33473570/2x1/300/150/481b97f323654592fc3c87f78a97f7d9/ZL/tatort-pfalz-von-oben.jpg"
alt="Tatort Pfalz von oben" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>So war der „Tatort“ aus Ludwigshafen</strong><span class="hiddenElement">:</span> Ein Jubiläum zum Vergessen </h3>
<p class="teaser_paragraph">Seit 30 Jahren ermittelt Lena Odenthal nun schon - diesmal geht es in die Provinz.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/so-war-der--tatort--aus-ludwigshafen-ein-jubilaeum-zum-vergessen-33477352', 'So war der \u201ETatort\u201C aus Ludwigshafen: Ein Jubil\u00E4um zum Vergessen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33477352', 'So war der \u201ETatort\u201C aus Ludwigshafen: Ein Jubil\u00E4um zum Vergessen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/so-war-der--tatort--aus-ludwigshafen-ein-jubilaeum-zum-vergessen-33477352', 'So war der \u201ETatort\u201C aus Ludwigshafen: Ein Jubil\u00E4um zum Vergessen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/so-war-der--tatort--aus-ludwigshafen-ein-jubilaeum-zum-vergessen-33477352" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/kultur/kinofilm--joker--stellt-weiteren-rekord-auf-33475430" target="_self" rel=" " class="normalTeaser " data-teaser-id="33475430" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33475436"
src="/image/33475436/2x1/300/150/12eb61d6f5f33fe51e3d08d5837b17ac/hf/joaquin-phoenix-als-joker.jpg"
alt="Joaquin Phoenix in der Rolle des Arthur Fleck (Joker)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kinofilm</strong><span class="hiddenElement">:</span> „Joker“ stellt weiteren Rekord auf </h3>
<p class="teaser_paragraph">Der Film ist der erfolgreichste Film mit R-Altersfreigabe aller Zeiten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/kinofilm--joker--stellt-weiteren-rekord-auf-33475430', 'Kinofilm: \u201EJoker\u201C stellt weiteren Rekord auf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33475430', 'Kinofilm: \u201EJoker\u201C stellt weiteren Rekord auf (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/kinofilm--joker--stellt-weiteren-rekord-auf-33475430', 'Kinofilm: \u201EJoker\u201C stellt weiteren Rekord auf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/kinofilm--joker--stellt-weiteren-rekord-auf-33475430" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999204" data-teaser-view="300x300">
<div class="teaser_category">
Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33009470"
src="/image/33009470/2x1/300/150/4b63d289248f959694a3ddc29ad4b038/dX/teaser-nl2.png"
alt="Teaser-NL2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Veranstaltungen, Feste, Märkte</strong><span class="hiddenElement">:</span> Wir zeigen Ihnen, was in um Köln los ist </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in um K\u00F6ln los ist');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in um K\u00F6ln los ist (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in um K\u00F6ln los ist');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999204" data-teaser-view="300x620" >
<div class="teaser_category">
Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33009470"
src="/image/33009470/3x4/300/400/839476cd0da569a592d800da064faf84/LX/teaser-nl2.png"
alt="Teaser-NL2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Veranstaltungen, Feste, Märkte</strong><span class="hiddenElement">:</span> Wir zeigen Ihnen, was in um Köln los ist </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in um K\u00F6ln los ist');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in um K\u00F6ln los ist (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886', 'Veranstaltungen, Feste, M\u00E4rkte: Wir zeigen Ihnen, was in um K\u00F6ln los ist');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1573196481/aw/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391546">Cookie-Einstellung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.berliner-zeitung.de/">Berliner Zeitung</a>
</li>
<li>
<a href="https://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="https://www.berliner-kurier.de/">Berliner Kurier</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '78875974e8750ae7b26fda7d',
item: {
objectid: "33485370", //unique ID, alphanumeric
title: "Jazz-Gesandter auf musikalischer Zeitreise", //max 255 characters
kicker: "", //max 255 characters
text: "Es gibt Momente, in denen stimmt alles. Zufällig schweift der Blick während des Konzerts im ausverkauften Stadtgarten durchs seitliche Saalfenster, erfasst das warme Gelb der Außenlichterkette im herbstlichen Baum, von dem dann tatsächlich auch noch einig", //max 255 characters
url: "https://www.ksta.de/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370", //max 1024 characters
img: "", //max 255 characters
category: 'Kultur &amp; Medien',
published_at: 1574128839 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
origin: 'de',
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<script>
window.PLISTA.enabled = ['pictureads'];
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1573196481/aw/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/kultur/jazz-gesandter-auf-musikalischer-zeitreise-33485370");
cre_client.set_cms_id("33485370");
cre_client.set_channel ("Kultur &amp; Medien");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Jazz-Gesandter auf musikalischer Zeitreise");
cre_client.set_kicker ("");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000033485370" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://s.welect.de/bundles/welect-dmn-Mty5bDWJ.js?domain=wwwksta";
void(document.head.appendChild(script))
</script>
	</body>
</html>