<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Kommentar: Er kennt den Preis | Kölner Stadt-Anzeiger</title>
<meta name="description" content="I ch weiß nicht, was ein Ort ist, hat René Pollesch eines seiner letzten Stücke betitelt, ich kenne nur seinen Preis. Den Preis der Volksbühne kennt er bestimmt. Schon während der langen Ära Frank Castorf, als Pollesch die markanteste Stimme des Berliner Theaters neben dessen Piratenhäuptling war, gab es immer wieder Theaterschaffende, die sich wünschten, er würde das Ruder am Rosa-Luxemburg-Platz ...">
<meta property="description" content="I ch weiß nicht, was ein Ort ist, hat René Pollesch eines seiner letzten Stücke betitelt, ich kenne nur seinen Preis. Den Preis der Volksbühne kennt er bestimmt. Schon während der langen Ära Frank Castorf, als Pollesch die markanteste Stimme des Berliner Theaters neben dessen Piratenhäuptling war, gab es immer wieder Theaterschaffende, die sich wünschten, er würde das Ruder am Rosa-Luxemburg-Platz ...">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Christian Bos Über Die Berufung René Polleschs An Die Volksbühne">
<meta property="article:author" content="Christian Bos Über Die Berufung René Polleschs An Die Volksbühne">
<meta property="article:published_time" content="2019-06-13T03:00:21+02:00">
<meta property="og:title" content="Kommentar: Er kennt den Preis">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590">
<meta property="og:image" content="https://www.ksta.de/assets/1559553365/cK/desktop/img/ksta/logo.png">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="I ch weiß nicht, was ein Ort ist, hat René Pollesch eines seiner letzten Stücke betitelt, ich kenne nur seinen Preis. Den Preis der Volksbühne kennt er bestimmt. Schon während der langen Ära Frank Castorf, als Pollesch die markanteste Stimme des Berliner Theaters neben dessen Piratenhäuptling war, gab es immer wieder Theaterschaffende, die sich wünschten, er würde das Ruder am Rosa-Luxemburg-Platz ...">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_news">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Kommentar: Er kennt den Preis | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="I ch weiß nicht, was ein Ort ist, hat René Pollesch eines seiner letzten Stücke betitelt, ich kenne nur seinen Preis. Den Preis der Volksbühne kennt er bestimmt. Schon während der langen Ära Frank Castorf, als Pollesch die markanteste Stimme des Berliner Theaters neben dessen Piratenhäuptling war, gab es immer wieder Theaterschaffende, die sich wünschten, er würde das Ruder am Rosa-Luxemburg-Platz ...">
<meta name="twitter:image" content="https://www.ksta.de/assets/1559553365/cK/desktop/img/ksta/logo.png">
<meta name="dm_hash" content="b63f1eaa160c4fb827f8f397bb65374581010fb9">
<meta name="dm_timestamp" content="1559553365">
<meta name="dm_render_local_timestamp" content="1560396651">
<meta name="dm_content_id" content="32691590">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1559553365/cK/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1559553365/cK/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1559553365/cK/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1559553365/cK/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1559553365/cK/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1559553365/cK/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1559553365/cK/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1559553365/cK/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1559553365/cK/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" >
<link rel="shortlink" href="https://www.ksta.de/32691590"/>
<link rel="amphtml" href="https://amp.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1024, user-scalable=no");</script><link href="/assets/1559553365/cK/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1559553365/cK/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://cdn.cookielaw.org/consent/e8dd74e3-1d2d-453d-8137-1600ffcb57c5.js" charset="UTF-8"></script>
<script>function OptanonWrapper() { }</script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1559553365\/cK\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_news", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/kultur\/kommentar-er-kennt-den-preis-32691590"
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/kultur",
"name": "Kultur \u0026 Medien"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/kultur\/kommentar-er-kennt-den-preis-32691590",
"name": "Kommentar: Er kennt den Preis"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/kultur\/kommentar-er-kennt-den-preis-32691590",
"headline":"Kommentar: Er kennt den Preis",
"datePublished": "2019-06-13T03:00:21+02:00",
"dateModified": "2019-06-13T03:00:21+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1559553365\/cK\/desktop\/img\/ksta\/logo.png"
}
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": [
{
"@type": "Person",
"name": "Christian Bos \u00DCber Die Berufung Ren\u00E9 Polleschs An Die Volksb\u00FChne"
}
],
"articleSection":"Kultur \u0026 Medien",
"contentLocation":"",
"description":"",
"keywords": "",
"articleBody":"I ch wei\u00DF nicht, was ein Ort ist, hat Ren\u00E9 Pollesch eines seiner letzten St\u00FCcke betitelt, ich kenne nur seinen Preis. Den Preis der Volksb\u00FChne kennt er bestimmt. Schon w\u00E4hrend der langen \u00C4ra Frank Castorf, als Pollesch die markanteste Stimme des Berliner Theaters neben dessen Piratenh\u00E4uptling war, gab es immer wieder Theaterschaffende, die sich w\u00FCnschten, er w\u00FCrde das Ruder am Rosa-Luxemburg-Platz \u00FCbernehmen. Nun, nach der kulturpolitischen Blamage mit dem fachfremden Kurator Chris Dercon, der nach nur einem Jahr die Segel streichen musste, wirkt der 56-J\u00E4hrige beinahe wie eine Notl\u00F6sung. Wie ein Garant der guten, alten Zeit, der Kandidat der (N)ostalgie. Zumal er sofort versprochen hat, die Stars der Castorf-B\u00FChne erneut ans Theater zu binden. Aber das ist grundfalsch. In seiner Arbeitsweise, die auf das Mitspracherecht von Schauspielern, B\u00FChnenbildnern und anderen Mitarbeitern setzt, ist Pollesch geradezu der Anti-Castorf. Andererseits ist er als ausschlie\u00DFlicher Gestalter seiner eigenen Abende, als Ausformulierer seines unverkennbaren, um den eigenen Kopf kreisenden Stils auch nicht der erste Kandidat, an den man denkt, wenn es um das Erm\u00F6glichen anderer Handschriften geht. Doch die ersten Namen, die der Neu-Intendant ins Spiel gebracht hat, das K\u00FCnstlerduo Vegard Vinge\/Ida M\u00FCller oder die Performance-K\u00FCnstlerin Florentina Holzinger, stehen f\u00FCr eigensinnige und wirkm\u00E4chtige Arbeiten. Mit ihnen wird die Volksb\u00FChne ein anderer Ort sein. Und Pollesch wird sich enorm anstrengen m\u00FCssen. Aber wie gesagt, er kennt den Preis.",
"about": {
"description": "Kommentar"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/kultur\/kommentar-er-kennt-den-preis-32691590"
},
"image": [
{}
]
}
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590");
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1559553365/cK/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "kultur/kultur";
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '32691590');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if (!(isTabletUserAgent())) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1559553365/cK/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Kultur &amp; Medien"
data-tracking-param-category-name="Kultur &amp; Medien_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Er kennt den Preis"
data-tracking-param-ressort="Kultur &amp; Medien"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="32691590"
data-tracking-param-author="Christian Bos Ueber Die Berufung René Polleschs An Die Volksbuehne"
data-tracking-ivw-zone="kulturundmedien"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_kulturundmedien", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">13.06.2019</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter-abonnieren-nachrichten-aus-koeln-und-der-region-direkt-in-ihr-postfach-23641660?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1559553365/cK/desktop/img/ksta/logo.png" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1559553365/cK/desktop/img/ksta/logo-sticky.png" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32690456" href="/koeln/aerger-bei-gag-hauptversammlung-aktionaere-klagen-gegen-kauf-von-wohnungen-in-chorweiler-32690456" target="_self" rel=" ">
<img data-id="32690454"
src="/image/32690454/2x1/300/150/ab90a06ba7fef8e122163eb54c92e46e/Bb/71-148583522--null--12-06-2019-17-50-49-738-.jpg"
alt="Der Kauf von 1200 Wohnungen in Chorweiler wird derzeit von einem Gutachter geprüft." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid">
<strong>Ärger bei GAG-Hauptversammlung</strong><span class="hiddenElement">:</span> Aktionäre klagen gegen Kauf von Wohnungen in Chorweiler </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32688846" href="/region/leverkusen/stadt-leverkusen/leverkusener-grossfamilie--don-mikel--ueberweist-100-000-euro-schmerzensgeld-32688846" target="_self" rel=" ">
<img data-id="32689380"
src="/image/32689380/2x1/300/150/b332a6c034a8db6a41ca5f3ecbb78941/wc/prozess-grossfamilie.jpg"
alt="Prozess großfamilie" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Leverkusener Großfamilie</strong><span class="hiddenElement">:</span> „Don Mikel“ überweist 100.000 Euro Schmerzensgeld </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32690230" href="/region/rhein-erft/elsdorf/a4-stundenlang-gesperrt-28-jaehriger-kollidiert-mit-maehfahrzeug---lebensgefahr-32690230" target="_self" rel=" ">
<img data-id="31381366"
src="/image/31381366/2x1/300/150/ba97a49160e7b27e8f5f457165c61237/Xc/dpa-rettungswagen-symbolbild.jpg"
alt="Rettungswagen Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>A4 stundenlang gesperrt</strong><span class="hiddenElement">:</span> 28-Jähriger kollidiert mit Mähfahrzeug – Lebensgefahr </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32690866" href="/koeln/unfall-am-heumarer-dreieck-500-liter-diesel-auf-der-a3-ausgelaufen-32690866" target="_self" rel=" ">
<img data-id="32690944"
src="/image/32690944/2x1/300/150/794777cfc6b4ed9430ec9415e81071d/gg/symbolbild-unfall.jpg"
alt="Symbolbild_Unfall" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Unfall am Heumarer Dreieck</strong><span class="hiddenElement">:</span> 500 Liter Diesel auf der A3 ausgelaufen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32690456" href="/koeln/aerger-bei-gag-hauptversammlung-aktionaere-klagen-gegen-kauf-von-wohnungen-in-chorweiler-32690456" target="_self" rel=" ">
<img data-id="32690454"
src="/image/32690454/2x1/300/150/ab90a06ba7fef8e122163eb54c92e46e/Bb/71-148583522--null--12-06-2019-17-50-49-738-.jpg"
alt="Der Kauf von 1200 Wohnungen in Chorweiler wird derzeit von einem Gutachter geprüft." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid">
<strong>Ärger bei GAG-Hauptversammlung</strong><span class="hiddenElement">:</span> Aktionäre klagen gegen Kauf von Wohnungen in Chorweiler </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32690328" href="/region/rhein-sieg-bonn/dank-monica-alle-im-blick-gps-alarmmelder-zur-steuerung-von-einsatzkraeften-entwickelt-32690328" target="_self" rel=" ">
<img data-id="32690316"
src="/image/32690316/2x1/300/150/a18663c8b5f9749282709f3b1149492f/ww/feuerwehr.jpg"
alt="Die Feuerwehr könnte durch den Alarmmelder Kameraden lokalisieren, vor allem bei Einsätzen mit schlechter Sicht." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Dank Monica alle im Blick</strong><span class="hiddenElement">:</span> GPS-Alarmmelder zur Steuerung von Einsatzkräften entwickelt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32690230" href="/region/rhein-erft/elsdorf/a4-stundenlang-gesperrt-28-jaehriger-kollidiert-mit-maehfahrzeug---lebensgefahr-32690230" target="_self" rel=" ">
<img data-id="31381366"
src="/image/31381366/2x1/300/150/ba97a49160e7b27e8f5f457165c61237/Xc/dpa-rettungswagen-symbolbild.jpg"
alt="Rettungswagen Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>A4 stundenlang gesperrt</strong><span class="hiddenElement">:</span> 28-Jähriger kollidiert mit Mähfahrzeug – Lebensgefahr </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32689422" href="/region/rhein-berg-oberberg/sek-einsatz-mann-verschanzt-sich-nach-familienstreit---verdacht-auf-sprengvorrichtung-32689422" target="_self" rel=" ">
<img data-id="28162758"
src="/image/28162758/2x1/300/150/ed8c3b385bf253f72b7caf9741a510f9/PF/dpa-sek-polizei--1-.jpg"
alt="SEK Polizei" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>SEK-Einsatz</strong><span class="hiddenElement">:</span> Mann verschanzt sich nach Familienstreit – Verdacht auf Sprengvorrichtung </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25613020" href="/freizeit/geniessen/essen-wie-im-urlaub-diese-11-spanischen-restaurants-in-koeln-sind-einen-besuch-wert-25613020" target="_self" rel=" ">
<img data-id="25644924"
src="/image/25644924/2x1/300/150/c7c2123c39c545433224d9635c891fe8/VX/tapas--1-.jpg"
alt="tapas (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Essen wie im Urlaub</strong><span class="hiddenElement">:</span> Diese 11 spanischen Restaurants in Köln sind einen Besuch wert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32680788" href="/freizeit/geniessen/kolumne-zum-africologne-festival-hier-koennen-sie-in-koeln-afrikanische-kueche-erleben-32680788" target="_self" rel=" ">
<img data-id="32681094"
src="/image/32681094/2x1/300/150/f5ccf3f779454042604490ad4829de77/oE/shakshuka-imago-westend61--1-.jpg"
alt="Shakshuka imago Westend61 (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid">
<strong>Kolumne zum Africologne-Festival</strong><span class="hiddenElement">:</span> Hier können Sie in Köln afrikanische Küche erleben </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="32236344" href="/freizeit/125-ausfluege-gratis-oder-zum-entdecker-preis-jetzt-die-rheinlandcard-holen-und-sparen--32236344" target="_self" rel=" nofollow">
<img data-id="32237584"
src="/image/32237584/2x1/300/150/e4b13eb0a1338b02f5791ad87ba71393/av/rlc-bild-rheinlandcard-action-fruehjahr-2019.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>125 Ausflüge gratis oder zum Entdecker-Preis</strong><span class="hiddenElement">:</span> Jetzt die RheinlandCard holen und sparen! </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32690270" href="/sport/1-fc-koeln/u21-des-1--fc-koeln-mark-zimmermann-wird-neuer-cheftrainer-32690270" target="_self" rel=" ">
<img data-id="32690286"
src="/image/32690286/2x1/300/150/a40caee85d7e3f1ed44f9d429b2b9a51/ih/zimmermann-mark.jpg"
alt="Zimmermann_Mark" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>U21 des 1. FC Köln</strong><span class="hiddenElement">:</span> Mark Zimmermann wird neuer Cheftrainer </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32684158" href="/sport/1-fc-koeln/1--fc-koeln-beierlorzer-hatte-nie-den-traum--bundesliga-trainer-zu-sein-32684158" target="_self" rel=" ">
<img data-id="32684194"
src="/image/32684194/2x1/300/150/ad0247a01e9a5e7d081a70089984ab3f/LR/5f9d6e0086f4131a.jpg"
alt="5F9D6E0086F4131A" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Beierlorzer hatte nie den Traum, Bundesliga-Trainer zu sein </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32676896" href="/koeln/spurensuche-bis-nach-abu-dhabi-woher-kommt-das-koelner-fanclubwachstum--32676896" target="_self" rel=" ">
<img data-id="32677660"
src="/image/32677660/2x1/300/150/dca362633ec61eedb91353a907a50cb/HT/fc-koeln-unsereliebe.jpg"
alt="fc_koeln-Unsereliebe" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid">
<strong>Spurensuche bis nach Abu Dhabi</strong><span class="hiddenElement">:</span> Woher kommt das Kölner Fanclubwachstum? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32691002" href="/sport/frauenfussball-wm-deutschland-besiegt-spanien-mit-viel-glueck-1-0-32691002" target="_self" rel=" ">
<img data-id="32691016"
src="/image/32691016/2x1/300/150/429a6c67f3db0c70853a8b2bf28068b8/Tf/daebritz-siegtor-gegen-spanien.jpg"
alt="Däbritz_Siegtor_gegen_Spanien" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Frauenfußball-WM</strong><span class="hiddenElement">:</span> Deutschland besiegt Spanien mit viel Glück 1:0 </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32690270" href="/sport/1-fc-koeln/u21-des-1--fc-koeln-mark-zimmermann-wird-neuer-cheftrainer-32690270" target="_self" rel=" ">
<img data-id="32690286"
src="/image/32690286/2x1/300/150/a40caee85d7e3f1ed44f9d429b2b9a51/ih/zimmermann-mark.jpg"
alt="Zimmermann_Mark" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>U21 des 1. FC Köln</strong><span class="hiddenElement">:</span> Mark Zimmermann wird neuer Cheftrainer </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="32583158" href="/sport/koelner-rennverein/renntag-der-sparkasse-koelnbonn-wer-wird-derby-favorit--32583158" target="_self" rel=" nofollow">
<img data-id="32583600"
src="/image/32583600/2x1/300/150/5640d3edea91379e6ea01e7c5dbef87b/Cs/keyvisual-rennpferde.jpg"
alt="Keyvisual Rennpferde" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Renntag der Sparkasse KölnBonn</strong><span class="hiddenElement">:</span> Wer wird Derby-Favorit? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32687218" href="/ratgeber/gesundheit/uebertraegt-tropische-krankheiten-riesenzecke-hat-erstmals-in-deutschland-ueberwintert-32687218" target="_self" rel=" ">
<img data-id="32687394"
src="/image/32687394/2x1/300/150/5c27aa7e54ca4f30e552c1a681a6a161/wb/hyalomma-zecke.jpg"
alt="Hyalomma-Zecke" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Überträgt tropische Krankheiten</strong><span class="hiddenElement">:</span> Riesenzecke hat erstmals in Deutschland überwintert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="30626632" href="/ratgeber/digital/einfacher-trick-so-laden-sie-ihr-smartphone-schneller-auf-30626632" target="_self" rel=" ">
<img data-id="30626662"
src="/image/30626662/2x1/300/150/ff7ebb5c8000937981917bbe9263f5bc/Xu/handy-wird-aufgeladen.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Einfacher Trick</strong><span class="hiddenElement">:</span> So laden Sie Ihr Smartphone schneller auf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32688492" href="/ratgeber/familie/ungewoehnlich-dieses-zwillingspaar-hat-zwei-biologische-vaeter---und-die-wollten-es-so-32688492" target="_self" rel=" ">
<img data-id="32688664"
src="/image/32688664/2x1/300/150/a21fe76e89aa0159cfa3bccf1ea5cbd2/kJ/zwillinge-maedchen-junge.jpg"
alt="Babybeine von Zwillingen mit rosa und blauen Söckchen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ungewöhnlich</strong><span class="hiddenElement">:</span> Dieses Zwillingspaar hat zwei biologische Väter – und die wollten es so </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/was-macht-eigentlich" class="" target="_self" rel="">Was macht eigentlich</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen/ Rhein-Wupper</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abocard" class="dm_ad-link" data-title="Anzeige" data-content="ABOCARD" target="_self" rel="">ABOCARD</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA+</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-url="https%3A%2F%2Fwww.ksta.de%2Fkultur%2Fkommentar-er-kennt-den-preis-32691590" data-param="Kommentar%3A%20Er%20kennt%20den%20Preis" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-url="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-param="Kommentar: Er kennt den Preis" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-url="https%3A%2F%2Fwww.ksta.de%2F32691590" data-param="Kommentar%3A%20Er%20kennt%20den%20Preis (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-url="https%3A%2F%2Fwww.ksta.de%2Fkultur%2Fkommentar-er-kennt-den-preis-32691590" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="https://wetter.ksta.de/" target="_self" rel=" " >
Wetter im Rheinland
</a></li>
<li class="link"><a href="/region/schulen" target="_self" rel=" " >
Weiterführende Schulen in Köln und der Region
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<script type="text/javascript">//MmHmuOE("Sky")</script>
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<script type="text/javascript">//MmHmuOE("Super")</script>
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/kultur">
Kultur &amp; Medien
</a>
</li>
<li>
<h1>
Kommentar: Er kennt den Preis
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="32691590">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Kommentar</strong><span class="hiddenElement">:</span> Er kennt den Preis </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Christian Bos Über Die Berufung René Polleschs An Die Volksbühne</span>
</li>
<li class="dm_article_date">
<time class="label">13.06.19, 03:00 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-url="https%3A%2F%2Fwww.ksta.de%2Fkultur%2Fkommentar-er-kennt-den-preis-32691590" data-param="Kommentar%3A%20Er%20kennt%20den%20Preis" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-url="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-param="Kommentar: Er kennt den Preis" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-url="https%3A%2F%2Fwww.ksta.de%2F32691590" data-param="Kommentar%3A%20Er%20kennt%20den%20Preis (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" data-url="https%3A%2F%2Fwww.ksta.de%2Fkultur%2Fkommentar-er-kennt-den-preis-32691590" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26006460"
data-article-publish="13::06::2019"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<p>I ch weiß nicht, was ein Ort ist, hat René Pollesch eines seiner letzten Stücke betitelt, ich kenne nur seinen Preis. Den Preis der Volksbühne kennt er bestimmt. Schon während der langen Ära Frank Castorf, als Pollesch die markanteste Stimme des Berliner Theaters neben dessen Piratenhäuptling war, gab es immer wieder Theaterschaffende, die sich wünschten, er würde das Ruder am Rosa-Luxemburg-Platz übernehmen. </p><p>Nun, nach der kulturpolitischen Blamage mit dem fachfremden Kurator Chris Dercon, der nach nur einem Jahr die Segel streichen musste, wirkt der 56-Jährige beinahe wie eine Notlösung. Wie ein Garant der guten, alten Zeit, der Kandidat der (N)ostalgie. Zumal er sofort versprochen hat, die Stars der Castorf-Bühne erneut ans Theater zu binden. Aber das ist grundfalsch. In seiner Arbeitsweise, die auf das Mitspracherecht von Schauspielern, Bühnenbildnern und anderen Mitarbeitern setzt, ist Pollesch geradezu der Anti-Castorf. Andererseits ist er als ausschließlicher Gestalter seiner eigenen Abende, als Ausformulierer seines unverkennbaren, um den eigenen Kopf kreisenden Stils auch nicht der erste Kandidat, an den man denkt, wenn es um das Ermöglichen anderer Handschriften geht. </p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Doch die ersten Namen, die der Neu-Intendant ins Spiel gebracht hat, das Künstlerduo Vegard Vinge/Ida Müller oder die Performance-Künstlerin Florentina Holzinger, stehen für eigensinnige und wirkmächtige Arbeiten. Mit ihnen wird die Volksbühne ein anderer Ort sein. Und Pollesch wird sich enorm anstrengen müssen. Aber wie gesagt, er kennt den Preis. </p>
</div>
<div data-widget="plista_widget_belowArticle"></div>
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<article class="dm_ta300x300">
<a href="/koeln/veedelscheck" target="_blank" rel="noopener noreferrer " class="normalTeaser " data-teaser-id="29933036" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="29806666"
src="/image/29806666/2x1/300/150/d3d2e58a78669d11d381b47bddf487a7/YV/veedelscheck-startbild.jpg"
alt="Veedelscheck-Startbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Veedelscheck</strong><span class="hiddenElement">:</span> Wie lebenswert ist Ihr Kölner Viertel? </h3>
<p class="teaser_paragraph">Verteilen Sie Noten in unserer großen Köln-Umfrage.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/veedelscheck', 'Veedelscheck: Wie lebenswert ist Ihr K\u00F6lner Viertel?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/29733222', 'Veedelscheck: Wie lebenswert ist Ihr K\u00F6lner Viertel? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/veedelscheck', 'Veedelscheck: Wie lebenswert ist Ihr K\u00F6lner Viertel?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/veedelscheck" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="31491222" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="31511242"
src="/image/31511242/2x1/300/150/56748b777800fd31ff70af5e11849bbf/Il/rheinlandcard-2019-movieparkgermany.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>RheinlandCard 2019</strong><span class="hiddenElement">:</span> So sparen Sie bei mehr als 120 Ausflügen! </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen! (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="31491222" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="31511242"
src="/image/31511242/3x4/300/400/5ff79e763b8c4e58520ac827d8b23c5d/nf/rheinlandcard-2019-movieparkgermany.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>RheinlandCard 2019</strong><span class="hiddenElement">:</span> So sparen Sie bei mehr als 120 Ausflügen! </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen! (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="29290034" href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Kino in Köln</strong><span class="hiddenElement">:</span> Lust auf Blockbuster? Hier gibt&apos;s das aktuelle Kino-Programm! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="26988886" href="/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Tipps und Termine</strong><span class="hiddenElement">:</span> Mit dem Freizeit-Newsletter erfahren Sie, was in Köln los ist </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32667316" href="/koeln/dj-cem-ueber-koelns-partyszene--wir-standen-jede-woche-in-der-schlange-vom-rose-club--32667316" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid">
<strong>DJ Cem über Kölns Partyszene</strong><span class="hiddenElement">:</span> „Wir standen jede Woche in der Schlange vom Rose-Club“ </h3>
</div>
</a>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204278" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/kultur/tom-schilling-ueber-den--tkkg--film--ein-schauspieler-fuerchtet-kinder-und-tiere--32689664" target="_self" rel=" " class="normalTeaser " data-teaser-id="32689664" data-teaser-view="300x620" >
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img data-id="32689776"
src="/image/32689776/3x4/300/400/8def35713a8f45ef4734c6b4596b7816/ZO/tom-schilling.jpg"
alt="Neuer Inhalt (1)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Tom Schilling über den „TKKG“-Film</strong><span class="hiddenElement">:</span> „Ein Schauspieler fürchtet Kinder und Tiere” </h3>
<p class="teaser_paragraph">Der Schauspieler über sein jugendliches Image, Method Acting und Bösewicht-Rollen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/tom-schilling-ueber-den--tkkg--film--ein-schauspieler-fuerchtet-kinder-und-tiere--32689664', 'Tom Schilling \u00FCber den \u201ETKKG\u201C-Film: \u201EEin Schauspieler f\u00FCrchtet Kinder und Tiere\u201D');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32689664', 'Tom Schilling \u00FCber den \u201ETKKG\u201C-Film: \u201EEin Schauspieler f\u00FCrchtet Kinder und Tiere\u201D (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/tom-schilling-ueber-den--tkkg--film--ein-schauspieler-fuerchtet-kinder-und-tiere--32689664', 'Tom Schilling \u00FCber den \u201ETKKG\u201C-Film: \u201EEin Schauspieler f\u00FCrchtet Kinder und Tiere\u201D');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/tom-schilling-ueber-den--tkkg--film--ein-schauspieler-fuerchtet-kinder-und-tiere--32689664" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/kultur/bayerische-staatsbibliothek-gefundener-brief-von-albert-einstein-ist-eine-kopie-32689906" target="_self" rel=" " class="normalTeaser " data-teaser-id="32689906" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img data-id="32689918"
src="/image/32689918/2x1/300/150/cc7db6bd035c3c1702cd3786d8ad2305/ma/einstein-brief-muenchen.jpg"
alt="Einstein-Brief München" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bayerische Staatsbibliothek</strong><span class="hiddenElement">:</span> Gefundener Brief von Albert Einstein ist eine Kopie </h3>
<p class="teaser_paragraph">Der Brief wurde vor rund einem Jahr zufällig gefunden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/bayerische-staatsbibliothek-gefundener-brief-von-albert-einstein-ist-eine-kopie-32689906', 'Bayerische Staatsbibliothek: Gefundener Brief von Albert Einstein ist eine Kopie');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32689906', 'Bayerische Staatsbibliothek: Gefundener Brief von Albert Einstein ist eine Kopie (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/bayerische-staatsbibliothek-gefundener-brief-von-albert-einstein-ist-eine-kopie-32689906', 'Bayerische Staatsbibliothek: Gefundener Brief von Albert Einstein ist eine Kopie');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/bayerische-staatsbibliothek-gefundener-brief-von-albert-einstein-ist-eine-kopie-32689906" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/museum-ludwig-zeigt-fruehe-werke-koelner-fotograf-benjamin-katz-wird-80-jahre-alt-32684356" target="_self" rel=" " class="normalTeaser " data-teaser-id="32684356" data-teaser-view="300x300">
<div class="teaser_category">
Köln
</div>
<div class="teaser_image">
<img data-id="32684352"
src="/image/32684352/2x1/300/150/ca4c045d32de51e66aa4e2d7357c10b7/NJ/benjamin-katz-wird-am-freitag-80-jahre-alt-.jpg"
alt="Benjamin Katz wird am Freitag 80 Jahre alt." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid">
<strong>Museum Ludwig zeigt frühe Werke</strong><span class="hiddenElement">:</span> Kölner Fotograf Benjamin Katz wird 80 Jahre alt </h3>
<p class="teaser_paragraph">Das Kölner Museum hat aus dem Archiv des Künstlers Kostbares erworben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/museum-ludwig-zeigt-fruehe-werke-koelner-fotograf-benjamin-katz-wird-80-jahre-alt-32684356', 'Museum Ludwig zeigt fr\u00FChe Werke: K\u00F6lner Fotograf Benjamin Katz wird 80 Jahre alt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32684356', 'Museum Ludwig zeigt fr\u00FChe Werke: K\u00F6lner Fotograf Benjamin Katz wird 80 Jahre alt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/museum-ludwig-zeigt-fruehe-werke-koelner-fotograf-benjamin-katz-wird-80-jahre-alt-32684356', 'Museum Ludwig zeigt fr\u00FChe Werke: K\u00F6lner Fotograf Benjamin Katz wird 80 Jahre alt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/museum-ludwig-zeigt-fruehe-werke-koelner-fotograf-benjamin-katz-wird-80-jahre-alt-32684356" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><article
class="dm_300x620">
<div class="newsticker_teaser print">
<div class="newsticker_header clearfix">
<ul class="newsticker_menu">
</ul>
<div class="teaser_header">
Newsticker
</div>
</div>
<ul data-id="0" class="newsticker_block dm_scroll_area" >
<li>
<a href="/kultur/mit-lust-und-geist-ueber-den-kanon-hinaus-32691636" data-id="32691636" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Mit Lust und Geist über den Kanon hinaus</span>
</a>
</li>
<li>
<a href="/kultur/theater--ganz-ohne-pfefferspray-32691616" data-id="32691616" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Theater, ganz ohne Pfefferspray</span>
</a>
</li>
<li>
<a href="/kultur/ren%C3%A9-pollesch-uebernimmt-die-volksbuehne-32691600" data-id="32691600" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">René Pollesch übernimmt die Volksbühne</span>
</a>
</li>
<li>
<a href="/kultur/mit-der-heiligen-jungfrau-zum-wahlsieg-32691596" data-id="32691596" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Mit der Heiligen Jungfrau zum Wahlsieg</span>
</a>
</li>
<li>
<a href="/kultur/kommentar-er-kennt-den-preis-32691590" data-id="32691590" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Kommentar: Er kennt den Preis</span>
</a>
</li>
<li>
<a href="/kultur/die-graue-maus-und-der-ex-star-32691588" data-id="32691588" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Die graue Maus und der Ex-Star</span>
</a>
</li>
<li>
<a href="/kultur/tom-schilling-ueber-den--tkkg--film--ein-schauspieler-fuerchtet-kinder-und-tiere--32689664" data-id="32689664" class="newsticker_item">
<span class="time">18:06 Uhr</span>
<span class="newsLine">Tom Schilling über den „TKKG“-Film: „Ein Schauspieler fürchtet Kinder und Tiere”</span>
</a>
</li>
<li>
<a href="/kultur/ren%C3%A9-pollesch-soll-berliner-volksbuehne-uebernehmen-32688030" data-id="32688030" class="newsticker_item">
<span class="time">16:46 Uhr</span>
<span class="newsLine">René Pollesch soll Berliner Volksbühne übernehmen</span>
</a>
</li>
<li>
<a href="/kultur/bayerische-staatsbibliothek-gefundener-brief-von-albert-einstein-ist-eine-kopie-32689906" data-id="32689906" class="newsticker_item">
<span class="time">16:40 Uhr</span>
<span class="newsLine">Bayerische Staatsbibliothek: Gefundener Brief von Albert Einstein ist eine Kopie</span>
</a>
</li>
<li>
<a href="/kultur/die-art-basel-sorgt-sich-um-den-kunstmarkt-32689292" data-id="32689292" class="newsticker_item">
<span class="time">14:43 Uhr</span>
<span class="newsLine">Die Art Basel sorgt sich um den Kunstmarkt</span>
</a>
</li>
<li>
<a href="/kultur/koelner-philharmonie-mitreissendes-konzert-mit-stargeiger-frank-peter-zimmermann-32689078" data-id="32689078" class="newsticker_item">
<span class="time">14:29 Uhr</span>
<span class="newsLine">Kölner Philharmonie: Mitreißendes Konzert mit Stargeiger Frank Peter Zimmermann</span>
</a>
</li>
<li>
<a href="/kultur/gene-simmons--hoert-auf-mit-der-jammerei-ueber-trump-32687690" data-id="32687690" class="newsticker_item">
<span class="time">11:32 Uhr</span>
<span class="newsLine">Gene Simmons: Hört auf mit der Jammerei über Trump</span>
</a>
</li>
<li>
<a href="/kultur/-die-schulz-story--eroeffnet-privattheatertage-in-hamburg-32686456" data-id="32686456" class="newsticker_item">
<span class="time">10:35 Uhr</span>
<span class="newsLine">„Die Schulz-Story” eröffnet Privattheatertage in Hamburg</span>
</a>
</li>
<li>
<a href="/kultur/koelner-philharmonie/konzerthoehepunkte-von-juni-bis-august-geniessen-sie-musik-in-der-koelner-philharmonie-32683036" data-id="32683036" class="newsticker_item">
<span class="time">09:38 Uhr</span>
<span class="newsLine">Konzerthöhepunkte von Juni bis August: Genießen Sie Musik in der Kölner Philharmonie</span>
</a>
</li>
<li>
<a href="/kultur/nach-kritik--new-york-times--druckt-keine-politischen-karikaturen-mehr-ab-32686486" data-id="32686486" class="newsticker_item">
<span class="time">08:11 Uhr</span>
<span class="newsLine">Nach Kritik: „New York Times&quot; druckt keine politischen Karikaturen mehr ab</span>
</a>
</li>
<li>
<a href="/kultur/wer-uebernimmt-die-berliner-volksbuehne--32684584" data-id="32684584" class="newsticker_item">
<span class="time">07:41 Uhr</span>
<span class="newsLine">Wer übernimmt die Berliner Volksbühne?</span>
</a>
</li>
<li>
<a href="/kultur/bond-25-und-der--fluch--des-007-32686406" data-id="32686406" class="newsticker_item">
<span class="time">07:33 Uhr</span>
<span class="newsLine">Bond 25 und der „Fluch” des 007</span>
</a>
</li>
<li>
<a href="/kultur/ueberall-schimmerte-die-zeit-durch-32686028" data-id="32686028" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Überall schimmerte die Zeit durch</span>
</a>
</li>
<li>
<a href="/kultur/wahrheit-oder-ware--32686014" data-id="32686014" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Wahrheit oder Ware?</span>
</a>
</li>
<li>
<a href="/kultur/bauhaus-archiv-wird-vergroessert-32686012" data-id="32686012" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Bauhaus-Archiv wird vergrößert</span>
</a>
</li>
<li>
<a href="/kultur/wille-zur-selbstermaechtigung-32686010" data-id="32686010" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Wille zur Selbstermächtigung</span>
</a>
</li>
<li>
<a href="/kultur/kommentar-keine-nationale-angelegenheit-32686008" data-id="32686008" class="newsticker_item">
<span class="time">03:00 Uhr</span>
<span class="newsLine">Kommentar: Keine nationale Angelegenheit</span>
</a>
</li>
<li>
<a href="/kultur/gelungene-brecht-premiere-am-schauspiel-koeln-wenn-betten-zu-schlachtbaenken-werden-32679290" data-id="32679290" class="newsticker_item">
<span class="time">17:00 Uhr</span>
<span class="newsLine">Gelungene Brecht-Premiere am Schauspiel Köln: Wenn Betten zu Schlachtbänken werden</span>
</a>
</li>
<li>
<a href="/kultur/teuerstes-gemaelde-der-welt-auf-saudischer-prinzen-jacht-32683834" data-id="32683834" class="newsticker_item">
<span class="time">15:57 Uhr</span>
<span class="newsLine">Teuerstes Gemälde der Welt auf saudischer Prinzen-Jacht</span>
</a>
</li>
<li>
<a href="/kultur/radiohead-kontern-hacker-aus-32683758" data-id="32683758" class="newsticker_item">
<span class="time">15:48 Uhr</span>
<span class="newsLine">Radiohead kontern Hacker aus</span>
</a>
</li>
</ul>
</div>
</article><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/kultur/koelner-philharmonie/konzerthoehepunkte-von-juni-bis-august-geniessen-sie-musik-in-der-koelner-philharmonie-32683036" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="32683036" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="32683110"
src="/image/32683110/2x1/300/150/635813cdbff8992f7256ecb7cfa9bba/HM/motiv-fuer-operettenproduktion-von-offenbachs-fantasio-der-opera-zuid-op---.jpg"
alt="Motiv_fuer_Operettenproduktion_von_Offenbachs_Fantasio_der_Opera_Zuid_Op..." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Konzerthöhepunkte von Juni bis August</strong><span class="hiddenElement">:</span> Genießen Sie Musik in der Kölner Philharmonie </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/koelner-philharmonie/konzerthoehepunkte-von-juni-bis-august-geniessen-sie-musik-in-der-koelner-philharmonie-32683036', 'Konzerth\u00F6hepunkte von Juni bis August: Genie\u00DFen Sie Musik in der K\u00F6lner Philharmonie');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32683036', 'Konzerth\u00F6hepunkte von Juni bis August: Genie\u00DFen Sie Musik in der K\u00F6lner Philharmonie (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/koelner-philharmonie/konzerthoehepunkte-von-juni-bis-august-geniessen-sie-musik-in-der-koelner-philharmonie-32683036', 'Konzerth\u00F6hepunkte von Juni bis August: Genie\u00DFen Sie Musik in der K\u00F6lner Philharmonie');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/koelner-philharmonie/konzerthoehepunkte-von-juni-bis-august-geniessen-sie-musik-in-der-koelner-philharmonie-32683036" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/kultur/nach-kritik--new-york-times--druckt-keine-politischen-karikaturen-mehr-ab-32686486" target="_self" rel=" " class="normalTeaser " data-teaser-id="32686486" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img data-id="32686494"
src="/image/32686494/2x1/300/150/77d7d465a6f35c2a551625d9f36ca62e/bR/new-york-times.jpg"
alt="new york times" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nach Kritik</strong><span class="hiddenElement">:</span> „New York Times&quot; druckt keine politischen Karikaturen mehr ab </h3>
<p class="teaser_paragraph">Im April wurde eine Karikatur als antisemitisch kritisiert.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/nach-kritik--new-york-times--druckt-keine-politischen-karikaturen-mehr-ab-32686486', 'Nach Kritik: \u201ENew York Times\&quot; druckt keine politischen Karikaturen mehr ab');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32686486', 'Nach Kritik: \u201ENew York Times\&quot; druckt keine politischen Karikaturen mehr ab (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/nach-kritik--new-york-times--druckt-keine-politischen-karikaturen-mehr-ab-32686486', 'Nach Kritik: \u201ENew York Times\&quot; druckt keine politischen Karikaturen mehr ab');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/nach-kritik--new-york-times--druckt-keine-politischen-karikaturen-mehr-ab-32686486" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/kultur/koelner-philharmonie-mitreissendes-konzert-mit-stargeiger-frank-peter-zimmermann-32689078" target="_self" rel=" " class="normalTeaser " data-teaser-id="32689078" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img data-id="32689140"
src="/image/32689140/2x1/300/150/81018eb65642dbd26ede0c93bee8ad3a/XX/frank-peter-zimmermann.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kölner Philharmonie</strong><span class="hiddenElement">:</span> Mitreißendes Konzert mit Stargeiger Frank Peter Zimmermann </h3>
<p class="teaser_paragraph">Er spielte das zweite Violin-Konzert von Bohuslav Martinu.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/koelner-philharmonie-mitreissendes-konzert-mit-stargeiger-frank-peter-zimmermann-32689078', 'K\u00F6lner Philharmonie: Mitrei\u00DFendes Konzert mit Stargeiger Frank Peter Zimmermann');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32689078', 'K\u00F6lner Philharmonie: Mitrei\u00DFendes Konzert mit Stargeiger Frank Peter Zimmermann (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/koelner-philharmonie-mitreissendes-konzert-mit-stargeiger-frank-peter-zimmermann-32689078', 'K\u00F6lner Philharmonie: Mitrei\u00DFendes Konzert mit Stargeiger Frank Peter Zimmermann');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/koelner-philharmonie-mitreissendes-konzert-mit-stargeiger-frank-peter-zimmermann-32689078" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/kultur/gelungene-brecht-premiere-am-schauspiel-koeln-wenn-betten-zu-schlachtbaenken-werden-32679290" target="_self" rel=" " class="normalTeaser " data-teaser-id="32679290" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img data-id="32684612"
src="/image/32684612/2x1/300/150/85d174b97c3999961b1d3d0bb70e76ad/Kw/fatzer.jpg"
alt="Fatzer" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid">
<strong>Gelungene Brecht-Premiere am Schauspiel Köln</strong><span class="hiddenElement">:</span> Wenn Betten zu Schlachtbänken werden </h3>
<p class="teaser_paragraph">Das unvollendetes Kriegsdrama „Der Untergang des Egoisten Johann Fatzer&quot; im Depot 2.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/gelungene-brecht-premiere-am-schauspiel-koeln-wenn-betten-zu-schlachtbaenken-werden-32679290', 'Gelungene Brecht-Premiere am Schauspiel K\u00F6ln: Wenn Betten zu Schlachtb\u00E4nken werden');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32679290', 'Gelungene Brecht-Premiere am Schauspiel K\u00F6ln: Wenn Betten zu Schlachtb\u00E4nken werden (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/gelungene-brecht-premiere-am-schauspiel-koeln-wenn-betten-zu-schlachtbaenken-werden-32679290', 'Gelungene Brecht-Premiere am Schauspiel K\u00F6ln: Wenn Betten zu Schlachtb\u00E4nken werden');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/gelungene-brecht-premiere-am-schauspiel-koeln-wenn-betten-zu-schlachtbaenken-werden-32679290" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/kultur/krampfig--platt--espritfrei-koelner-opern-premiere-geraet-zur-opulenten-pleite-32679286" target="_self" rel=" " class="normalTeaser " data-teaser-id="32679286" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img data-id="32681052"
src="/image/32681052/2x1/300/150/c8c55d648e4acc3b923a7dc125536878/Pu/la-grande-duchesse-de-g%C3%A9rolstein1.jpg"
alt="LA GRANDE-DUCHESSE DE GÉROLSTEIN1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid">
<strong>Krampfig, platt, espritfrei</strong><span class="hiddenElement">:</span> Kölner Opern-Premiere gerät zur opulenten Pleite </h3>
<p class="teaser_paragraph">„La Grande-Duchesse de Gérolstein“ erweist sich zum Saisonende als Enttäuschung.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/kultur/krampfig--platt--espritfrei-koelner-opern-premiere-geraet-zur-opulenten-pleite-32679286', 'Krampfig, platt, espritfrei: K\u00F6lner Opern-Premiere ger\u00E4t zur opulenten Pleite');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32679286', 'Krampfig, platt, espritfrei: K\u00F6lner Opern-Premiere ger\u00E4t zur opulenten Pleite (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/kultur/krampfig--platt--espritfrei-koelner-opern-premiere-geraet-zur-opulenten-pleite-32679286', 'Krampfig, platt, espritfrei: K\u00F6lner Opern-Premiere ger\u00E4t zur opulenten Pleite');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/kultur/krampfig--platt--espritfrei-koelner-opern-premiere-geraet-zur-opulenten-pleite-32679286" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/offenbach/offenbach-festival-zum-200--geburtstag-wie-zeitgemaess-ist-der-komponist--32533050" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="32533050" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="32577862"
src="/image/32577862/2x1/300/150/a18bad30bb043ec1b7478e48545a59d0/kl/francois-xavierroth-holgertalinski.jpg"
alt="Francois-XavierRoth_HolgerTalinski" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Offenbach-Festival zum 200. Geburtstag</strong><span class="hiddenElement">:</span> Wie zeitgemäß ist der Komponist? </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/offenbach/offenbach-festival-zum-200--geburtstag-wie-zeitgemaess-ist-der-komponist--32533050', 'Offenbach-Festival zum 200. Geburtstag: Wie zeitgem\u00E4\u00DF ist der Komponist?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32533050', 'Offenbach-Festival zum 200. Geburtstag: Wie zeitgem\u00E4\u00DF ist der Komponist? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/offenbach/offenbach-festival-zum-200--geburtstag-wie-zeitgemaess-ist-der-komponist--32533050', 'Offenbach-Festival zum 200. Geburtstag: Wie zeitgem\u00E4\u00DF ist der Komponist?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/offenbach/offenbach-festival-zum-200--geburtstag-wie-zeitgemaess-ist-der-komponist--32533050" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="25137036" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="26990234"
src="/image/26990234/2x1/300/150/e8087bd170b11b5d3a220d33df15046e/SB/rlc-koalabaer.jpg"
alt="RLC_Koalabaer" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Klettern, schwimmen, entdecken</strong><span class="hiddenElement">:</span> Mit der neuen RheinlandCard über 75 Mal freien Eintritt </h3>
<p class="teaser_paragraph">Die RheinlandCard ist die Freizeitkarte für Köln und die Region.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036', 'Klettern, schwimmen, entdecken: Mit der neuen RheinlandCard \u00FCber 75 Mal freien Eintritt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/25137036', 'Klettern, schwimmen, entdecken: Mit der neuen RheinlandCard \u00FCber 75 Mal freien Eintritt (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036', 'Klettern, schwimmen, entdecken: Mit der neuen RheinlandCard \u00FCber 75 Mal freien Eintritt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="25137036" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="26990234"
src="/image/26990234/3x4/300/400/a0662c4ba955b88f982221a6aac7df09/bn/rlc-koalabaer.jpg"
alt="RLC_Koalabaer" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Klettern, schwimmen, entdecken</strong><span class="hiddenElement">:</span> Mit der neuen RheinlandCard über 75 Mal freien Eintritt </h3>
<p class="teaser_paragraph">Die RheinlandCard ist die Freizeitkarte für Köln und die Region.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036', 'Klettern, schwimmen, entdecken: Mit der neuen RheinlandCard \u00FCber 75 Mal freien Eintritt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/25137036', 'Klettern, schwimmen, entdecken: Mit der neuen RheinlandCard \u00FCber 75 Mal freien Eintritt (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036', 'Klettern, schwimmen, entdecken: Mit der neuen RheinlandCard \u00FCber 75 Mal freien Eintritt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li><li class="dm_service_option" >
<a href="https://biallo.ksta.de/rechner/Geldanlage/Geldanlagerechner.php?atyp=1" target="_blank" rel="noopener noreferrer " class="tagesgeldvergleich" >Finanzrechner</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1559553365/cK/desktop/img/ksta/logo-footer.png" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/datenschutz/cookie-verwendung-30073138">Cookie-Verwendung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.berliner-zeitung.de/">Berliner Zeitung</a>
</li>
<li>
<a href="https://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="https://www.berliner-kurier.de/">Berliner Kurier</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '78875974e8750ae7b26fda7d',
item: {
objectid: "32691590", //unique ID, alphanumeric
title: "Er kennt den Preis", //max 255 characters
kicker: "Kommentar", //max 255 characters
text: "I ch weiß nicht, was ein Ort ist, hat René Pollesch eines seiner letzten Stücke betitelt, ich kenne nur seinen Preis. Den Preis der Volksbühne kennt er bestimmt. Schon während der langen Ära Frank Castorf, als Pollesch die markanteste Stimme des Berliner ", //max 255 characters
url: "https://www.ksta.de/kultur/kommentar-er-kennt-den-preis-32691590", //max 1024 characters
img: "", //max 255 characters
category: 'Kultur &amp; Medien',
published_at: 1560387621 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
origin: 'de',
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<script>
window.PLISTA.enabled = ['pictureads'];
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1559553365/cK/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/kultur/kommentar-er-kennt-den-preis-32691590");
cre_client.set_cms_id("32691590");
cre_client.set_channel ("Kultur &amp; Medien");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Er kennt den Preis");
cre_client.set_kicker ("Kommentar");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/bc0f2852a597475ca20a0db8a568a339" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script type="text/javascript">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</script><script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://s3.eu-central-1.amazonaws.com/s.welect.de/bundles/welect-dmn-Mty5bDWJ.js?domain=wwwksta";
void(document.head.appendChild(script))
</script>
	</body>
</html>