<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Explosion in New York: Blaue Blitzlichter lösen Spekulationen in Manhattan aus | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Flackerndes blaues Licht am Nachthimmel über New York hat im Netz zu wilden Spekulationen geführt, die von Außerirdischen über Superhelden bis hin zu einer göttlichen Erscheinung reichten. ">
<meta property="description" content="Flackerndes blaues Licht am Nachthimmel über New York hat im Netz zu wilden Spekulationen geführt, die von Außerirdischen über Superhelden bis hin zu einer göttlichen Erscheinung reichten. ">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="New York">
<meta name="news_keywords" content="New York">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2018-12-28T06:17:05+01:00">
<meta property="og:title" content="Explosion in New York: Blaue Blitzlichter lösen Spekulationen in Manhattan aus">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804">
<meta property="og:image" content="https://www.ksta.de/image/31799810/2x1/940/470/e1ef1be6f58863f7fa81c53051062dee/TP/new-york-dpa-neu.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Flackerndes blaues Licht am Nachthimmel über New York hat im Netz zu wilden Spekulationen geführt, die von Außerirdischen über Superhelden bis hin zu einer göttlichen Erscheinung reichten. ">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_news">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Explosion in New York: Blaue Blitzlichter lösen Spekulationen in Manhattan aus | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Flackerndes blaues Licht am Nachthimmel über New York hat im Netz zu wilden Spekulationen geführt, die von Außerirdischen über Superhelden bis hin zu einer göttlichen Erscheinung reichten. ">
<meta name="twitter:image" content="https://www.ksta.de/image/31799810/2x1/940/470/e1ef1be6f58863f7fa81c53051062dee/TP/new-york-dpa-neu.jpg">
<meta name="dm_hash" content="5a62a306a78fe3453192a57c179d9e74d96ca53e">
<meta name="dm_timestamp" content="1545034132">
<meta name="dm_render_local_timestamp" content="1545976147">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" >
<link rel="shortlink" href="https://www.ksta.de/31799804"/>
<link rel="amphtml" href="https://amp.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1024, user-scalable=no");</script><link href="/assets/1545034132/XL/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1545034132/XL/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://cdn.cookielaw.org/consent/e8dd74e3-1d2d-453d-8137-1600ffcb57c5.js" charset="UTF-8"></script>
<script>function OptanonWrapper() { }</script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1545034132\/XL\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_news", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/panorama\/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/31799810\/max\/1920\/1080\/fb753dc1443342da2877851de4ffdd65\/Zi\/new-york-dpa-neu.jpg",
"author": "dpa",
"description": "Der Himmel \u00FCber New York leuchtet farbig, gesehen vom Stadtteil Manhattan aus.",
"width":"810px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/panorama",
"name": "Panorama"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/panorama",
"name": "Explosion in New York: Blaue Blitzlichter l\u00F6sen Spekulationen in Manhattan aus"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/panorama\/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804",
"headline":"Explosion in New York: Blaue Blitzlichter l\u00F6sen Spekulationen in Manhattan aus",
"datePublished": "2018-12-28T06:17:05+01:00",
"dateModified": "2018-12-28T06:28:03+01:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1545034132\/XL\/desktop\/img\/ksta\/logo.png"
}
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"sameAs": "https:\/\/www.ksta.de\/"
},
"articleSection":"Panorama",
"contentLocation":"New York",
"description":"Der Nachthimmel \u00FCber der Metropole leuchtete pl\u00F6tzlich blau.",
"keywords": "New York",
"articleBody":"Flackerndes blaues Licht am Nachthimmel \u00FCber New York hat im Netz zu wilden Spekulationen gef\u00FChrt, die von Au\u00DFerirdischen \u00FCber Superhelden bis hin zu einer g\u00F6ttlichen Erscheinung reichten.WidgetDie Erkl\u00E4rung war dann aber deutlich banaler: Das blaue Licht stammte von einer Transformatoren-Explosion in einem Kraftwerk im Bezirk Queens, wie die New Yorker Polizei am Donnerstagabend im Kurzbotschaftendienst Twitter mitteilte. \u201EDas Feuer ist unter Kontrolle.\u201CWidget\u201EKeine Au\u00DFerirdischen\u201C, merkte der Sprecher von B\u00FCrgermeister Bill de Blasio, Eric Phillips, auf Twitter an. Der Energieversorger Con Edison erkl\u00E4rte, in einer Anlage im Stadtteil Astoria habe es ein kurzes Feuer gegeben.WidgetBetroffen gewesen seien mehrere Transformatoren. \u201EWir sind derzeit dabei, die Ursache f\u00FCr den Vorfall zu untersuchen.\u201CWidgetProbleme am New Yorker Flughafen LaGuardiaDie Feuerwehr meldete ebenfalls, der Vorfall sei unter Kontrolle. Verletzt wurde demnach niemand. Allerdings f\u00FChrte ein durch die Explosion verursachter Stromausfall kurzzeitig zu Problemen am New Yorker Inlandsflughafen LaGuardia.Einige Fl\u00FCge k\u00F6nnten nicht starten, schrieb der Flughafenbetreiber auf Twitter. Sp\u00E4ter hie\u00DF es, alle Terminals h\u00E4tten wieder Strom. Betroffen war auch die New Yorker U-Bahn-Linie 7. (afp)\u00A0",
"about": {
"description": "Explosion in New York"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/panorama\/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/31799810\/max\/1920\/1080\/fb753dc1443342da2877851de4ffdd65\/Zi\/new-york-dpa-neu.jpg",
"author": "dpa",
"description": "Der Himmel \u00FCber New York leuchtet farbig, gesehen vom Stadtteil Manhattan aus.",
"width":"810px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function getSecondLevelDomainFromHostname(hostname) {
var hostnameParts = hostname.split('.');
if (hostnameParts.length < 2) {
// hostname is toplevel domain
return hostname;
}
return hostnameParts[hostnameParts.length-2] + "." + hostnameParts[hostnameParts.length-1];
}
function isReferrerFromSameSecondLevelDomain() {
var referrer = document.referrer;
if (!referrer) {
return false;
}
var referrerSecondLevelDomain = getSecondLevelDomainFromHostname(new URL(referrer).hostname);
var currentSecondLevelDomain = getSecondLevelDomainFromHostname(window.location.hostname);
return referrerSecondLevelDomain === currentSecondLevelDomain;
}
function isMobileSwitchActive() {
return ((!isMobilePage && isMobileUserAgent()) || (isMobilePage && !isMobileUserAgent())) && !isReferrerFromSameSecondLevelDomain();
}
function doMobileSwitchRedirect(isCausedDirectlyByPopupClick) {
var redirectUrl = "https://mobil.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804";
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
if (isCausedDirectlyByPopupClick === true) {
redirectUrl = redirectUrl + "&mobileSwitchPopupClick=1";
}
window.location.replace(redirectUrl);
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=." + getSecondLevelDomainFromHostname(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 14);
}
var isMobilePage = false;
if (isMobileSwitchActive()) {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
if (!preferredValue) {
// no cookie value found
openWebToMobilePopupDirectly = true;
} else {
if (preferredValue === "mobile") {
doMobileSwitchRedirect(false);
} else if (preferredValue === "web") {
// do nothing
} else {
console.error("mobile switch has found invalid value for cookie mobileSwitchPreferred:" + preferredValue);
}
}
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1545034132/XL/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "nationalnews/panorama";
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '31799804');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if (!(isTabletUserAgent())) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>


<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Panorama"
data-tracking-param-category-name="Panorama_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Blaue Blitzlichter loesen Spekulationen in Manhattan aus"
data-tracking-param-ressort="Panorama"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="31799804"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="panorama"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_panorama", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<div class="dm_mobileSwitch mobileSwitch_popup">
<div class="contentPopup">
<div class="headerPopup">
</div>
<div class="wrapperPopup">
<p class="textPopup">
Welche Website-Variante möchten Sie nutzen?
</p>
<a href="javascript:setCookieMobileSwitchPreferred('mobile');doMobileSwitchRedirect(true);" id="btnWebToMobilePopupLeft" class="btnPopup btnLeftPopup">Mobile Ansicht</a>
<a href="javascript:setCookieMobileSwitchPreferred('web');closeWebToMobilePopup();" id="btnWebToMobilePopupRight" class="btnPopup btnRightPopup">Vollansicht</a>
</div>
</div>
</div>
<script>
function closeWebToMobilePopup() {
$('.mobileSwitch_popup').fadeOut();
}
function openWebToMobilePopup() {
document.getElementsByClassName("mobileSwitch_popup")[0].style.display = 'block';
}
if(typeof openWebToMobilePopupDirectly != 'undefined' && openWebToMobilePopupDirectly) {
openWebToMobilePopup();
}
</script>
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">28.12.2018</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="http://www.ksta.de/newsletter-abonnieren-nachrichten-aus-koeln-und-der-region-direkt-in-ihr-postfach-23641660?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="http://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="http://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="http://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="http://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1545034132/XL/desktop/img/ksta/logo.png" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1545034132/XL/desktop/img/ksta/logo-sticky.png" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31798592" href="/politik/versteckt-in-der-eifel-konrad-adenauers-luxus-ruine-wird-bei-ebay-versteigert-31798592" target="_self" rel=" ">
<img data-id="31798580"
src="/image/31798580/2x1/300/150/dd1a4bd058149dc0f1a5c3c3bd4a0f69/Jt/adenauers-villa.jpg"
alt="Baustopp nach sechs Monaten: Das Geschenk der Industriebosse für Adenauer wurde nie fertig." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Versteckt in der Eifel</strong><span class="hiddenElement">:</span> Konrad Adenauers Luxus-Ruine wird bei Ebay versteigert </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31799804" href="/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" target="_self" rel=" ">
<img data-id="31799810"
src="/image/31799810/2x1/300/150/e1ef1be6f58863f7fa81c53051062dee/kM/new-york-dpa-neu.jpg"
alt="New York" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Explosion in New York</strong><span class="hiddenElement">:</span> Blaue Blitzlichter lösen Spekulationen in Manhattan aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31797884" href="/region/rhein-sieg-bonn/eitorf---windeck/massenandrang-erwartet-verkehrsfuehrung-zum-weco-boellerverkauf-wird-geaendert-31797884" target="_self" rel=" ">
<img data-id="31797904"
src="/image/31797904/2x1/300/150/4040d3196618795e975238e7b58ff997/oZ/werksverkauf-weco.jpg"
alt="D26E8601" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Massenandrang erwartet</strong><span class="hiddenElement">:</span> Verkehrsführung zum Weco-Böllerverkauf wird geändert </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-der-fruehere-flughafen-butzweilerhof-vor-dem-umbau-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31798402" href="/koeln/jahresrueckblick-diese-gerichtsprozesse-haben-koeln-2018-bewegt-31798402" target="_self" rel=" ">
<img data-id="31416002"
src="/image/31416002/2x1/300/150/f71197c8f2dc1ce6ee5214ab01b61385/CT/kellner-koelsch.jpg"
alt="Kellner_Koelsch" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Jahresrückblick</strong><span class="hiddenElement">:</span> Diese Gerichtsprozesse haben Köln 2018 bewegt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31798840" href="/koeln/muelheim/neubaugebiet-in-muelheim-dax-riese-zieht-mit-1000-mitarbeitern-an-die-schanzenstrasse-31798840" target="_self" rel=" ">
<img data-id="31798834"
src="/image/31798834/2x1/300/150/99d82604b861213a5da9a8bcfee12d55/yE/id-cologne.jpg"
alt="So sollen die neuen Bürogebäude in Mülheim aussehen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Neubaugebiet in Mülheim</strong><span class="hiddenElement">:</span> Dax-Riese zieht mit 1000 Mitarbeitern an die Schanzenstraße </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25504822" href="/region/wetter-warnung-vor-glatten-strassen-und-nebel-im-rheinland-25504822" target="_self" rel=" ">
<img data-id="31799568"
src="/image/31799568/2x1/300/150/76020c49d4fcd5277d5d67564b70f73c/iu/der-deutsche-wetterdienst-warnt-vor-glaette.jpg"
alt="Der Deutsche Wetterdienst warnt vor Glätte" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Wetter</strong><span class="hiddenElement">:</span> Warnung vor glatten Straßen und Nebel im Rheinland </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31799364" href="/region/rhein-erft/bruehl/zusammenstoss-mit-auto-66-jaehriger-radfahrer-stirbt-nach-kollision-in-bruehl-31799364" target="_self" rel=" ">
<img data-id="31799404"
src="/image/31799404/2x1/300/150/d8800632b2606eefa7cc49d9f4df6cca/Vx/der-radfahrer-verstarb-bei-dem-unfall.jpg"
alt="Der Radfahrer verstarb bei dem Unfall" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Zusammenstoß mit Auto</strong><span class="hiddenElement">:</span> 66-jähriger Radfahrer stirbt nach Kollision in Brühl </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31797530" href="/region/rhein-erft/kerpen/umbau-des-sandwegs-horremer-wehren-sich-gegen-baumfaellungen-und-anliegerkosten-31797530" target="_self" rel=" ">
<img data-id="31797524"
src="/image/31797524/2x1/300/150/cfbe5c14e7bf4119857067b130987612/vJ/buergerprotest-baeume-271218.jpg"
alt="Zahlreiche Horremer protestieren gegen die Fällung von Roteichen am Sandweg." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Umbau des Sandwegs</strong><span class="hiddenElement">:</span> Horremer wehren sich gegen Baumfällungen und Anliegerkosten </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23365798" href="/freizeit/ausgehen/silvester-koeln-2018-2019-15-partys-und-galas-in-koelner-clubs-und-bars-23365798" target="_self" rel=" ">
<img data-id="29293034"
src="/image/29293034/2x1/300/150/e0c5e0576cf901c835d2b91533c11852/ML/livekon-huettenzauber2017-nurbild-600x600pix.jpg"
alt="Livekon_Huettenzauber2017_nurBild_600x600pix" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Silvester Köln 2018/2019</strong><span class="hiddenElement">:</span> 15 Partys und Galas in Kölner Clubs und Bars </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23341216" href="/freizeit/kirchen-in-koeln-kennen-sie-die-zwoelf-romanischen-kirchen-der-stadt--23341216" target="_self" rel=" ">
<img data-id="31775670"
src="/image/31775670/2x1/300/150/614e36717a6a54ba44ca4d136e4ab3de/ck/kirche-gross-st--martin-koeln-dpa.jpg"
alt="Kirche Groß St. Martin Köln dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Kirchen in Köln</strong><span class="hiddenElement">:</span> Kennen Sie die zwölf romanischen Kirchen der Stadt? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31575904" href="/freizeit/rezepte/kochen-mit-chilis-3-rezepte-von-mild-bis-scharf---jede-sorte-brennt-anders-31575904" target="_self" rel=" ">
<img data-id="31576132"
src="/image/31576132/2x1/300/150/47338a0081f83a28519d02ca6b19c5f/FT/chili-mit-suesskartoffel-tacos-j-floss-rezept.jpg"
alt="chili mit süßkartoffel tacos j floss rezept" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Kochen mit Chilis</strong><span class="hiddenElement">:</span> 3 Rezepte von mild bis scharf – jede Sorte brennt anders </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31793644" href="/sport/1-fc-koeln/-nicht-nur-an-toren-messen--fc-stuermer-terodde-ueber-die-hinrunde-und-modeste-31793644" target="_self" rel=" ">
<img data-id="31793670"
src="/image/31793670/2x1/300/150/935f80b919d3e9cd5a89fe6075a30798/wI/terodde1.jpg"
alt="Terodde1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>„Nicht nur an Toren messen“</strong><span class="hiddenElement">:</span> FC-Stürmer Terodde über die Hinrunde und Modeste </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31788128" href="/sport/1-fc-koeln/pleite-zum-jahresabschluss-beim-1--fc-koeln-ist-noch-immer-nichts-stabil-31788128" target="_self" rel=" ">
<img data-id="31788162"
src="/image/31788162/2x1/300/150/12e6f82653b343ac4eadf954a666a15c/XW/hectorbochum.jpg"
alt="Hectorbochum" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Pleite zum Jahresabschluss</strong><span class="hiddenElement">:</span> Beim 1. FC Köln ist noch immer nichts stabil </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31784796" href="/sport/1-fc-koeln/niederlage-gegen-bochum-drei-fehler-zu-viel-beim-1--fc-koeln-31784796" target="_self" rel=" ">
<img data-id="31784798"
src="/image/31784798/2x1/300/150/b6ce4e72bfac7dd275d911769ccc1037/qV/buc-20181221-0889.jpg"
alt="buc_20181221_0889" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Niederlage gegen Bochum</strong><span class="hiddenElement">:</span> Drei Fehler zu viel beim 1. FC Köln </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="http://www.fupa.net/mittelrhein" target="_self" rel="">
FuPa.net
</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31798564" href="/sport/koelner-haie/nach-0-3-pleite-gegen-wolfsburg-viel-spott-fuer-die-lahmen-koelner-haie-31798564" target="_self" rel=" ">
<img data-id="31512028"
src="/image/31512028/2x1/300/150/be10a87be7f4de9636e1acec5fd6bb16/hb/bucco-draisaitl-haie.jpg"
alt="Bucco Draisaitl Haie" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Nach 0:3-Pleite gegen Wolfsburg</strong><span class="hiddenElement">:</span> Viel Spott für die lahmen Kölner Haie </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="30973500" href="/sport/fussball/transfergeruechte-kehrt-hakan-calhanoglu-in-die-bundesliga-zurueck--30973500" target="_self" rel=" ">
<img data-id="31798080"
src="/image/31798080/2x1/300/150/7f0bc80f67de62499c177445ba7415d6/GF/calhanoglu-milan.jpg"
alt="Calhanoglu_Milan" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Transfergerüchte</strong><span class="hiddenElement">:</span> Kehrt Hakan Calhanoglu in die Bundesliga zurück? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31797900" href="/sport/mix/wellinger-vor-vierschanzentournee-gemacht-fuer-grosse-momente-31797900" target="_self" rel=" ">
<img data-id="31797912"
src="/image/31797912/2x1/300/150/387698d2f3183f12e2556aced3f48aa2/zm/wellinger-andreas1.jpg"
alt="Wellinger_Andreas1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Wellinger vor Vierschanzentournee</strong><span class="hiddenElement">:</span> Gemacht für große Momente </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/finanzen/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/finanzen/recht" class="" target="_self" rel="">Recht</a></li>
<li><a href="/ratgeber/finanzen/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="26232122" href="/ratgeber/reise/bedrohte-urlaubsparadiese-diese-orte-sollten-sie-besuchen---bevor-sie-untergehen-26232122" target="_self" rel=" ">
<img data-id="26232134"
src="/image/26232134/2x1/300/150/3f02b3b324adb16aa9b3a2a247298a04/mG/malediven-inseln-bandos-und-kuda-bandos.jpg"
alt="Malediven Inseln Bandos und Kuda Bandos" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Bedrohte Urlaubsparadiese</strong><span class="hiddenElement">:</span> Diese Orte sollten Sie besuchen – bevor sie untergehen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="852646" href="/ratgeber/finanzen/recht/wie-viel-feuerwerks-krach-ist-erlaubt--852646" target="_self" rel=" ">
<img data-id="1528228"
src="/image/1528228/2x1/300/150/8a3c8d34be7567af9f527895d67cdb91/vQ/boellern-knallen-silvester-feuerwerk-laerm-laermschutz-ruhestoerung-regeln-uhrzeiten--.jpg"
alt="Knaller, Raketen, Böller, Feuerwerk: An Silvester ist es laut. Mieter müssen hier gegenüber Lärm oft tolerant sein. Alles müssen sie allerdings auch nicht hinnehmen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Nerviger Krach</strong><span class="hiddenElement">:</span> Darf eigentlich schon vor Silvester geböllert werden? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31796766" href="/politik/rnd/buergermeister-verspricht-monatliche-praemie-griechische-insel-sucht-neue-bewohner-31796766" target="_self" rel=" ">
<img data-id="31796872"
src="/image/31796872/2x1/300/150/d2b0251fc5cbc3df31229f694f87caeb/QH/bild-insel.jpg"
alt="Bild Insel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Bürgermeister verspricht monatliche Prämie</strong><span class="hiddenElement">:</span> Griechische Insel sucht neue Bewohner </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen/ Rhein-Wupper</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fupa-net" class="" target="_self" rel="">FuPa.net</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/finanzen" class="" target="_self" rel="">Finanzen</a> <ul class="seconde_level">
<li><a href="/ratgeber/finanzen/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/finanzen/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/finanzen/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abocard" class="dm_ad-link" data-title="Anzeige" data-content="ABOCARD" target="_self" rel="">ABOCARD</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://www.jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fexplosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-param="Explosion%20in%20New%20York%3A%20Blaue%20Blitzlichter%20l%C3%B6sen%20Spekulationen%20in%20Manhattan%20aus" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-url="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-param="Explosion in New York: Blaue Blitzlichter lösen Spekulationen in Manhattan aus" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-url="https%3A%2F%2Fwww.ksta.de%2F31799804" data-param="Explosion%20in%20New%20York%3A%20Blaue%20Blitzlichter%20l%C3%B6sen%20Spekulationen%20in%20Manhattan%20aus (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fexplosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/region/schulen" target="_self" rel=" " >
Weiterführende Schulen in Köln und der Region
</a></li>
<li class="link"><a href="http://wetter.ksta.de" target="_self" rel=" " >
Wetter im Rheinland
</a></li>
<li class="link"><a href="/freizeit/weihnachten" target="_self" rel=" " >
Weihnachts-Spezial: Termine, Märkte, Rezepte
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<script type="text/javascript">//MmHmuOE("Sky")</script>
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-sky-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<script type="text/javascript">//MmHmuOE("Super")</script>
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-banner-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/panorama">
Panorama
</a>
</li>
<li>
<h1>
Explosion in New York: Blaue Blitzlichter lösen Spekulationen in Manhattan aus
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-id="31799804">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Explosion in New York</strong><span class="hiddenElement">:</span> Blaue Blitzlichter lösen Spekulationen in Manhattan aus </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">28.12.18, 06:17 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fexplosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-param="Explosion%20in%20New%20York%3A%20Blaue%20Blitzlichter%20l%C3%B6sen%20Spekulationen%20in%20Manhattan%20aus" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-url="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-param="Explosion in New York: Blaue Blitzlichter lösen Spekulationen in Manhattan aus" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-url="https%3A%2F%2Fwww.ksta.de%2F31799804" data-param="Explosion%20in%20New%20York%3A%20Blaue%20Blitzlichter%20l%C3%B6sen%20Spekulationen%20in%20Manhattan%20aus (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fexplosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<div class="article-figure dumont-article-header-widget" >
<div class="dumont-youtube">
<iframe class="video" data-id="31799834" src="https://www.youtube.com/embed/1DuJ9q2nzR4?end=-1&amp;rel=0&amp;showinfo=0&amp;iv_load_policy=3&amp;origin=https%3A%2F%2Fwww.ksta.de" frameborder="0" allowfullscreen></iframe>
</div></div>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-billboard-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="25766237"
data-article-publish="28::12::2018"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- If there is a posterad to be included insert a new seederitem which will cause including Page.asPosterAdStroeer.ftl -->
<p class="ortsmarke"><strong>New York -</strong></p>
<p>Flackerndes blaues Licht am Nachthimmel über New York hat im Netz zu wilden Spekulationen geführt, die von Außerirdischen über Superhelden bis hin zu einer göttlichen Erscheinung reichten.<br/></p><div id="tweet-31799816" class="dumont-tweet" data-dmn-tweet-url="https://twitter.com/hyejunie/status/1078475679128322048"></div><p>Die Erklärung war dann aber deutlich banaler: Das blaue Licht stammte von einer Transformatoren-Explosion in einem Kraftwerk im Bezirk Queens, wie die New Yorker Polizei am Donnerstagabend im Kurzbotschaftendienst Twitter mitteilte. „Das Feuer ist unter Kontrolle.“<br/></p><div id="tweet-31799836" class="dumont-tweet" data-dmn-tweet-url="https://twitter.com/NYPDnews/status/1078481086458593282"></div><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-posterad-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>„Keine Außerirdischen“, merkte der Sprecher von Bürgermeister Bill de Blasio, Eric Phillips, auf Twitter an. Der Energieversorger Con Edison erklärte, in einer Anlage im Stadtteil Astoria habe es ein kurzes Feuer gegeben.<br/></p><div class="apester-media dumont-apester" data-media-id="5c25b3b6f6c282a6d5c6dcb5" ></div><p>Betroffen gewesen seien mehrere Transformatoren. „Wir sind derzeit dabei, die Ursache für den Vorfall zu untersuchen.“<br/></p><div id="tweet-31799802" class="dumont-tweet" data-dmn-tweet-url="https://twitter.com/SteveScottNEWS/status/1078484034697728001"></div><h3>Probleme am New Yorker Flughafen LaGuardia</h3><p>Die Feuerwehr meldete ebenfalls, der Vorfall sei unter Kontrolle. Verletzt wurde demnach niemand. Allerdings führte ein durch die Explosion verursachter Stromausfall kurzzeitig zu Problemen am New Yorker Inlandsflughafen LaGuardia.<br/></p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="31799804" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/panorama/-riesige-tragoedie--auf-der-krim-gilt-nach-attacke-auf-schule-dreitaetige-staatstrauer-31453336" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31453336" >
<img data-id="31456714"
src="/image/31456714/4x3/120/90/d096427044fdfeef368faaaa6443a284/Pi/angriff-krim-trauer-danach.jpg"
alt="Angriff Krim Trauer danach" width="80" height="60" >
<h3 class="teaser_heading">
<strong>„Riesige Tragödie“</strong><span class="hiddenElement">:</span> Auf der Krim gilt nach Attacke auf Schule dreitätige Staatstrauer </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/panorama/schwerverletzt-nach-stromausfall-40-jaehrige-verwechselt-dynamitstange-und-kerze-31236744" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31236744" >
<img data-id="31236740"
src="/image/31236740/4x3/120/90/3aa844a8b819a6fde683f022da6518ba/ui/b-dynamitstange-080918.jpg"
alt="Dynamitstange" width="80" height="60" >
<h3 class="teaser_heading">
<strong>Schwerverletzt nach Stromausfall</strong><span class="hiddenElement">:</span> 40-Jährige verwechselt Dynamitstange und Kerze </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/panorama/explosion--toter-und-schwerverletzter-nach-unfall-auf-sondermuelldeponie-31143052" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31143052" >
<img data-id="31142942"
src="/image/31142942/4x3/120/90/37ebfdd415343be9fa81892a8dfa5c54/Zu/muelldeponie-dpa-neu.jpg"
alt="Mülldeponie" width="80" height="60" >
<h3 class="teaser_heading">
<strong>Explosion?</strong><span class="hiddenElement">:</span> Toter und Schwerverletzter nach Unfall auf Sondermülldeponie </h3>
</a>
</article></aside><p>Einige Flüge könnten nicht starten, schrieb der Flughafenbetreiber auf Twitter. Später hieß es, alle Terminals hätten wieder Strom. Betroffen war auch die New Yorker U-Bahn-Linie 7. (afp) </p>
</div>
<div data-widget="plista_widget_belowArticle"></div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
<aside class="dm_sidebar dm_teaser_verticle_block_300">
<script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-hpa-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="normalTeaser " data-teaser-id="29290034" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="29709952"
src="/image/29709952/2x1/300/150/d9cde6791b3f05e9712eb3f396142067/gY/ki-teaser-kinoprogramm-bild-2.png"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Kino in Köln</strong><span class="hiddenElement">:</span> Lust auf Blockbuster? Hier gibt&apos;s das aktuelle Kino-Programm! </h3>
<p class="teaser_paragraph">Ob Thriller, Drama, Comedy oder Action: Wir sagen dir, wann wo welcher Film läuft!</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.koelner.de/kino/programm/" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="normalTeaser " data-teaser-id="29290034" data-teaser-view="300x620" >
<div class="teaser_image">
<img data-id="29709952"
src="/image/29709952/3x4/300/400/5e58df7d9b34a2d9b62bb8449ebc2dc3/BT/ki-teaser-kinoprogramm-bild-2.png"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Kino in Köln</strong><span class="hiddenElement">:</span> Lust auf Blockbuster? Hier gibt&apos;s das aktuelle Kino-Programm! </h3>
<p class="teaser_paragraph">Ob Thriller, Drama, Comedy oder Action: Wir sagen dir, wann wo welcher Film läuft!</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.koelner.de/kino/programm/" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ig_list_300x620">
<div class="dm_ig_inner_wrapper">
<div class="dm_ig_list_box_title">
Bildergalerien </div>
<div class="dm_scroll_area ">
<ul class="dm_ig_list">
<li class="dm_ig_list_item" data-id="31795950">
<a
target="_self"
rel=""
href="/panorama/szene-lexikon--was-2018-angesagt-war-31795950">
<img data-id="31795936"
src="/image/31795936/4x3/120/90/6cdb057618d1441f4706b15fb07d99f7/nb/urn-newsml-dpa-com-20090101-181227-99-355354-large-4-3.jpg"
alt="LED-Ballons sind zum Trend-Utensil geworden. Foto: Jens Kalaene" width="120" height="90" >Szene-Lexikon: Was 2018 angesagt war </a>
</li>
<li class="dm_ig_list_item" data-id="31798806">
<a
target="_self"
rel=""
href="/panorama/szene-lexikon--was-2018-angesagt-war-31798806">
<img data-id="31798792"
src="/image/31798792/4x3/120/90/6cdb057618d1441f4706b15fb07d99f7/EK/urn-newsml-dpa-com-20090101-181227-99-355354-large-4-3.jpg"
alt="LED-Ballons sind zum Trend-Utensil geworden. Foto: Jens Kalaene" width="120" height="90" >Szene-Lexikon: Was 2018 angesagt war </a>
</li>
<li class="dm_ig_list_item" data-id="31787208">
<a
target="_self"
rel=""
href="/panorama/tsunami-bilder-der-zerstoerung-aus-indonesien-31787208">
<img data-id="31785834"
src="/image/31785834/4x3/120/90/217fc7116944f5b27078ccaf81fc80c6/qS/tsunami-indonesien-1.jpg"
alt="Tsunami Indonesien 1" width="120" height="90" ><strong>Tsunami</strong><span class="hiddenElement">:</span> Bilder der Zerstörung aus Indonesien </a>
</li>
<li class="dm_ig_list_item" data-id="31785500">
<a
target="_self"
rel=""
href="/panorama/koenigin-silvia-wird-75-31785500">
<img data-id="31785488"
src="/image/31785488/4x3/120/90/c7fffb306bc893aa0cfe5130827caf55/tJ/urn-newsml-dpa-com-20090101-181221-99-308794-large-4-3.jpg"
alt="Zum Geburtstag von Königin Silvia wird es kein großes Fest geben. Foto: Hendrik Schmidt" width="120" height="90" >Königin Silvia wird 75 </a>
</li>
<li class="dm_ig_list_item" data-id="31784792">
<a
target="_self"
rel=""
href="/panorama/tausende-begruessen-wintersonnenwende-in-stonehenge-31784792">
<img data-id="31784782"
src="/image/31784782/4x3/120/90/c57faeb59e9f1e8713dbade3b7033e3/mQ/urn-newsml-dpa-com-20090101-181222-99-324565-large-4-3.jpg"
alt="Das Einhorn darf in Stonehenge nicht fehlen. Foto: Ben Birchall/PA" width="120" height="90" >Tausende begrüßen Wintersonnenwende in Stonehenge </a>
</li>
</ul>
</div>
</div>
</div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-button-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="26988886" href="/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Tipps und Termine</strong><span class="hiddenElement">:</span> Mit dem Freizeit-Newsletter erfahren Sie, was in und um Köln los ist </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
document.getElementById('div-smt-ad-button-1').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="23365456" href="/koeln/historische-aufnahmen-aus-koeln-der-fruehere-flughafen-butzweilerhof-vor-dem-umbau-23365456" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Historische Aufnahmen aus Köln</strong><span class="hiddenElement">:</span> Der frühere Flughafen Butzweilerhof vor dem Umbau </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
document.getElementById('div-smt-ad-button-2').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="25137036" href="/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036" target="_self" rel=" nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Klettern, schwimmen, entdecken</strong><span class="hiddenElement">:</span> Mit der neuen RheinlandCard über 75 Mal freien Eintritt </h3>
</div>
</a>
</article> </div></aside>
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204284" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/panorama/seine-eigenen-kinder--leichen-im-garten-von-supermarkt-weihnachtsmann-entdeckt-31799102" target="_self" rel=" " class="normalTeaser " data-teaser-id="31799102" data-teaser-view="300x620" >
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31799220"
src="/image/31799220/3x4/300/400/210ed542093e76c92eb474ba04a85488/yc/weihnachtsmann-symbolfoto.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Seine eigenen Kinder?</strong><span class="hiddenElement">:</span> Leichen im Garten von Supermarkt-Weihnachtsmann entdeckt </h3>
<p class="teaser_paragraph">Vermutlich handelt es sich bei den Toten um die Kinder des 49-Jährigen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/seine-eigenen-kinder--leichen-im-garten-von-supermarkt-weihnachtsmann-entdeckt-31799102', 'Seine eigenen Kinder?: Leichen im Garten von Supermarkt-Weihnachtsmann entdeckt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31799102', 'Seine eigenen Kinder?: Leichen im Garten von Supermarkt-Weihnachtsmann entdeckt (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/seine-eigenen-kinder--leichen-im-garten-von-supermarkt-weihnachtsmann-entdeckt-31799102', 'Seine eigenen Kinder?: Leichen im Garten von Supermarkt-Weihnachtsmann entdeckt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/seine-eigenen-kinder--leichen-im-garten-von-supermarkt-weihnachtsmann-entdeckt-31799102" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/-ueberalterte-infrastruktur--verkehrsclubs-rechnen-mit-mehr-toten-radfahrern-in-2018-31798330" target="_self" rel=" " class="normalTeaser " data-teaser-id="31798330" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="30053784"
src="/image/30053784/2x1/300/150/23c0d4cf3b8effa9383a3693f3321ec9/rg/radfahrer-symbolbild.jpg"
alt="Radfahrer symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>„Überalterte Infrastruktur“</strong><span class="hiddenElement">:</span> Verkehrsclubs rechnen mit mehr toten Radfahrern in 2018 </h3>
<p class="teaser_paragraph">Ingesamt gibt es mehr Verkehrstote, da gilt auch für die Luft.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/-ueberalterte-infrastruktur--verkehrsclubs-rechnen-mit-mehr-toten-radfahrern-in-2018-31798330', '\u201E\u00DCberalterte Infrastruktur\u201C: Verkehrsclubs rechnen mit mehr toten Radfahrern in 2018');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31798330', '\u201E\u00DCberalterte Infrastruktur\u201C: Verkehrsclubs rechnen mit mehr toten Radfahrern in 2018 (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/-ueberalterte-infrastruktur--verkehrsclubs-rechnen-mit-mehr-toten-radfahrern-in-2018-31798330', '\u201E\u00DCberalterte Infrastruktur\u201C: Verkehrsclubs rechnen mit mehr toten Radfahrern in 2018');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/-ueberalterte-infrastruktur--verkehrsclubs-rechnen-mit-mehr-toten-radfahrern-in-2018-31798330" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/drei-tote-in-island-touristen-stuerzen-mit-auto-von-bruecke-31799022" target="_self" rel=" " class="normalTeaser " data-teaser-id="31799022" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31799038"
src="/image/31799038/2x1/300/150/503c36e325d7398c6471d279c6b4cb39/Ke/5f9b3600223af3bc.jpg"
alt="5F9B3600223AF3BC" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Drei Tote in Island</strong><span class="hiddenElement">:</span> Touristen stürzen mit Auto von Brücke </h3>
<p class="teaser_paragraph">Möglicherweise war die einspurige Brücke vereist.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/drei-tote-in-island-touristen-stuerzen-mit-auto-von-bruecke-31799022', 'Drei Tote in Island: Touristen st\u00FCrzen mit Auto von Br\u00FCcke');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31799022', 'Drei Tote in Island: Touristen st\u00FCrzen mit Auto von Br\u00FCcke (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/drei-tote-in-island-touristen-stuerzen-mit-auto-von-bruecke-31799022', 'Drei Tote in Island: Touristen st\u00FCrzen mit Auto von Br\u00FCcke');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/drei-tote-in-island-touristen-stuerzen-mit-auto-von-bruecke-31799022" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/wunder-nach-lawine-in-den-alpen-junge-ueberlebt-ungewoehnlich-lange-unter-schneemassen-31797112" target="_self" rel=" " class="normalTeaser " data-teaser-id="31797112" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31797158"
src="/image/31797158/2x1/300/150/7c84e0aeb95470a445e20cae2bc7bb94/bt/lawinenunglueck-in-d-56354589.jpg"
alt="Lawinenunglueck_in_d_56354589" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Wunder nach Lawine in den Alpen</strong><span class="hiddenElement">:</span> Junge überlebt ungewöhnlich lange unter Schneemassen </h3>
<p class="teaser_paragraph">Der Zwölfjährige wurde nach einer Stunde von einem Suchhund gefunden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/wunder-nach-lawine-in-den-alpen-junge-ueberlebt-ungewoehnlich-lange-unter-schneemassen-31797112', 'Wunder nach Lawine in den Alpen: Junge \u00FCberlebt ungew\u00F6hnlich lange unter Schneemassen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31797112', 'Wunder nach Lawine in den Alpen: Junge \u00FCberlebt ungew\u00F6hnlich lange unter Schneemassen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/wunder-nach-lawine-in-den-alpen-junge-ueberlebt-ungewoehnlich-lange-unter-schneemassen-31797112', 'Wunder nach Lawine in den Alpen: Junge \u00FCberlebt ungew\u00F6hnlich lange unter Schneemassen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/wunder-nach-lawine-in-den-alpen-junge-ueberlebt-ungewoehnlich-lange-unter-schneemassen-31797112" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/drei-offene-haftbefehle-34-jaehrige-wegen-schwarzfahren-festgenommen-31796978" target="_self" rel=" " class="normalTeaser " data-teaser-id="31796978" data-teaser-view="300x300">
<div class="teaser_category">
Region
</div>
<div class="teaser_image">
<img data-id="24384418"
src="/image/24384418/2x1/300/150/18786ae4898d2ae0e164136aa55e513a/Cj/festnahme.jpg"
alt="Festnahme" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Drei offene Haftbefehle</strong><span class="hiddenElement">:</span> 34-Jährige wegen Schwarzfahren festgenommen </h3>
<p class="teaser_paragraph">Gegen die Frau waren drei Haftbefehle wegen des Erschleichens von Leistungen offen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/drei-offene-haftbefehle-34-jaehrige-wegen-schwarzfahren-festgenommen-31796978', 'Drei offene Haftbefehle: 34-J\u00E4hrige wegen Schwarzfahren festgenommen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31796978', 'Drei offene Haftbefehle: 34-J\u00E4hrige wegen Schwarzfahren festgenommen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/drei-offene-haftbefehle-34-jaehrige-wegen-schwarzfahren-festgenommen-31796978', 'Drei offene Haftbefehle: 34-J\u00E4hrige wegen Schwarzfahren festgenommen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/drei-offene-haftbefehle-34-jaehrige-wegen-schwarzfahren-festgenommen-31796978" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-billboard-1').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article
class="dm_300x300">
<div class="newsticker_teaser dpa">
<div class="newsticker_header clearfix">
<ul class="newsticker_menu">
</ul>
<div class="teaser_header">
Newsticker
</div>
</div>
<ul data-id="0" class="newsticker_block dm_scroll_area" >
<li>
<a href="/panorama/szene-lexikon--was-2018-angesagt-war-31795952" data-id="31795952" class="newsticker_item">
<span class="time">17:58 Uhr</span>
<span class="newsLine">Szene-Lexikon: Was 2018 angesagt war</span>
</a>
</li>
<li>
<a href="/panorama/karikaturist-gerhard-haderer-bekommt--goettinger-elch--31798446" data-id="31798446" class="newsticker_item">
<span class="time">16:33 Uhr</span>
<span class="newsLine">Karikaturist Gerhard Haderer bekommt „Göttinger Elch”</span>
</a>
</li>
<li>
<a href="/panorama/udo-lindenberg-mit-erfolgreichstem-album-start-2018-31797492" data-id="31797492" class="newsticker_item">
<span class="time">13:29 Uhr</span>
<span class="newsLine">Udo Lindenberg mit erfolgreichstem Album-Start 2018</span>
</a>
</li>
<li>
<a href="/panorama/zdf-intendant-bellut-fuer-hoeheren-rundfunkbeitrag-31796172" data-id="31796172" class="newsticker_item">
<span class="time">09:45 Uhr</span>
<span class="newsLine">ZDF-Intendant Bellut für höheren Rundfunkbeitrag</span>
</a>
</li>
<li>
<a href="/panorama/spacey-wegen-vorwuerfen-sexueller-uebergriffe-vor-gericht-31791296" data-id="31791296" class="newsticker_item">
<span class="time">15:28 Uhr</span>
<span class="newsLine">Spacey wegen Vorwürfen sexueller Übergriffe vor Gericht</span>
</a>
</li>
<li>
<a href="/panorama/-tatort--jahr-2018--reichsbuerger--roboter-und-ein-todesfall-31792886" data-id="31792886" class="newsticker_item">
<span class="time">09:29 Uhr</span>
<span class="newsLine">„Tatort”-Jahr 2018: Reichsbürger, Roboter und ein Todesfall</span>
</a>
</li>
<li>
<a href="/panorama/bescherung-bei-gorilla--bonobo---co-31791912" data-id="31791912" class="newsticker_item">
<span class="time">14:15 Uhr</span>
<span class="newsLine">Bescherung bei Gorilla, Bonobo &amp; Co</span>
</a>
</li>
<li>
<a href="/panorama/heidi-klum-postet-ring-foto----ich-habe-ja-gesagt--31790796" data-id="31790796" class="newsticker_item">
<span class="time">13:23 Uhr</span>
<span class="newsLine">Heidi Klum postet Ring-Foto - „Ich habe Ja gesagt”</span>
</a>
</li>
<li>
<a href="/kultur/-grosse-harmonie--vor-thielemann-debuet-beim-neujahrskonzert-31791624" data-id="31791624" class="newsticker_item">
<span class="time">11:45 Uhr</span>
<span class="newsLine">„Große Harmonie” vor Thielemann-Debüt beim Neujahrskonzert</span>
</a>
</li>
<li>
<a href="/panorama/fernsehen-2018--viele-abschiede-und-ein-echter-aufsteiger-31789792" data-id="31789792" class="newsticker_item">
<span class="time">10:18 Uhr</span>
<span class="newsLine">Fernsehen 2018: Viele Abschiede und ein echter Aufsteiger</span>
</a>
</li>
<li>
<a href="/panorama/frankreichs-starkuenstler-pierre-soulages-wird-99-31787292" data-id="31787292" class="newsticker_item">
<span class="time">14:57 Uhr</span>
<span class="newsLine">Frankreichs Starkünstler Pierre Soulages wird 99</span>
</a>
</li>
<li>
<a href="/panorama/darum-hat-jay-khan-mit-dem-rauchen-aufgehoert-31786636" data-id="31786636" class="newsticker_item">
<span class="time">12:21 Uhr</span>
<span class="newsLine">Darum hat Jay Khan mit dem Rauchen aufgehört</span>
</a>
</li>
</ul>
</div>
</article><article class="dm_ta300x300">
<a href="/koeln/yourimmo/levve-in-koelle-finden-sie-ihr-neues-zuhause-mit-yourimmo-de-29533258" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="29533258" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="29541076"
src="/image/29541076/2x1/300/150/a6e61dc19a84b8c52c8971b7a46c70cf/UG/thinkstockphotos-466417789.jpg"
alt="ThinkstockPhotos-466417789" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Levve in Kölle</strong><span class="hiddenElement">:</span> Finden Sie Ihr neues Zuhause mit yourIMMO.de </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/yourimmo/levve-in-koelle-finden-sie-ihr-neues-zuhause-mit-yourimmo-de-29533258', 'Levve in K\u00F6lle: Finden Sie Ihr neues Zuhause mit yourIMMO.de');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/29533258', 'Levve in K\u00F6lle: Finden Sie Ihr neues Zuhause mit yourIMMO.de (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/yourimmo/levve-in-koelle-finden-sie-ihr-neues-zuhause-mit-yourimmo-de-29533258', 'Levve in K\u00F6lle: Finden Sie Ihr neues Zuhause mit yourIMMO.de');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/yourimmo/levve-in-koelle-finden-sie-ihr-neues-zuhause-mit-yourimmo-de-29533258" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/rnd/buergermeister-verspricht-monatliche-praemie-griechische-insel-sucht-neue-bewohner-31796766" target="_self" rel=" " class="normalTeaser " data-teaser-id="31796766" data-teaser-view="300x300">
<div class="teaser_category">
Politik/Wirtschaft
</div>
<div class="teaser_image">
<img data-id="31796872"
src="/image/31796872/2x1/300/150/d2b0251fc5cbc3df31229f694f87caeb/QH/bild-insel.jpg"
alt="Bild Insel" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Bürgermeister verspricht monatliche Prämie</strong><span class="hiddenElement">:</span> Griechische Insel sucht neue Bewohner </h3>
<p class="teaser_paragraph">Nur noch 24 Einwohner leben auf der Ägäisinsel Antikythira.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/rnd/buergermeister-verspricht-monatliche-praemie-griechische-insel-sucht-neue-bewohner-31796766', 'B\u00FCrgermeister verspricht monatliche Pr\u00E4mie: Griechische Insel sucht neue Bewohner');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31796766', 'B\u00FCrgermeister verspricht monatliche Pr\u00E4mie: Griechische Insel sucht neue Bewohner (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/rnd/buergermeister-verspricht-monatliche-praemie-griechische-insel-sucht-neue-bewohner-31796766', 'B\u00FCrgermeister verspricht monatliche Pr\u00E4mie: Griechische Insel sucht neue Bewohner');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/rnd/buergermeister-verspricht-monatliche-praemie-griechische-insel-sucht-neue-bewohner-31796766" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/todesfaelle-2018-diese-prominenten-menschen-sind-in-diesem-jahr-gestorben-29872956" target="_self" rel=" " class="normalTeaser " data-teaser-id="29872956" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31769226"
src="/image/31769226/2x1/300/150/6c70f2b6a188e0d5a29d8b27735de916/bo/tote-2018-neu.jpg"
alt="Tote 2018 NEU" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Todesfälle 2018</strong><span class="hiddenElement">:</span> Diese prominenten Menschen sind in diesem Jahr gestorben </h3>
<p class="teaser_paragraph">Persönlichkeiten aus Kultur, Sport und Politik, die von uns gegangen sind. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/todesfaelle-2018-diese-prominenten-menschen-sind-in-diesem-jahr-gestorben-29872956', 'Todesf\u00E4lle 2018: Diese prominenten Menschen sind in diesem Jahr gestorben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/29872956', 'Todesf\u00E4lle 2018: Diese prominenten Menschen sind in diesem Jahr gestorben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/todesfaelle-2018-diese-prominenten-menschen-sind-in-diesem-jahr-gestorben-29872956', 'Todesf\u00E4lle 2018: Diese prominenten Menschen sind in diesem Jahr gestorben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/todesfaelle-2018-diese-prominenten-menschen-sind-in-diesem-jahr-gestorben-29872956" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/gewerkschaft-der-polizei-will-strengere-regel-pfefferspray-kaeufer-sollen-namen-angeben-31796688" target="_self" rel=" " class="normalTeaser " data-teaser-id="31796688" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31796718"
src="/image/31796718/2x1/300/150/e34dbfa9c77b6a24d8693703079d0a71/wR/pfefferspray-56175189.jpg"
alt="Pfefferspray_56175189" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Gewerkschaft der Polizei will strengere Regel</strong><span class="hiddenElement">:</span> Pfefferspray-Käufer sollen Namen angeben </h3>
<p class="teaser_paragraph">Außerdem soll auch die Adresse des Käufers vermerkt werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/gewerkschaft-der-polizei-will-strengere-regel-pfefferspray-kaeufer-sollen-namen-angeben-31796688', 'Gewerkschaft der Polizei will strengere Regel: Pfefferspray-K\u00E4ufer sollen Namen angeben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31796688', 'Gewerkschaft der Polizei will strengere Regel: Pfefferspray-K\u00E4ufer sollen Namen angeben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/gewerkschaft-der-polizei-will-strengere-regel-pfefferspray-kaeufer-sollen-namen-angeben-31796688', 'Gewerkschaft der Polizei will strengere Regel: Pfefferspray-K\u00E4ufer sollen Namen angeben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/gewerkschaft-der-polizei-will-strengere-regel-pfefferspray-kaeufer-sollen-namen-angeben-31796688" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/ratgeber/finanzen/karriere/yourjob/jetzt-karriere-machen-mit-yourjob-de-finden-sie-ihre-neue-stelle-im-rheinland-29486454" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="29486454" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="29486534"
src="/image/29486534/2x1/300/150/ab58f5d0f86d468313d7e59ef32dd13c/kP/yourjob-6.jpg"
alt="YourJob_6" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Jetzt Karriere machen</strong><span class="hiddenElement">:</span> Mit yourjob.de finden Sie Ihre neue Stelle im Rheinland </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/finanzen/karriere/yourjob/jetzt-karriere-machen-mit-yourjob-de-finden-sie-ihre-neue-stelle-im-rheinland-29486454', 'Jetzt Karriere machen: Mit yourjob.de finden Sie Ihre neue Stelle im Rheinland');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/29486454', 'Jetzt Karriere machen: Mit yourjob.de finden Sie Ihre neue Stelle im Rheinland (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/finanzen/karriere/yourjob/jetzt-karriere-machen-mit-yourjob-de-finden-sie-ihre-neue-stelle-im-rheinland-29486454', 'Jetzt Karriere machen: Mit yourjob.de finden Sie Ihre neue Stelle im Rheinland');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/finanzen/karriere/yourjob/jetzt-karriere-machen-mit-yourjob-de-finden-sie-ihre-neue-stelle-im-rheinland-29486454" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/54-tage-eishoelle-amerikaner-durchquert-als-erster-mensch-allein-die-antarktis--31796506" target="_self" rel=" " class="normalTeaser " data-teaser-id="31796506" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31796548"
src="/image/31796548/2x1/300/150/648cbef289b58a1343693adaa2af99c7/Ms/foto-brady.jpg"
alt="Foto Brady" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>54 Tage Eishölle</strong><span class="hiddenElement">:</span> Amerikaner durchquert als erster Mensch allein die Antarktis </h3>
<p class="teaser_paragraph">Colin O&#39;Brady legte 1480 Kilometer mit Langlaufskiern zurück.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/54-tage-eishoelle-amerikaner-durchquert-als-erster-mensch-allein-die-antarktis--31796506', '54 Tage Eish\u00F6lle: Amerikaner durchquert als erster Mensch allein die Antarktis ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31796506', '54 Tage Eish\u00F6lle: Amerikaner durchquert als erster Mensch allein die Antarktis (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/54-tage-eishoelle-amerikaner-durchquert-als-erster-mensch-allein-die-antarktis--31796506', '54 Tage Eish\u00F6lle: Amerikaner durchquert als erster Mensch allein die Antarktis ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/54-tage-eishoelle-amerikaner-durchquert-als-erster-mensch-allein-die-antarktis--31796506" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
document.getElementById('div-smt-ad-hpa-1').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/ueber-95-freizeitattraktionen-freizeit-spass-mit-der-rheinlandcard-30411986" target="_self" rel=" " class="normalTeaser " data-teaser-id="30411986" data-teaser-view="300x300">
<div class="teaser_category">
Kölner Stadt-Anzeiger
</div>
<div class="teaser_image">
<img data-id="30412302"
src="/image/30412302/2x1/300/150/f555eaa6df287735baf94df6acc4eb12/nc/rlc-sommersaison-2018-bild-movie-park.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Über 95 Freizeitattraktionen</strong><span class="hiddenElement">:</span> Freizeit-Spaß mit der RheinlandCard </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ueber-95-freizeitattraktionen-freizeit-spass-mit-der-rheinlandcard-30411986', '\u00DCber 95 Freizeitattraktionen: Freizeit-Spa\u00DF mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/30411986', '\u00DCber 95 Freizeitattraktionen: Freizeit-Spa\u00DF mit der RheinlandCard (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ueber-95-freizeitattraktionen-freizeit-spass-mit-der-rheinlandcard-30411986', '\u00DCber 95 Freizeitattraktionen: Freizeit-Spa\u00DF mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ueber-95-freizeitattraktionen-freizeit-spass-mit-der-rheinlandcard-30411986" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/ueber-95-freizeitattraktionen-freizeit-spass-mit-der-rheinlandcard-30411986" target="_self" rel=" " class="normalTeaser " data-teaser-id="30411986" data-teaser-view="300x620" >
<div class="teaser_category">
Kölner Stadt-Anzeiger
</div>
<div class="teaser_image">
<img data-id="30412302"
src="/image/30412302/3x4/300/400/3cb5ec42ad4aaaff5420b08e41af445d/DB/rlc-sommersaison-2018-bild-movie-park.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Über 95 Freizeitattraktionen</strong><span class="hiddenElement">:</span> Freizeit-Spaß mit der RheinlandCard </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ueber-95-freizeitattraktionen-freizeit-spass-mit-der-rheinlandcard-30411986', '\u00DCber 95 Freizeitattraktionen: Freizeit-Spa\u00DF mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/30411986', '\u00DCber 95 Freizeitattraktionen: Freizeit-Spa\u00DF mit der RheinlandCard (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ueber-95-freizeitattraktionen-freizeit-spass-mit-der-rheinlandcard-30411986', '\u00DCber 95 Freizeitattraktionen: Freizeit-Spa\u00DF mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ueber-95-freizeitattraktionen-freizeit-spass-mit-der-rheinlandcard-30411986" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><article class="dm_ta300x300">
<a href="/panorama/todesdrama-auf-golfplatz-ehefrauen-rammen-golfwagen---ehemaenner-ertrinken-31795888" target="_self" rel=" " class="normalTeaser " data-teaser-id="31795888" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31795910"
src="/image/31795910/2x1/300/150/45165b6a17bfc8c3242b85cf6e1f20f6/Cp/golf-symbolbild-gi.jpg"
alt="Golf Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Todesdrama auf Golfplatz</strong><span class="hiddenElement">:</span> Ehefrauen rammen Golfwagen – Ehemänner ertrinken </h3>
<p class="teaser_paragraph">Durch den Aufprall stürzen die beiden in einen Fluss.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/todesdrama-auf-golfplatz-ehefrauen-rammen-golfwagen---ehemaenner-ertrinken-31795888', 'Todesdrama auf Golfplatz: Ehefrauen rammen Golfwagen \u2013 Ehem\u00E4nner ertrinken');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31795888', 'Todesdrama auf Golfplatz: Ehefrauen rammen Golfwagen \u2013 Ehem\u00E4nner ertrinken (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/todesdrama-auf-golfplatz-ehefrauen-rammen-golfwagen---ehemaenner-ertrinken-31795888', 'Todesdrama auf Golfplatz: Ehefrauen rammen Golfwagen \u2013 Ehem\u00E4nner ertrinken');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/todesdrama-auf-golfplatz-ehefrauen-rammen-golfwagen---ehemaenner-ertrinken-31795888" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/anzeige/unternehmenskultur-so-staerken-sie-ihr-team-im-kletterpark-23838764" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="23838764" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="23838866"
src="/image/23838866/2x1/300/150/741d28cccb7b12193b786780dae8155/Ts/teambuilding-hochseilgarten-k1.png"
alt="Teambuilding-Hochseilgarten-K1 (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Unternehmenskultur</strong><span class="hiddenElement">:</span> So stärken Sie Ihr Team im Kletterpark </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/anzeige/unternehmenskultur-so-staerken-sie-ihr-team-im-kletterpark-23838764', 'Unternehmenskultur: So st\u00E4rken Sie Ihr Team im Kletterpark');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/23838764', 'Unternehmenskultur: So st\u00E4rken Sie Ihr Team im Kletterpark (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/anzeige/unternehmenskultur-so-staerken-sie-ihr-team-im-kletterpark-23838764', 'Unternehmenskultur: So st\u00E4rken Sie Ihr Team im Kletterpark');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/anzeige/unternehmenskultur-so-staerken-sie-ihr-team-im-kletterpark-23838764" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/sexueller-missbrauch-junger-mann-filmte-offenbar-uebergriff-von-kevin-spacey-31795354" target="_self" rel=" " class="normalTeaser " data-teaser-id="31795354" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31795352"
src="/image/31795352/2x1/300/150/9d1e242462e4d62e198511d3b977ee30/nL/kevin-spacey-dpa.jpg"
alt="Kevin Spacey" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Sexueller Missbrauch</strong><span class="hiddenElement">:</span> Junger Mann filmte offenbar Übergriff von Kevin Spacey </h3>
<p class="teaser_paragraph">Der Hollywoodstar soll dem 18-Jährigen in die Hose gegriffen haben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/sexueller-missbrauch-junger-mann-filmte-offenbar-uebergriff-von-kevin-spacey-31795354', 'Sexueller Missbrauch: Junger Mann filmte offenbar \u00DCbergriff von Kevin Spacey');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31795354', 'Sexueller Missbrauch: Junger Mann filmte offenbar \u00DCbergriff von Kevin Spacey (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/sexueller-missbrauch-junger-mann-filmte-offenbar-uebergriff-von-kevin-spacey-31795354', 'Sexueller Missbrauch: Junger Mann filmte offenbar \u00DCbergriff von Kevin Spacey');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/sexueller-missbrauch-junger-mann-filmte-offenbar-uebergriff-von-kevin-spacey-31795354" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/todesfaelle-2018-diese-prominenten-menschen-sind-in-diesem-jahr-gestorben-29872956" target="_self" rel=" " class="normalTeaser " data-teaser-id="29872956" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31769226"
src="/image/31769226/2x1/300/150/6c70f2b6a188e0d5a29d8b27735de916/bo/tote-2018-neu.jpg"
alt="Tote 2018 NEU" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Todesfälle 2018</strong><span class="hiddenElement">:</span> Diese prominenten Menschen sind in diesem Jahr gestorben </h3>
<p class="teaser_paragraph">Persönlichkeiten aus Kultur, Sport und Politik, die von uns gegangen sind. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/todesfaelle-2018-diese-prominenten-menschen-sind-in-diesem-jahr-gestorben-29872956', 'Todesf\u00E4lle 2018: Diese prominenten Menschen sind in diesem Jahr gestorben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/29872956', 'Todesf\u00E4lle 2018: Diese prominenten Menschen sind in diesem Jahr gestorben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/todesfaelle-2018-diese-prominenten-menschen-sind-in-diesem-jahr-gestorben-29872956', 'Todesf\u00E4lle 2018: Diese prominenten Menschen sind in diesem Jahr gestorben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/todesfaelle-2018-diese-prominenten-menschen-sind-in-diesem-jahr-gestorben-29872956" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/drama-in-der-karibik-britischer-saenger-stuerzt-von-kreuzfahrtschiff-31795572" target="_self" rel=" " class="normalTeaser " data-teaser-id="31795572" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31795566"
src="/image/31795566/2x1/300/150/f9079698d3ccb34b812ddd4d8e146ad8/tD/symphony-of-the-sea-dpa.jpg"
alt="Symphony of the Sea" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Drama in der Karibik</strong><span class="hiddenElement">:</span> Britischer Sänger stürzt von Kreuzfahrtschiff </h3>
<p class="teaser_paragraph">Seit Heiligabend wird der 20-Jährige vermisst.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/drama-in-der-karibik-britischer-saenger-stuerzt-von-kreuzfahrtschiff-31795572', 'Drama in der Karibik: Britischer S\u00E4nger st\u00FCrzt von Kreuzfahrtschiff');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31795572', 'Drama in der Karibik: Britischer S\u00E4nger st\u00FCrzt von Kreuzfahrtschiff (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/drama-in-der-karibik-britischer-saenger-stuerzt-von-kreuzfahrtschiff-31795572', 'Drama in der Karibik: Britischer S\u00E4nger st\u00FCrzt von Kreuzfahrtschiff');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/drama-in-der-karibik-britischer-saenger-stuerzt-von-kreuzfahrtschiff-31795572" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/familiendrama-86-jaehrige-frau-soll-ehemann-erschlagen-haben-31796676" target="_self" rel=" " class="normalTeaser " data-teaser-id="31796676" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31644586"
src="/image/31644586/2x1/300/150/734c2beac262c76f2a361d1be54bdf17/Fo/blaulicht-vor-polizeiwagen-nachts-dpa.jpg"
alt="Blaulicht vor Polizeiwagen nachts dpa" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Familiendrama</strong><span class="hiddenElement">:</span> 86-jährige Frau soll Ehemann erschlagen haben </h3>
<p class="teaser_paragraph">In Dülmen ermittelt eine Mordkommission. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/familiendrama-86-jaehrige-frau-soll-ehemann-erschlagen-haben-31796676', 'Familiendrama: 86-j\u00E4hrige Frau soll Ehemann erschlagen haben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31796676', 'Familiendrama: 86-j\u00E4hrige Frau soll Ehemann erschlagen haben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/familiendrama-86-jaehrige-frau-soll-ehemann-erschlagen-haben-31796676', 'Familiendrama: 86-j\u00E4hrige Frau soll Ehemann erschlagen haben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/familiendrama-86-jaehrige-frau-soll-ehemann-erschlagen-haben-31796676" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/auf-der-flucht-entfuehrt-hermon-wurde-mit-hilfe-von-koelner-kirchengemeinde-freigekauft-31793774" target="_self" rel=" " class="normalTeaser " data-teaser-id="31793774" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31793762"
src="/image/31793762/2x1/300/150/4ecca1543588882158e2ef80a22350a3/wW/71-135415647--null--26-12-2018-14-22-35-580-.jpg"
alt="Hermon (r.) und seine Mutter leben in einem Hotel, das für die Unterbringung von Flüchtlingen genutzt wird" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Auf der Flucht entführt</strong><span class="hiddenElement">:</span> Hermon wurde mit Hilfe von Kölner Kirchengemeinde freigekauft </h3>
<p class="teaser_paragraph">Seine Mutter, die bereits in Köln war, konnte das Lösegeld nur mit Hilfe aufbringen. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/auf-der-flucht-entfuehrt-hermon-wurde-mit-hilfe-von-koelner-kirchengemeinde-freigekauft-31793774', 'Auf der Flucht entf\u00FChrt: Hermon wurde mit Hilfe von K\u00F6lner Kirchengemeinde freigekauft');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31793774', 'Auf der Flucht entf\u00FChrt: Hermon wurde mit Hilfe von K\u00F6lner Kirchengemeinde freigekauft (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/auf-der-flucht-entfuehrt-hermon-wurde-mit-hilfe-von-koelner-kirchengemeinde-freigekauft-31793774', 'Auf der Flucht entf\u00FChrt: Hermon wurde mit Hilfe von K\u00F6lner Kirchengemeinde freigekauft');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/auf-der-flucht-entfuehrt-hermon-wurde-mit-hilfe-von-koelner-kirchengemeinde-freigekauft-31793774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/aktion-zu-weihnachten-mann-verteilt-in-duesseldorf-besondere-geschenke-fuer-beduerftige-31795072" target="_self" rel=" " class="normalTeaser " data-teaser-id="31795072" data-teaser-view="300x300">
<div class="teaser_category">
Region
</div>
<div class="teaser_image">
<img data-id="31795102"
src="/image/31795102/2x1/300/150/6cab254d939cb4344529f4f5a48a8ac0/Tr/jacken.jpg"
alt="107534525" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Aktion zu Weihnachten</strong><span class="hiddenElement">:</span> Mann verteilt in Düsseldorf besondere Geschenke für Bedürftige </h3>
<p class="teaser_paragraph">Im Netz stieß die Aktion auf viel Zustimmung – aber auch Kritik.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/aktion-zu-weihnachten-mann-verteilt-in-duesseldorf-besondere-geschenke-fuer-beduerftige-31795072', 'Aktion zu Weihnachten: Mann verteilt in D\u00FCsseldorf besondere Geschenke f\u00FCr Bed\u00FCrftige');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31795072', 'Aktion zu Weihnachten: Mann verteilt in D\u00FCsseldorf besondere Geschenke f\u00FCr Bed\u00FCrftige (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/aktion-zu-weihnachten-mann-verteilt-in-duesseldorf-besondere-geschenke-fuer-beduerftige-31795072', 'Aktion zu Weihnachten: Mann verteilt in D\u00FCsseldorf besondere Geschenke f\u00FCr Bed\u00FCrftige');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/aktion-zu-weihnachten-mann-verteilt-in-duesseldorf-besondere-geschenke-fuer-beduerftige-31795072" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/nur-durch-die-stroemung-ans-ziel-71-jaehriger-will-in-tonne-den-atlantik-ueberqueren-31794664" target="_self" rel=" " class="normalTeaser " data-teaser-id="31794664" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31794670"
src="/image/31794670/2x1/300/150/37511550ce103645b443ef8c5c852469/Oh/jean-jacques-savin.jpg"
alt="Jean-Jacques Savin" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Nur durch die Strömung ans Ziel</strong><span class="hiddenElement">:</span> 71-Jähriger will in Tonne den Atlantik überqueren </h3>
<p class="teaser_paragraph">Der ehemalige Fallschirmspringer hatte sich monatelang auf die Fahrt vorbereitet.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/nur-durch-die-stroemung-ans-ziel-71-jaehriger-will-in-tonne-den-atlantik-ueberqueren-31794664', 'Nur durch die Str\u00F6mung ans Ziel: 71-J\u00E4hriger will in Tonne den Atlantik \u00FCberqueren');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31794664', 'Nur durch die Str\u00F6mung ans Ziel: 71-J\u00E4hriger will in Tonne den Atlantik \u00FCberqueren (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/nur-durch-die-stroemung-ans-ziel-71-jaehriger-will-in-tonne-den-atlantik-ueberqueren-31794664', 'Nur durch die Str\u00F6mung ans Ziel: 71-J\u00E4hriger will in Tonne den Atlantik \u00FCberqueren');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/nur-durch-die-stroemung-ans-ziel-71-jaehriger-will-in-tonne-den-atlantik-ueberqueren-31794664" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/weil-er-unzufrieden-mit-den-geschenken-war-junge-ruft-die-polizei---beamte-kommen-31794390" target="_self" rel=" " class="normalTeaser " data-teaser-id="31794390" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31794402"
src="/image/31794402/2x1/300/150/b3039308ae4bf615d89d6138c22cf982/HS/weihnachtsgeschenke-59564986.jpg"
alt="Weihnachtsgeschenke_59564986" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Weil er unzufrieden mit den Geschenken war</strong><span class="hiddenElement">:</span> Junge ruft die Polizei – Beamte kommen </h3>
<p class="teaser_paragraph">Der Neunjährige hatte offensichtlich andere Sachen erwartet.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/weil-er-unzufrieden-mit-den-geschenken-war-junge-ruft-die-polizei---beamte-kommen-31794390', 'Weil er unzufrieden mit den Geschenken war: Junge ruft die Polizei \u2013 Beamte kommen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31794390', 'Weil er unzufrieden mit den Geschenken war: Junge ruft die Polizei \u2013 Beamte kommen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/weil-er-unzufrieden-mit-den-geschenken-war-junge-ruft-die-polizei---beamte-kommen-31794390', 'Weil er unzufrieden mit den Geschenken war: Junge ruft die Polizei \u2013 Beamte kommen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/weil-er-unzufrieden-mit-den-geschenken-war-junge-ruft-die-polizei---beamte-kommen-31794390" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/mordfall-peggy-ermittler-pruefen-beschwerde-gegen-freilassung-des-verdaechtigen-31793758" target="_self" rel=" " class="normalTeaser " data-teaser-id="31793758" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31735394"
src="/image/31735394/2x1/300/150/349755d9e4274658fc24d4128956b97b/tG/mordfall-peggy.jpg"
alt="Mordfall_Peggy" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Mordfall Peggy</strong><span class="hiddenElement">:</span> Ermittler prüfen Beschwerde gegen Freilassung des Verdächtigen </h3>
<p class="teaser_paragraph">Der 41 Jahre alter Tatverdächtiger kam an Heiligabend überraschend frei.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/mordfall-peggy-ermittler-pruefen-beschwerde-gegen-freilassung-des-verdaechtigen-31793758', 'Mordfall Peggy: Ermittler pr\u00FCfen Beschwerde gegen Freilassung des Verd\u00E4chtigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31793758', 'Mordfall Peggy: Ermittler pr\u00FCfen Beschwerde gegen Freilassung des Verd\u00E4chtigen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/mordfall-peggy-ermittler-pruefen-beschwerde-gegen-freilassung-des-verdaechtigen-31793758', 'Mordfall Peggy: Ermittler pr\u00FCfen Beschwerde gegen Freilassung des Verd\u00E4chtigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/mordfall-peggy-ermittler-pruefen-beschwerde-gegen-freilassung-des-verdaechtigen-31793758" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/mafia-mann-stirbt-trotz-polizeischutz---ruege-fuer-minister-wegen-nutella-selfie-31794336" target="_self" rel=" " class="normalTeaser " data-teaser-id="31794336" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31794360"
src="/image/31794360/2x1/300/150/fde40720f27430da6f8b8c5c06000ece/Ro/nutella-brot-55266167.jpg"
alt="Nutella_Brot_55266167" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Mafia</strong><span class="hiddenElement">:</span> Mann stirbt trotz Polizeischutz – Rüge für Minister wegen Nutella-Selfie </h3>
<p class="teaser_paragraph">Matteo Salvini twitterte wenige Stunden nach der Tat ein Selfie.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/mafia-mann-stirbt-trotz-polizeischutz---ruege-fuer-minister-wegen-nutella-selfie-31794336', 'Mafia: Mann stirbt trotz Polizeischutz \u2013 R\u00FCge f\u00FCr Minister wegen Nutella-Selfie');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31794336', 'Mafia: Mann stirbt trotz Polizeischutz \u2013 R\u00FCge f\u00FCr Minister wegen Nutella-Selfie (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/mafia-mann-stirbt-trotz-polizeischutz---ruege-fuer-minister-wegen-nutella-selfie-31794336', 'Mafia: Mann stirbt trotz Polizeischutz \u2013 R\u00FCge f\u00FCr Minister wegen Nutella-Selfie');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/mafia-mann-stirbt-trotz-polizeischutz---ruege-fuer-minister-wegen-nutella-selfie-31794336" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/umfrage-vor-silvester-mehrheit-der-deutschen-fuer-feuerwerksverbot-in-innenstaedten-31794362" target="_self" rel=" " class="normalTeaser " data-teaser-id="31794362" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31794364"
src="/image/31794364/2x1/300/150/25cfa06e5d5ff5f3c5d2f490950e8d6c/rd/feuerwerkskoerper.jpg"
alt="Feuerwerkskörper" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Umfrage vor Silvester</strong><span class="hiddenElement">:</span> Mehrheit der Deutschen für Feuerwerksverbot in Innenstädten </h3>
<p class="teaser_paragraph">Besonders Frauen wünschen sich böllerfreie Zonen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/umfrage-vor-silvester-mehrheit-der-deutschen-fuer-feuerwerksverbot-in-innenstaedten-31794362', 'Umfrage vor Silvester: Mehrheit der Deutschen f\u00FCr Feuerwerksverbot in Innenst\u00E4dten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31794362', 'Umfrage vor Silvester: Mehrheit der Deutschen f\u00FCr Feuerwerksverbot in Innenst\u00E4dten (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/umfrage-vor-silvester-mehrheit-der-deutschen-fuer-feuerwerksverbot-in-innenstaedten-31794362', 'Umfrage vor Silvester: Mehrheit der Deutschen f\u00FCr Feuerwerksverbot in Innenst\u00E4dten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/umfrage-vor-silvester-mehrheit-der-deutschen-fuer-feuerwerksverbot-in-innenstaedten-31794362" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/barfuss-im-schlafanzug-zweijaehriger-reisst-aus-und-wird-von-polizei-liebevoll-versorgt-31793398" target="_self" rel=" " class="normalTeaser " data-teaser-id="31793398" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="31644586"
src="/image/31644586/2x1/300/150/734c2beac262c76f2a361d1be54bdf17/Fo/blaulicht-vor-polizeiwagen-nachts-dpa.jpg"
alt="Blaulicht vor Polizeiwagen nachts dpa" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Barfuß im Schlafanzug</strong><span class="hiddenElement">:</span> Zweijähriger reißt aus und wird von Polizei liebevoll versorgt </h3>
<p class="teaser_paragraph">Auf der Wache durfte der Knirps fernsehen und Kekse essen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/barfuss-im-schlafanzug-zweijaehriger-reisst-aus-und-wird-von-polizei-liebevoll-versorgt-31793398', 'Barfu\u00DF im Schlafanzug: Zweij\u00E4hriger rei\u00DFt aus und wird von Polizei liebevoll versorgt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31793398', 'Barfu\u00DF im Schlafanzug: Zweij\u00E4hriger rei\u00DFt aus und wird von Polizei liebevoll versorgt (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/barfuss-im-schlafanzug-zweijaehriger-reisst-aus-und-wird-von-polizei-liebevoll-versorgt-31793398', 'Barfu\u00DF im Schlafanzug: Zweij\u00E4hriger rei\u00DFt aus und wird von Polizei liebevoll versorgt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/barfuss-im-schlafanzug-zweijaehriger-reisst-aus-und-wird-von-polizei-liebevoll-versorgt-31793398" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-rectangle-2').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SDM_SMT_rectangle_2= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-2');
SDM_SMT_rectangle_2.removeSizes([[300,600]]);
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="31491222" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="31511242"
src="/image/31511242/2x1/300/150/56748b777800fd31ff70af5e11849bbf/Il/rheinlandcard-2019-movieparkgermany.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>RheinlandCard 2019</strong><span class="hiddenElement">:</span> So sparen Sie bei mehr als 120 Ausflügen! </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen! (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-out-of-page-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-pubperform-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="" >Abo</a>
</li><li class="dm_service_option" >
<a href="http://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="http://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="http://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/newsletter-abonnieren-nachrichten-aus-koeln-und-der-region-direkt-in-ihr-postfach-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="http://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://www.jeckes.net/" target="_blank" rel="noopener noreferrer " class="" >Jeckes.net</a>
</li><li class="dm_service_option" >
<a href="http://biallo.ksta.de/" target="_blank" rel="noopener noreferrer " class="tagesgeldvergleich" >Finanzrechner</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1545034132/XL/desktop/img/ksta/logo-footer.png" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/datenschutz/cookie-verwendung-30073138">Cookie-Verwendung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/so-erreichen-sie-uns-kontakt-zur-redaktion-1587518">Kontakt zur Redaktion</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="http://www.ksta.de/thema">Themenseiten</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="http://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="http://www.express.de">EXPRESS</a>
</li>
<li>
<a href="http://www.berliner-zeitung.de/">Berliner Zeitung</a>
</li>
<li>
<a href="http://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="http://www.berliner-kurier.de/">Berliner Kurier</a>
</li>
<li>
<a href="http://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="http://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="http://www.dumont.de/index.html">DuMont.de</a>
</li>
<li>
<a href="http://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="http://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://www.jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START APESTER_WIDGET SCRIPTS -->
<script async src="https://static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" ></script>
<!-- END APESTER_WIDGET SCRIPTS -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '78875974e8750ae7b26fda7d',
item: {
objectid: "31799804", //unique ID, alphanumeric
title: "Blaue Blitzlichter lösen Spekulationen in Manhattan aus", //max 255 characters
kicker: "Explosion in New York", //max 255 characters
text: "Flackerndes blaues Licht am Nachthimmel über New York hat im Netz zu wilden Spekulationen geführt, die von Außerirdischen über Superhelden bis hin zu einer göttlichen Erscheinung reichten.WidgetDie Erklärung war dann aber deutlich banaler: Das blaue Licht", //max 255 characters
url: "https://www.ksta.de/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804", //max 1024 characters
img: "https://www.ksta.de/image/31799810/2x1/300/150/e1ef1be6f58863f7fa81c53051062dee/kM/new-york-dpa-neu.jpg", //max 255 characters
category: 'Panorama',
published_at: 1545974225 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<script>
window.PLISTA.enabled = ['pictureads'];
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1545034132/XL/desktop/js/dmn-main.js"></script>
<script src="/assets/1545034132/XL/desktop/js/dmn-gpt-util.js" ></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/panorama/explosion-in-new-york-blaue-blitzlichter-loesen-spekulationen-in-manhattan-aus-31799804");
cre_client.set_cms_id("31799804");
cre_client.set_channel ("Panorama");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ();
cre_client.set_heading ("Blaue Blitzlichter lösen Spekulationen in Manhattan aus");
cre_client.set_kicker ("Explosion in New York");
cre_client.set_entitlement ("free");
cre_client.addListener(userStatus);
cre_client.request ();
}
</script>
<div>
<img src="https://ssl-ksta.met.vgwort.de/na/16b997cff4f940a98296f868a839bb66" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script type="text/javascript">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</script>
	</body>
</html>