<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Norbert Blüm ist tot: Früherer Arbeitsminister stirbt mit 84 Jahren | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Der CDU-Politiker starb im Alter von 84 Jahren, wie sein Sohn mitteilte.">
<meta property="description" content="Der CDU-Politiker starb im Alter von 84 Jahren, wie sein Sohn mitteilte.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Norbert Blüm, Arbeitsminister">
<meta name="news_keywords" content="Norbert Blüm, Arbeitsminister">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2020-04-24T09:51:48+02:00">
<meta property="og:title" content="Mit 84 Jahren: Früherer Arbeitsminister Norbert Blüm gestorben">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670">
<meta property="og:image" content="https://www.ksta.de/image/36599680/2x1/940/470/60c4cdc0fdaf72d08d0e3fa521fdfd61/LV/bluem.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Der CDU-Politiker starb im Alter von 84 Jahren, wie sein Sohn mitteilte.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_news">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Mit 84 Jahren: Früherer Arbeitsminister Norbert Blüm gestorben | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Der CDU-Politiker starb im Alter von 84 Jahren, wie sein Sohn mitteilte.">
<meta name="twitter:image" content="https://www.ksta.de/image/36599680/2x1/940/470/60c4cdc0fdaf72d08d0e3fa521fdfd61/LV/bluem.jpg">
<meta name="dm_hash" content="f5961cfc7912353e9ddb8684de9ffb3475f194d2">
<meta name="dm_timestamp" content="1587616837">
<meta name="dm_render_local_timestamp" content="1587892508">
<meta name="dm_content_id" content="36599670">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" >
<link rel="shortlink" href="https://www.ksta.de/36599670"/>
<link rel="amphtml" href="https://amp.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1587616837/Lj/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1587616837/Lj/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.ksta.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.ksta.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1587616837\/Lj\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_news", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/panorama\/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/36599680\/max\/1920\/1080\/b8215116243028660aac1d301d9eab60\/eA\/bluem.jpg",
"author": "picture alliance\/dpa",
"description": "Norbert Bl\u00FCm (CDU), ehemaliger Arbeits- und Sozialminister",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/panorama",
"name": "Panorama"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/panorama\/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670",
"name": "Norbert Bl\u00FCm ist tot: Fr\u00FCherer Arbeitsminister stirbt mit 84 Jahren"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670");
}
</script>
<script type="application/javascript">
DMX_PAGE_CELERA_ONE_SERVICE = 'kstade';
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1587616837/Lj/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "nationalnews/panorama";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '36599670');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1587616837/Lj/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Panorama"
data-tracking-param-category-name="Panorama_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Frueherer Arbeitsminister Norbert Bluem gestorben"
data-tracking-param-ressort="Panorama"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="36599670"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="panorama"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_panorama", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">26.04.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1587616837/Lj/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1587616837/Lj/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 dm_taVideo article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36602542" href="/region/maskenpflicht-in-nrw-ab-27--april-wo-muessen-sie-getragen-werden--gibt-es-bussgelder--36602542" target="_self" rel=" ">
<img loading="lazy" data-id="36602614"
src="/image/36602614/2x1/300/150/682e2fe29c84f35459dfc26c964c3201/EH/masken.jpg"
alt="Masken" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Maskenpflicht in NRW ab 27. April</strong><span class="hiddenElement">:</span> Wo müssen sie getragen werden? Gibt es Bußgelder? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36601950" href="/koeln/rodenkirchen/-kontakt-zu-einigen-kindern-verloren--streetworker-sorgen-sich-um-familien-am-koelnberg-36601950" target="_self" rel=" ">
<img loading="lazy" data-id="36603778"
src="/image/36603778/2x1/300/150/1d578f0479241bc9d2c3694cbf4e5ead/xW/20200421koelnberg-corona45.jpg"
alt="20200421koelnberg_corona45" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Kontakt zu einigen Kindern verloren“</strong><span class="hiddenElement">:</span> Streetworker sorgen sich um Familien am Kölnberg </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36607176" href="/politik/rnd/mehr-schutz-fuer-radler-das-sind-die-neuen-verkehrsregeln-und-bussgelder-36607176" target="_self" rel=" ">
<img loading="lazy" data-id="36607214"
src="/image/36607214/2x1/300/150/8ef98b910098af305ea7921b5c1f102c/SN/neue-verkehrsregeln-260420.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Mehr Schutz für Radler</strong><span class="hiddenElement">:</span> Das sind die neuen Verkehrsregeln und Bußgelder </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36601950" href="/koeln/rodenkirchen/-kontakt-zu-einigen-kindern-verloren--streetworker-sorgen-sich-um-familien-am-koelnberg-36601950" target="_self" rel=" ">
<img loading="lazy" data-id="36603778"
src="/image/36603778/2x1/300/150/1d578f0479241bc9d2c3694cbf4e5ead/xW/20200421koelnberg-corona45.jpg"
alt="20200421koelnberg_corona45" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Kontakt zu einigen Kindern verloren“</strong><span class="hiddenElement">:</span> Streetworker sorgen sich um Familien am Kölnberg </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36601830" href="/koeln/-es-wird-von-tag-zu-tag-mehr--koelner-kitas-rechnen-mit-anstieg---kann-das-gut-gehen--36601830" target="_self" rel=" ">
<img loading="lazy" data-id="36602660"
src="/image/36602660/2x1/300/150/b577ef51bff127c72287629e24e8d9f/qB/5fa0f40026441774.jpg"
alt="5FA0F40026441774" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Es wird von Tag zu Tag mehr“</strong><span class="hiddenElement">:</span> Kölner Kitas rechnen mit Anstieg – kann das gut gehen? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
<li><a href="/region/heimat-check" class="" target="_self" rel="">Heimatcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36607116" href="/region/rhein-sieg-bonn/eitorf---windeck/feuer-in-eitorf-auto-brennt-in-innenhof-komplett-aus-36607116" target="_self" rel=" ">
<img loading="lazy" data-id="36607126"
src="/image/36607126/2x1/300/150/f4aa21ed4b2d31c1ef7171ebfd969e62/yG/pkw-brand.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Feuer in Eitorf</strong><span class="hiddenElement">:</span> Auto brennt in Innenhof komplett aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36606324" href="/region/euskirchen-eifel/euskirchen/geldautomat-gepluendert-dreister-coup-in-euskirchener-supermarkt-flog-schnell-auf-36606324" target="_self" rel=" ">
<img loading="lazy" data-id="36606870"
src="/image/36606870/2x1/300/150/68bbb005903635749e79c8af74ac155b/Bz/geldautomat-sprengung.jpg"
alt="Geldautomat Sprengung" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Geldautomat geplündert</strong><span class="hiddenElement">:</span> Dreister Coup in Euskirchener Supermarkt flog schnell auf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36404208" href="/region/karte-und-grafiken-wie-sich-die-corona-faelle-in-nrw-und-deutschland-verteilen-36404208" target="_self" rel=" ">
<img loading="lazy" data-id="36477862"
src="/image/36477862/2x1/300/150/5a5a248511a19f9abe95f47ab193edd/vJ/header-corona-karte-aktuell.png"
alt="header-corona-karte-aktuell" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Karte und Grafiken</strong><span class="hiddenElement">:</span> Wie sich die Corona-Fälle in NRW und Deutschland verteilen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/ratgeber/gesundheit/coronavirus" class="dm_top_level_link">Corona</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/panorama/corona-polizei-geht-gegen-mehr-als-1000-demonstranten-vor---heil--laenger-lohnersatz-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="36606618"
src="/image/36606618/2x1/300/150/ce2005fed3ddc1696755034a4fd7b422/FR/demonstranten-berlin.jpg"
alt="Demonstranten Berlin" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Polizei geht gegen mehr als 1000 Demonstranten vor – Heil: Länger Lohnersatz </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-massenandrang-auf-den-einkaufsstrassen-bleibt-aus-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36606700"
src="/image/36606700/2x1/300/150/3a0e52a43baa3822dfdf93b89885315e/eU/schuhgeschaeft-schildergasse.jpg"
alt="Eisdiele Schildergasse" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Massenandrang auf den Einkaufsstraßen bleibt aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36604450" href="/koeln/-trickkiste-des-virus-ist-zu-gross--warum-die-hoffnung-auf-den-impfstoff-truegerisch-ist-36604450" target="_self" rel=" ">
<img loading="lazy" data-id="36604668"
src="/image/36604668/2x1/300/150/c918d031e5ed80bc47a01fc8ed9238b0/sA/impfstoff-symbol.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Trickkiste des Virus ist zu groß“</strong><span class="hiddenElement">:</span> Warum die Hoffnung auf den Impfstoff trügerisch ist </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36602102" href="/ratgeber/in-sachen-liebe/in-sachen-liebe-kann-man-ohne-sex-in-einer-beziehung-auf-dauer-gluecklich-sein---36602102" target="_self" rel=" ">
<img loading="lazy" data-id="36602384"
src="/image/36602384/2x1/300/150/6e9976c1b5b6f3005a60f794fad18739/Ho/abgewandtes-paar-im-bett.jpg"
alt="Abgewandtes Paar im Bett" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>In Sachen Liebe</strong><span class="hiddenElement">:</span> Kann man ohne Sex in einer Beziehung auf Dauer glücklich sein? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36606442" href="/ratgeber/verbraucher/plastikteile-in-einzelnen-packungen-rueckruf-fuer-nuss-schokolade-der-rewe-eigenmarke-36606442" target="_self" rel=" ">
<img loading="lazy" data-id="36606462"
src="/image/36606462/2x1/300/150/f7cf103b4ac72fa0910a400b0c18d559/dn/rewe-symbol.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Plastikteile in einzelnen Packungen</strong><span class="hiddenElement">:</span> Rückruf für Nuss-Schokolade der Rewe-Eigenmarke </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36597176" href="/ratgeber/reise/julia-schultz-vom-bergmuffel-zur-ersten-deutschen-auf-den-hoechsten-bergen-der-welt-36597176" target="_self" rel=" ">
<img loading="lazy" data-id="36600282"
src="/image/36600282/2x1/300/150/65994126b61a6e06735f16e07f172989/MN/julia-schultz-in-tansania.jpg"
alt="Julia Schultz in Tansania" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Julia Schultz</strong><span class="hiddenElement">:</span> Vom Bergmuffel zur ersten Deutschen auf den höchsten Bergen der Welt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36604570" href="/sport/1-fc-koeln/senkrechtstarter-katterbach----es-gibt-keinen-grund-fuer-mich--den-fc-zu-verlassen--36604570" target="_self" rel=" ">
<img loading="lazy" data-id="36604738"
src="/image/36604738/2x1/300/150/23a5b60cf8872f9a75536b59e9f18f37/cs/fc--noah-katterbach.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Senkrechtstarter Katterbach: </strong><span class="hiddenElement">:</span> „Es gibt keinen Grund für mich, den FC zu verlassen&quot; </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36598498" href="/sport/1-fc-koeln/koelns-dfl-mann-wehrle--wir-haben-die-noetigen-voraussetzungen-geschaffen--36598498" target="_self" rel=" ">
<img loading="lazy" data-id="36598520"
src="/image/36598520/2x1/300/150/6596cbbd501654b1d76835832895f9c/ie/fc--alex-wehrle.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölns DFL-Mann Wehrle</strong><span class="hiddenElement">:</span> „Wir haben die nötigen Voraussetzungen geschaffen&quot; </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36581972" href="/sport/1-fc-koeln/fc-vorstand-im-interview--man-wird-auch-nicht-mit-einem-vollen-koelner-dom-anfangen--36581972" target="_self" rel=" ">
<img loading="lazy" data-id="36583304"
src="/image/36583304/2x1/300/150/fd0a64f3a11642bc940808510ad883b2/Dv/fc-koeln-stadion.jpg"
alt="fc_koeln_stadion" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>FC-Vorstand im Interview</strong><span class="hiddenElement">:</span> „Man wird auch nicht mit einem vollen Kölner Dom anfangen“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36600422" href="/sport/koelner-haie/kec-trainer-krupp--im-vordergrund-steht--dass-eishockey-die-krise-ueberlebt--36600422" target="_self" rel=" ">
<img loading="lazy" data-id="36600460"
src="/image/36600460/2x1/300/150/cb3a2b03c97785166e5838e4eb895f20/Gy/bopp-20-02294--1-.jpg"
alt="bopp_20_02294 (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>KEC-Trainer Krupp</strong><span class="hiddenElement">:</span> „Im Vordergrund steht, dass Eishockey die Krise überlebt“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36416954" href="/sport/corona-newsblog-dfb-fordert-staatliche-hilfe-fuer-vereine-36416954" target="_self" rel=" ">
<img loading="lazy" data-id="36606926"
src="/image/36606926/2x1/300/150/c480c3dd361bc31e93070fc7ae50d163/be/stadion-leer.jpg"
alt="Stadion leer" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona-Newsblog</strong><span class="hiddenElement">:</span> DFB fordert staatliche Hilfe für Vereine </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36607526" href="/sport/viktoria-koeln/300-000-euro-von-topklubs-viktoria-koeln-erhaelt-finanzielle-unterstuetzung-36607526" target="_self" rel=" ">
<img loading="lazy" data-id="36607534"
src="/image/36607534/2x1/300/150/ddb4360f99eeff3446042a220f12962c/XS/bucco-2020-26.jpg"
alt="bucco_2020_26" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>300.000 Euro von Topklubs</strong><span class="hiddenElement">:</span> Viktoria Köln erhält finanzielle Unterstützung </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wohnatlas" class="" target="_self" rel="">Kölner Wohnatlas</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fmit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-param="Mit%2084%20Jahren%3A%20Fr%C3%BCherer%20Arbeitsminister%20Norbert%20Bl%C3%BCm%20gestorben" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-url="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-param="Mit 84 Jahren: Früherer Arbeitsminister Norbert Blüm gestorben" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-url="https%3A%2F%2Fwww.ksta.de%2F36599670" data-param="Mit%2084%20Jahren%3A%20Fr%C3%BCherer%20Arbeitsminister%20Norbert%20Bl%C3%BCm%20gestorben (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fmit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Direkt in Ihre Heimat
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region/leverkusen?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/panorama">
Panorama
</a>
</li>
<li>
<h1>
Norbert Blüm ist tot: Früherer Arbeitsminister stirbt mit 84 Jahren
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="36599670">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Mit 84 Jahren</strong><span class="hiddenElement">:</span> Früherer Arbeitsminister Norbert Blüm gestorben </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">24.04.20, 09:51 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fmit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-param="Mit%2084%20Jahren%3A%20Fr%C3%BCherer%20Arbeitsminister%20Norbert%20Bl%C3%BCm%20gestorben" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-url="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-param="Mit 84 Jahren: Früherer Arbeitsminister Norbert Blüm gestorben" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-url="https%3A%2F%2Fwww.ksta.de%2F36599670" data-param="Mit%2084%20Jahren%3A%20Fr%C3%BCherer%20Arbeitsminister%20Norbert%20Bl%C3%BCm%20gestorben (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fmit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<div class="article-figure dumont-article-header-widget" >
<glomex-player data-player-id="fc1yf2d2j6f2fge6" data-playlist-id="v-c29blnig19ft-se" data-width="588" data-height="330"></glomex-player></div>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26461912"
data-article-publish="24::04::2020"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Bonn -</strong></p>
<p>Der ehemalige Arbeits- und Sozialminister Norbert Blüm ist tot. Er sei im Alter von 84 Jahren gestorben, sagte sein Sohn am Freitag der Deutschen Presse-Agentur in Bonn.</p><p><strong>Bundespräsident Frank-Walter Steinmeier</strong> würdigte den verstorbenen früheren Bundesarbeitsminister Norbert Blüm (CDU) als „herausragende Persönlichkeit in der Geschichte Deutschlands. „Er war mit einer Leidenschaft Politiker und mit einer Hingabe Mitgestalter unseres Gemeinwesens, die selten zu finden waren und sind“, betonte Steinmeier in einem Kondolenzschreiben an Blüms Witwe. „Sein Name wird immer eng verknüpft bleiben mit seinem außerordentlichen Engagement in der Rentenpolitik“, schrieb der Bundespräsident. „Verlässlichkeit im Handeln und Klarheit im Wort waren immer die Richtschnur Ihres Mannes“. Blüm sei „ein unerschrockener Anwalt der Bürgerinnen und Bürger und ein Mahner zur Bewahrung der Schöpfung“ gewesen.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="36599670" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/politik/rnd/nachruf-auf-norbert-bluem-ein-mann--den-man-gern-haben-konnte-36601606" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36601606" >
<img loading="lazy" data-id="36601804"
src="/image/36601804/4x3/120/90/e75bafce965e0bae156e4c2ddf60315c/zp/norbert-bluem-arbeitszimmer.jpg"
alt="Norbert Blüm Arbeitszimmer" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Nachruf auf Norbert Blüm</strong><span class="hiddenElement">:</span> Ein Mann, den man gern haben konnte </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/politik/ehemaliger-bundesarbeitsminister-dauerhaft-gelaehmt---norbert-bluem-sitzt-im-rollstuhl-36398356" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36398356" >
<img loading="lazy" data-id="36398398"
src="/image/36398398/4x3/120/90/56bd2afb2d6ee9ba4d50f1b0299b977a/rY/norbert-bluem.jpg"
alt="Norbert_Bluem" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Ehemaliger Bundesarbeitsminister</strong><span class="hiddenElement">:</span> Dauerhaft gelähmt – Norbert Blüm sitzt im Rollstuhl </h3>
</a>
</article></aside><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>„Gerechtigkeit, Glaubwürdigkeit und Menschenfreundlichkeit waren für ihn keine bloßen Floskeln, sondern die Handlungsmaxime eines christlich-sozialen Politikers.“ Gerade die nachwachsende Generation mit ihren Fragen nach einer gerechten und ökologischen Zukunft habe Blüm besonders am Herzen gelegen, schrieb Steinmeier weiter.</p><p><strong>Bundeskanzlerin Angela Merkel (CDU)</strong> würdigte die Arbeit des gestorbenen Norbert Blüm (CDU) als Bundesarbeitsminister. Sie habe zusammen mit Blüm in den 1990er Jahren dem Kabinett von Helmut Kohl angehört. Blüm habe ihre Arbeit „stark geprägt“, ließ die Kanzlerin am Freitag erklären.</p><p>Blüm habe Werkbank und Ministertisch gleichermaßen gekannt. Auch die Kanzlerin würdigte den Verdienst Blüms um die Einführung der Pflegeversicherung, die es inzwischen seit 25 Jahren gibt.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Die stellvertretenden Regierungssprecherin Ulrike Demmer sagte weiter, die Kanzlerin habe „mit großer Betroffenheit“ Kenntnis vom Tod Norbert Blüms erhalten. Sie spreche den Angehörigen ihr „tief empfundenes Mitgefühl“ aus.  </p><p><strong>NRW-Ministerpräsident</strong> <strong>Armin Laschet</strong> zeichnete den früheren Arbeits- und Sozialminister Norbert Blüm (beide CDU) als das „soziale Gewissen der Bonner Republik“ aus. Blüm sei „eine der bekanntesten und zugleich beliebtesten Persönlichkeiten der Nachkriegsgeschichte“ gewesen, erklärte Laschet. „Er war lebensfroh, menschennah und streitbar.“ Blüm, der 84 Jahre alt wurde, habe für die Schwächsten gekämpft und sei gleichzeitig „mutig gegenüber den Mächtigen“ gewesen. „Sein Auftritt als Minister in Chile, als er gegenüber dem Diktator Pinochet offen Folter kritisierte, bleibt mir unvergessen.“ Der stellvertretende CDU-Bundesvorsitzende hob auch seine persönliche Verbindung zu Blüm hervor. „Mir persönlich hat er oft Rat gegeben, man konnte mit ihm lachen und ihm stundenlang zuhören“, schrieb Laschet.</p><p>Der <strong>FDP-Vorsitzende</strong><strong>Christian Lindner</strong> bezeichnete Blüm als „leidenschaftlichen Politiker aus der Tradition der katholischen Soziallehre“. „Wir haben mit ihm über manche Frage der Wirtschafts- und Rentenpolitik gestritten. Dennoch haben wir größten Respekt vor seinen Verdiensten um unser Land“, schrieb der aus Nordrhein-Westfalen kommende Lindner am Freitag auf Twitter. Zudem hob er den großen Humor Blüms hervor.</p><h3>Christliche Soziallehre als Kompass</h3><p>Auch die <strong>Christlich-Demokratische Arbeitnehmerschaft (CDA)</strong> würdigte Blüm als „Streiter für eine bessere Welt“ gewürdigt. „Mit Norbert Blüm ist ein großer Politiker, Gestalter und Freund von uns gegangen. Wie kein Zweiter verkörperte er das soziale Gewissen der CDU“, hieß es in einer Erklärung des Arbeitnehmerflügels der Partei vom Freitag. „Die CDA wird seine Leidenschaft und Tatenkraft, seinen unvergleichlichen Witz und seine Menschenliebe vermissen.“</p><p>Der heutige <strong>CDU-Vorsitzende Karl-Josef Laumann</strong> sagte: „Norbert Blüm war und ist für viele von uns ein politisches Vorbild. Er war immer ein Bollwerk, wenn es darum ging, den Kern des Sozialstaats und die Tarifautonomie zu verteidigen.“ Laumann würdigte den Verdienst Blüms um die Einführung der Pflegeversicherung, die es inzwischen seit 25 Jahren gibt. Der Kompass seiner Arbeit sei die Christliche Soziallehre gewesen.</p><h3>„Die Rente ist sischer!“</h3><p>Norbert Blüm war 16 Jahre Bundesarbeitsminister und ist doch nur mit einem Satz in Erinnerung geblieben. Noch Jahrzehnte später wurde ihm dieser eine Ausspruch auf der Straße nachgerufen, mitunter geradezu entgegengeschleudert, wie der CDU-Politiker einmal der Deutschen Presse-Agentur schilderte. Mal eher augenzwinkernd-freundlich, oft aber höhnisch und manchmal sogar in dem für ihn typischen Dialekt: „Die Rente ist sischer!“</p><p>Auch mit über 80 Jahren war Blüm noch jederzeit bereit, diesen Satz zu verteidigen. „Und zwar mit einer gewissen Wut im Bauch“, wie er der dpa versicherte. Blüm sagte von sich selbst, er wäre ein „alter Rummel-Boxer“, der den Schlagabtausch brauche. Er war ein kleiner, aber kompakter und beweglicher Mann, der noch im hohen Alter einen festen Händedruck hatte und einem direkt in die Augen sah. Jetzt ist er im Alter von 84 Jahren gestorben. Das teilte sein Sohn am Freitag der Deutschen Presse-Agentur in Bonn mit.</p><h3>1982 von Helmut Kohl ins Kabinett berufen</h3><p>Blüm war der einzige Bundesminister der Kohl-Ära, der gleichzeitig Mitglied der IG Metall war. Er galt als „Herz-Jesu-Marxist“, als überzeugter Anhänger der katholischen Soziallehre. In seiner Jugend war der Arbeitersohn aus Rheinhessen Pfadfinder und Messdiener gewesen, bevor er sich als Werkzeugmacher bei Opel in seiner Geburtsstadt Rüsselsheim verdingte. Dann machte er Abitur auf dem zweiten Bildungsweg und studierte in Bonn Philosophie, Germanistik, Geschichte und Theologie.</p><p>Von 1968 bis 1975 war Blüm als Hauptgeschäftsführer der CDU-Sozialausschüsse tätig. Als Helmut Kohl 1982 Bundeskanzler wurde, berief er den Weggefährten als Arbeits- und Sozialminister in sein Kabinett. Dort durfte Blüm von nun an 16 Jahre im Maschinenraum des Sozialstaats ziemlich eigenständig schalten und walten, denn als Repräsentant des CDU-Arbeitnehmerflügels war er einer der Pfeiler des Kohlschen Machtsystems.</p><h3>Norbert Blüm: Zerwürfnis mit Kohl 1989</h3><p>Mit seinem Namen verbunden bleibt die 1995 gegen erhebliche Widerstände eingeführte Pflegeversicherung. 1986 plakatierte er sein späteres Mantra, ursprünglich nicht „Die Rente ist sicher“, sondern „Denn eins ist sicher: Die Rente“. Helmut Schmidt habe das vor ihm übrigens auch schon so gesagt, erwähnte er hin und wieder.</p><p>Sein Verhältnis zu Kohl bekam schon 1989 tiefe Risse, als er gemeinsam mit Rita Süssmuth und dem ehemaligen Generalsekretär Heiner Geißler versuchte, den zu diesem Zeitpunkt höchst unpopulären CDU-Chef zu stürzen. Stattdessen wollten sie dem beliebten baden-württembergischen Ministerpräsidenten Lothar Späth zur Macht verhelfen. Der schreckte aber davor zurück, seinen Hut in den Ring zu werfen. Dann fiel die Mauer, und der bis dato als „Birne“ verspottete Kohl mutierte zum „Kanzler der Einheit“.</p><p>Der vollständige Bruch kam 1999/2000 im Zuge der CDU-Spendenaffäre, als Blüm seinen einstigen Förderer mit deutlichen - vielleicht überdeutlichen - Worten kritisierte. Von da an wechselten die beiden kein Wort mehr miteinander. Auf Blüm angesprochen, sagte Kohl in einem Interview: „Der Mann ist mir völlig egal.“ Dennoch ging Blüm 2017 zusammen mit Geißler zu Kohls Beerdigung.</p><h3>Geißler und Kohl erschienen Blüm im Traum</h3><p>Im Ruhestand vollzog er noch einmal einen kräftigen Linksruck. Die Titel seiner Bücher lauteten zum Beispiel „Ehrliche Arbeit – Ein Angriff auf den Finanzkapitalismus und seine Raffgier“ oder „Aufschrei! Wider die erbarmungslose Geldgesellschaft“. In seinen Haltungen war er nahe bei Geißler, dessen misanthropische Verbitterung ihm allerdings fremd war. Während Geißler in seinen letzten Jahren zunehmend vom Glauben abfiel, konnte sich Blüm sein christliches Fundament erhalten. Die politische Auseinandersetzung blieb sein Lebenselixier. „Stellen Sie sich vor, ich hätte keinen Streit mehr“, sagte er. „Dann wäre ich schon tot.“ </p><p>Geißler starb 2017 kurz nach Kohl. Beide erschienen Blüm nach eigenen Angaben danach aber noch des Öfteren im Traum. Über eine dieser Begegnungen mit Geißler berichtete er: „Es war schön. Wie in alten Zeiten. Wir haben uns im Traum unterhalten, als sei nichts passiert.“ </p><h3>Lähmung nach Krankheit erst vor wenigen Wochen publik</h3><p>Wenn man sich mit Blüm in seinem Gründerzeithaus in der Bonner Südstadt unterhielt, bekam man unweigerlich den Eindruck: Die Sorgen der Welt mochten ihn zwar drücken, aber er selbst war zufrieden mit seinem Leben. Er war ein Familienmensch, der sich im Kreise seiner drei Kinder und der Enkelkinder am wohlsten fühlte. Seit 1964 war er mit seiner Frau Marita verheiratet. </p><p>Am Ende wurde die Familie noch wichtiger für ihn: Nach einer Blutvergiftung war er seit 2019 an Armen und Beinen gelähmt und saß im Rollstuhl. Die Lähmung machte er erst vor einigen Wochen publik. „Wie ein Dieb in der Nacht brach das Unheil in Gestalt einer heimtückischen Blutvergiftung in mein Leben ein“, diktierte er seiner Frau für einen Beitrag in der „Zeit“. Schon ein kleiner Juckreiz unter dem Auge könne jetzt für ihn zum Problem werden, weil er sich nicht mehr kratzen könne.</p><h3>Blüm wollte sterben wie sein Vater</h3><p>„Im Horizont des Rollstuhls fällt der Rückblick anders aus als in der herkömmlichen Panoramasicht“, stellte er fest. „Was war wichtig, was bedeutungslos? Der Standpunkt wechselt mit dem Standort.“ Er war jetzt ganz auf sich selbst zurückgeworfen, ohne den Resonanzboden der Öffentlichkeit. „Die Krankheit zerstört unsere Allmachtsphantasien und dämpft unsere versteckten Überheblichkeiten. Alle Prestige-Vehikel, Orden und Ehrenzeichen verlieren ihre Bedeutung.“ </p><p>Auch gelähmt hatte Blüm noch Ziele <strong>–</strong> zum Beispiel, wieder selbst ein Buch halten zu können, wie seine Frau im März der dpa sagte. </p><p>Seinen Lebensmut büßte Blüm auch durch diesen Schicksalsschlag nicht ein. Eigentlich genieße er einen privilegierten Status, sagte er: „Ich lebe wie Gott in Frankreich.“ Rund um die Uhr werde er bedient, einmal mehr sei die Familie sein Zufluchtsort.</p><p>Sterben wollte er wie sein Vater. Dessen letzter Satz war gewesen: „Es war alles sehr schön.“(dpa)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33333168"
src="/image/33333168/2x1/300/150/d7f641cf738d478aeb3c6f29a1421bff/QJ/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33333168"
src="/image/33333168/3x4/300/400/da7e3a9e7d9d7d1d852cd9d306f0c25a/cp/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ig_list_300x620">
<div class="dm_ig_inner_wrapper">
<div class="dm_ig_list_box_title">
Bildergalerien </div>
<div class="dm_scroll_area ">
<ul class="dm_ig_list">
<li class="dm_ig_list_item" data-id="36605728">
<a
target="_self"
rel=""
href="/panorama/pionier-der-disco-beats--giorgio-moroder-wird-80-36605728">
<img loading="lazy" data-id="36605720"
src="/image/36605720/4x3/120/90/f85de7b9ce18e71104cb090fa7029e0c/Jb/urn-newsml-dpa-com-20090101-200425-99-831767-large-4-3.jpg"
alt="Der italienische Produzent und DJ Giorgio Moroder tritt beim Corona SunSets Festival auf. Foto: picture alliance / dpa" width="120" height="90" >Pionier der Disco-Beats: Giorgio Moroder wird 80 </a>
</li>
<li class="dm_ig_list_item" data-id="36586200">
<a
target="_self"
rel=""
href="/panorama/queen-begeht-94--geburtstag-im-stillen-36586200">
<img loading="lazy" data-id="36583986"
src="/image/36583986/4x3/120/90/537bcaf489347865eec115e95a5c554f/ho/urn-newsml-dpa-com-20090101-200421-99-775321-large-4-3.jpg"
alt="Königin Elizabeth II. feiert ihren 94. Geburtstag. Foto: Victoria Jones/PA Wire/dpa" width="120" height="90" >Queen begeht 94. Geburtstag im Stillen </a>
</li>
<li class="dm_ig_list_item" data-id="36550374">
<a
target="_self"
rel=""
href="/panorama/-the-masked-singer--kehrt-zurueck-36550374">
<img loading="lazy" data-id="36550362"
src="/image/36550362/4x3/120/90/df2bfe9c88f15e5bbd3303fadfce847c/yK/urn-newsml-dpa-com-20090101-200413-99-685214-large-4-3.jpg"
alt="Süßes Flokati-Knäuel: Die Figur &#034;Der Wuschel&#034;. Foto: Rolf Vennenbernd/dpa" width="120" height="90" >„The Masked Singer” kehrt zurück </a>
</li>
<li class="dm_ig_list_item" data-id="36526270">
<a
target="_self"
rel=""
href="/panorama/folkrock-fruehling--entschleunigte-songs-statt-frohsinns-pop-36526270">
<img loading="lazy" data-id="36526262"
src="/image/36526262/4x3/120/90/999875b0b4c89bb6c28e206365b1e855/Jy/urn-newsml-dpa-com-20090101-200406-99-609780-large-4-3.jpg"
alt="M. Ward erzählt sensible Geschichten voller Trauer und Mitgefühl. Foto: Wrenne Evans/ANTI/Indigo/dpa" width="120" height="90" >Folkrock-Frühling: Entschleunigte Songs statt Frohsinns-Pop </a>
</li>
<li class="dm_ig_list_item" data-id="36500216">
<a
target="_self"
rel=""
href="/panorama/kaschmir-ziegen-erobern-kuestenort-in-wales-36500216">
<img loading="lazy" data-id="36500208"
src="/image/36500208/4x3/120/90/c788e61697f22ad1e6cb9e01c76427be/Ou/urn-newsml-dpa-com-20090101-200401-99-551404-large-4-3.jpg"
alt="Eine Ziegenherde geht in Llandudno über einen Gehweg. Foto: Peter Byrne/PA Wire/dpa" width="120" height="90" >Kaschmir-Ziegen erobern Küstenort in Wales </a>
</li>
</ul>
</div>
</div>
</div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32694406" href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Kommt immer mittwochs</strong><span class="hiddenElement">:</span> „Familienbande“ – abonnieren Sie unseren Newsletter für Familien </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Alles, was Sie über Corona in Köln wissen müssen </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33008624" href="/newsletter-abonnieren-post-vom-chefredakteur-des-koelner-stadt-anzeiger-23643002" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Themen, die Köln bewegen</strong><span class="hiddenElement">:</span> Hier schreibt Chefredakteur Carsten Fiedler </h3>
</div>
</a>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204284" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/panorama/raumstation-iss--progress-frachter-bringt-nachschub-und-gedenkaktion-36607360" target="_self" rel=" " class="normalTeaser " data-teaser-id="36607360" data-teaser-view="300x620" >
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36607388"
src="/image/36607388/3x4/300/400/9a43a2e0197454ad4d2f1159194a2756/le/iss-nachschub-gedenkaktion.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Raumstation ISS</strong><span class="hiddenElement">:</span> Progress-Frachter bringt Nachschub und Gedenkaktion </h3>
<p class="teaser_paragraph">Der Transporter startete mit Wasser, Treibstoff und Ausrüstung für Experimente.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/raumstation-iss--progress-frachter-bringt-nachschub-und-gedenkaktion-36607360', 'Raumstation ISS: Progress-Frachter bringt Nachschub und Gedenkaktion');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36607360', 'Raumstation ISS: Progress-Frachter bringt Nachschub und Gedenkaktion (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/raumstation-iss--progress-frachter-bringt-nachschub-und-gedenkaktion-36607360', 'Raumstation ISS: Progress-Frachter bringt Nachschub und Gedenkaktion');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/raumstation-iss--progress-frachter-bringt-nachschub-und-gedenkaktion-36607360" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/corona-krise-die-chinesische-mauer-des-schweigens-36606908" target="_self" rel=" " class="normalTeaser " data-teaser-id="36606908" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36606896"
src="/image/36606896/2x1/300/150/62c09ccf017245a7a8449ccd82967fef/OD/china.jpg"
alt="Die Welt verlangt von Peking Transparenz." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona-Krise</strong><span class="hiddenElement">:</span> Die chinesische Mauer des Schweigens </h3>
<p class="teaser_paragraph">Anfangs dachten viele, China werde der Gewinner der Viruskrise sein. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/corona-krise-die-chinesische-mauer-des-schweigens-36606908', 'Corona-Krise: Die chinesische Mauer des Schweigens');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36606908', 'Corona-Krise: Die chinesische Mauer des Schweigens (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/corona-krise-die-chinesische-mauer-des-schweigens-36606908', 'Corona-Krise: Die chinesische Mauer des Schweigens');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/corona-krise-die-chinesische-mauer-des-schweigens-36606908" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/15-spektakulaere-bilder-corona-fegt-die-stadt-leer---koeln-von-oben-36602232" target="_self" rel=" " class="normalTeaser " data-teaser-id="36602232" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36602412"
src="/image/36602412/2x1/300/150/236186b73436a176c34fbb3a2442b8e3/al/koeln-von-oben-autobahnzubringer.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>15 spektakuläre Bilder</strong><span class="hiddenElement">:</span> Corona fegt die Stadt leer – Köln von oben </h3>
<p class="teaser_paragraph">Sonst belebt, wegen Corona menschenleer – Fotos von Kölner Hotspots.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/15-spektakulaere-bilder-corona-fegt-die-stadt-leer---koeln-von-oben-36602232', '15 spektakul\u00E4re Bilder: Corona fegt die Stadt leer \u2013 K\u00F6ln von oben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36602232', '15 spektakul\u00E4re Bilder: Corona fegt die Stadt leer \u2013 K\u00F6ln von oben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/15-spektakulaere-bilder-corona-fegt-die-stadt-leer---koeln-von-oben-36602232', '15 spektakul\u00E4re Bilder: Corona fegt die Stadt leer \u2013 K\u00F6ln von oben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/15-spektakulaere-bilder-corona-fegt-die-stadt-leer---koeln-von-oben-36602232" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/-liebe-ist-unsterblich--grabstein-mit-besonderer-inschrift-fuer-schauspieler-jan-fedder-36605898" target="_self" rel=" " class="normalTeaser " data-teaser-id="36605898" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36605928"
src="/image/36605928/2x1/300/150/5c669301af01d1b1a92248a1ed7b06e9/zt/fedder-grab.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Liebe ist unsterblich“</strong><span class="hiddenElement">:</span> Grabstein mit besonderer Inschrift für Schauspieler Jan Fedder </h3>
<p class="teaser_paragraph">Mit dieser romantischen Geste verabschiedet sich seine Witwe Marion Fedder von ihm.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/-liebe-ist-unsterblich--grabstein-mit-besonderer-inschrift-fuer-schauspieler-jan-fedder-36605898', '\u201ELiebe ist unsterblich\u201C: Grabstein mit besonderer Inschrift f\u00FCr Schauspieler Jan Fedder');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36605898', '\u201ELiebe ist unsterblich\u201C: Grabstein mit besonderer Inschrift f\u00FCr Schauspieler Jan Fedder (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/-liebe-ist-unsterblich--grabstein-mit-besonderer-inschrift-fuer-schauspieler-jan-fedder-36605898', '\u201ELiebe ist unsterblich\u201C: Grabstein mit besonderer Inschrift f\u00FCr Schauspieler Jan Fedder');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/-liebe-ist-unsterblich--grabstein-mit-besonderer-inschrift-fuer-schauspieler-jan-fedder-36605898" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/traumkonzept/-happy-window--wie-kann-ich-es-mir-zu-hause-schoen-machen-trotz-corona--36492560" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36492560" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36552352"
src="/image/36552352/2x1/300/150/f48eaac687a184daf3a2ecfdfd0a64fe/SP/titelfoto.jpg"
alt="Titelfoto" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Happy window“</strong><span class="hiddenElement">:</span> Wie kann ich es mir zu Hause schön machen trotz Corona? </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/traumkonzept/-happy-window--wie-kann-ich-es-mir-zu-hause-schoen-machen-trotz-corona--36492560', '\u201EHappy window\u201C: Wie kann ich es mir zu Hause sch\u00F6n machen trotz Corona?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36492560', '\u201EHappy window\u201C: Wie kann ich es mir zu Hause sch\u00F6n machen trotz Corona? (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/traumkonzept/-happy-window--wie-kann-ich-es-mir-zu-hause-schoen-machen-trotz-corona--36492560', '\u201EHappy window\u201C: Wie kann ich es mir zu Hause sch\u00F6n machen trotz Corona?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/traumkonzept/-happy-window--wie-kann-ich-es-mir-zu-hause-schoen-machen-trotz-corona--36492560" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article
class="dm_300x300">
<div class="newsticker_teaser dpa">
<div class="newsticker_header clearfix">
<ul class="newsticker_menu">
</ul>
<div class="teaser_header">
Newsticker
</div>
</div>
<ul data-id="0" class="newsticker_block dm_scroll_area" >
<li>
<a href="/kultur/schwedischer-schriftsteller-per-olov-enquist-gestorben-36607378" data-id="36607378" class="newsticker_item">
<span class="time">10:37 Uhr</span>
<span class="newsLine">Schwedischer Schriftsteller Per Olov Enquist gestorben</span>
</a>
</li>
<li>
<a href="/panorama/-let-s-dance--aus-fuer-martin-klempnow-36605306" data-id="36605306" class="newsticker_item">
<span class="time">11:25 Uhr</span>
<span class="newsLine">„Let&#39;s Dance”-Aus für Martin Klempnow</span>
</a>
</li>
<li>
<a href="/panorama/christina-athenstaedt-uebte-blinden-alltag-36605786" data-id="36605786" class="newsticker_item">
<span class="time">11:23 Uhr</span>
<span class="newsLine">Christina Athenstädt übte Blinden-Alltag</span>
</a>
</li>
<li>
<a href="/kultur/drama--systemsprenger--gewinnt-goldene-lola-36605268" data-id="36605268" class="newsticker_item">
<span class="time">11:09 Uhr</span>
<span class="newsLine">Drama „Systemsprenger” gewinnt Goldene Lola</span>
</a>
</li>
<li>
<a href="/panorama/matthias-brandt--fuehle-verbundenheit-mit-kellnern-36605646" data-id="36605646" class="newsticker_item">
<span class="time">10:33 Uhr</span>
<span class="newsLine">Matthias Brandt: Fühle Verbundenheit mit Kellnern</span>
</a>
</li>
<li>
<a href="/panorama/katja-riemann--wir-kuenstler-sind-auch-systemrelevant-36602198" data-id="36602198" class="newsticker_item">
<span class="time">14:17 Uhr</span>
<span class="newsLine">Katja Riemann: Wir Künstler sind auch systemrelevant</span>
</a>
</li>
<li>
<a href="/panorama/shakira-vertreibt-sich-corona-zeit-mit-philosophie-36601672" data-id="36601672" class="newsticker_item">
<span class="time">12:46 Uhr</span>
<span class="newsLine">Shakira vertreibt sich Corona-Zeit mit Philosophie</span>
</a>
</li>
<li>
<a href="/kultur/die-rolling-stones-in-der--geisterstadt--36598514" data-id="36598514" class="newsticker_item">
<span class="time">11:25 Uhr</span>
<span class="newsLine">Die Rolling Stones in der „Geisterstadt”</span>
</a>
</li>
<li>
<a href="/panorama/christian-redl-lockte-wolf-mit-leberwurst-heran-36599182" data-id="36599182" class="newsticker_item">
<span class="time">09:54 Uhr</span>
<span class="newsLine">Christian Redl lockte Wolf mit Leberwurst heran</span>
</a>
</li>
<li>
<a href="/panorama/alex-rodriguez--drive-through-hochzeit-mit-jennifer-lopez--36599546" data-id="36599546" class="newsticker_item">
<span class="time">09:19 Uhr</span>
<span class="newsLine">Alex Rodriguez: Drive-Through-Hochzeit mit Jennifer Lopez?</span>
</a>
</li>
<li>
<a href="/panorama/harald-gloeoeckler-feiert-vernissage-in-isolation-36599050" data-id="36599050" class="newsticker_item">
<span class="time">04:21 Uhr</span>
<span class="newsLine">Harald Glööckler feiert Vernissage in Isolation</span>
</a>
</li>
<li>
<a href="/panorama/-parks-and-recreation--cast-dreht-corona-sendung-36598914" data-id="36598914" class="newsticker_item">
<span class="time">02:47 Uhr</span>
<span class="newsLine">„Parks and Recreation”-Cast dreht Corona-Sendung</span>
</a>
</li>
</ul>
</div>
</article><article class="dm_ta300x300">
<a href="/panorama/corona-polizei-geht-gegen-mehr-als-1000-demonstranten-vor---heil--laenger-lohnersatz-33802408" target="_self" rel=" " class="normalTeaser " data-teaser-id="33802408" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36606618"
src="/image/36606618/2x1/300/150/ce2005fed3ddc1696755034a4fd7b422/FR/demonstranten-berlin.jpg"
alt="Demonstranten Berlin" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Polizei geht gegen mehr als 1000 Demonstranten vor – Heil: Länger Lohnersatz </h3>
<p class="teaser_paragraph">Die Corona-Krise hält die Welt weiter in Schach – Alle Ereignisse im Newsblog.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/corona-polizei-geht-gegen-mehr-als-1000-demonstranten-vor---heil--laenger-lohnersatz-33802408', 'Corona: Polizei geht gegen mehr als 1000 Demonstranten vor \u2013 Heil: L\u00E4nger Lohnersatz');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33802408', 'Corona: Polizei geht gegen mehr als 1000 Demonstranten vor \u2013 Heil: L\u00E4nger Lohnersatz (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/corona-polizei-geht-gegen-mehr-als-1000-demonstranten-vor---heil--laenger-lohnersatz-33802408', 'Corona: Polizei geht gegen mehr als 1000 Demonstranten vor \u2013 Heil: L\u00E4nger Lohnersatz');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/corona-polizei-geht-gegen-mehr-als-1000-demonstranten-vor---heil--laenger-lohnersatz-33802408" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/coronavirus-glueckliches-ende-fuer-deutsch-daenisches-grenz-paar-36605222" target="_self" rel=" " class="normalTeaser " data-teaser-id="36605222" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36605228"
src="/image/36605228/2x1/300/150/d38115eb2fbfbb1b7cc7615e26b4f6d7/Qi/daenemark-corona-paar.jpg"
alt="131971348" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Coronavirus</strong><span class="hiddenElement">:</span> Glückliches Ende für deutsch-dänisches Grenz-Paar </h3>
<p class="teaser_paragraph">Lockerungen an der Grenze freuen betagtes deutsch-dänisches Paar.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/coronavirus-glueckliches-ende-fuer-deutsch-daenisches-grenz-paar-36605222', 'Coronavirus: Gl\u00FCckliches Ende f\u00FCr deutsch-d\u00E4nisches Grenz-Paar');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36605222', 'Coronavirus: Gl\u00FCckliches Ende f\u00FCr deutsch-d\u00E4nisches Grenz-Paar (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/coronavirus-glueckliches-ende-fuer-deutsch-daenisches-grenz-paar-36605222', 'Coronavirus: Gl\u00FCckliches Ende f\u00FCr deutsch-d\u00E4nisches Grenz-Paar');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/coronavirus-glueckliches-ende-fuer-deutsch-daenisches-grenz-paar-36605222" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/stars-und-persoenlichkeiten-diese-prominenten-menschen-sind-2020-gestorben-33705284" target="_self" rel=" " class="normalTeaser " data-teaser-id="33705284" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36569918"
src="/image/36569918/2x1/300/150/a56c6684cf273cdcab8e0f6974537cdd/AR/ulrich-kienzle.jpg"
alt="Der Journalist und Nahost-Experte Ulrich Kienzle ist tot." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Stars und Persönlichkeiten</strong><span class="hiddenElement">:</span> Diese prominenten Menschen sind 2020 gestorben </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/stars-und-persoenlichkeiten-diese-prominenten-menschen-sind-2020-gestorben-33705284', 'Stars und Pers\u00F6nlichkeiten: Diese prominenten Menschen sind 2020 gestorben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33705284', 'Stars und Pers\u00F6nlichkeiten: Diese prominenten Menschen sind 2020 gestorben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/stars-und-persoenlichkeiten-diese-prominenten-menschen-sind-2020-gestorben-33705284', 'Stars und Pers\u00F6nlichkeiten: Diese prominenten Menschen sind 2020 gestorben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/stars-und-persoenlichkeiten-diese-prominenten-menschen-sind-2020-gestorben-33705284" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/-antidemokratische-tendenz--stadt-dortmund-will-konzert-von-xavier-naidoo-verhindern-36604750" target="_self" rel=" " class="normalTeaser " data-teaser-id="36604750" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36604762"
src="/image/36604762/2x1/300/150/4b2a318ca10a312341547f6e7e94fe3d/YA/xavier-naidoo-64680279.jpg"
alt="Xavier_Naidoo_64680279" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Antidemokratische Tendenz“</strong><span class="hiddenElement">:</span> Stadt Dortmund will Konzert von Xavier Naidoo verhindern </h3>
<p class="teaser_paragraph">Der Musiker habe „Verschwörungstheorien mit teils antisemitischen Bezügen“ geäußert.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/-antidemokratische-tendenz--stadt-dortmund-will-konzert-von-xavier-naidoo-verhindern-36604750', '\u201EAntidemokratische Tendenz\u201C: Stadt Dortmund will Konzert von Xavier Naidoo verhindern');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36604750', '\u201EAntidemokratische Tendenz\u201C: Stadt Dortmund will Konzert von Xavier Naidoo verhindern (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/-antidemokratische-tendenz--stadt-dortmund-will-konzert-von-xavier-naidoo-verhindern-36604750', '\u201EAntidemokratische Tendenz\u201C: Stadt Dortmund will Konzert von Xavier Naidoo verhindern');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/-antidemokratische-tendenz--stadt-dortmund-will-konzert-von-xavier-naidoo-verhindern-36604750" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/rezepte-gegen-das-coronavirus-strafe-fuer-fernsehkoch-nach-werbung-fuer-wundergeraet-36605562" target="_self" rel=" " class="normalTeaser " data-teaser-id="36605562" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36605594"
src="/image/36605594/2x1/300/150/5edf5eabb55f319a5a3eb4e9f811b565/hW/mixer-symbolbild.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rezepte gegen das Coronavirus</strong><span class="hiddenElement">:</span> Strafe für Fernsehkoch nach Werbung für Wundergerät </h3>
<p class="teaser_paragraph">Der teure Mixer enthielt angeblich Rezepte gegen das „Wuhan-Coronavirus“.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/rezepte-gegen-das-coronavirus-strafe-fuer-fernsehkoch-nach-werbung-fuer-wundergeraet-36605562', 'Rezepte gegen das Coronavirus: Strafe f\u00FCr Fernsehkoch nach Werbung f\u00FCr Wunderger\u00E4t');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36605562', 'Rezepte gegen das Coronavirus: Strafe f\u00FCr Fernsehkoch nach Werbung f\u00FCr Wunderger\u00E4t (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/rezepte-gegen-das-coronavirus-strafe-fuer-fernsehkoch-nach-werbung-fuer-wundergeraet-36605562', 'Rezepte gegen das Coronavirus: Strafe f\u00FCr Fernsehkoch nach Werbung f\u00FCr Wunderger\u00E4t');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/rezepte-gegen-das-coronavirus-strafe-fuer-fernsehkoch-nach-werbung-fuer-wundergeraet-36605562" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/toedlicher-unfall-in-hamminkeln-stadt-strebte-bereits-schranke-an---drei-tote-36603960" target="_self" rel=" " class="normalTeaser " data-teaser-id="36603960" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36604574"
src="/image/36604574/2x1/300/150/6d0d758989d0f3fa127aa022e38d2114/Sm/unfall-hamminkeln.jpg"
alt="Unfall Hamminkeln" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Tödlicher Unfall in Hamminkeln</strong><span class="hiddenElement">:</span> Stadt strebte bereits Schranke an – Drei Tote </h3>
<p class="teaser_paragraph">Das Fahrzeug wurde vom Zug erfasst und mitgeschleift.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/toedlicher-unfall-in-hamminkeln-stadt-strebte-bereits-schranke-an---drei-tote-36603960', 'T\u00F6dlicher Unfall in Hamminkeln: Stadt strebte bereits Schranke an \u2013 Drei Tote');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36603960', 'T\u00F6dlicher Unfall in Hamminkeln: Stadt strebte bereits Schranke an \u2013 Drei Tote (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/toedlicher-unfall-in-hamminkeln-stadt-strebte-bereits-schranke-an---drei-tote-36603960', 'T\u00F6dlicher Unfall in Hamminkeln: Stadt strebte bereits Schranke an \u2013 Drei Tote');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/toedlicher-unfall-in-hamminkeln-stadt-strebte-bereits-schranke-an---drei-tote-36603960" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999460" data-teaser-view="300x300">
<div class="teaser_category">
Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36255948"
src="/image/36255948/2x1/300/150/a8a59492aebc883c69f353919bd02670/uV/nl-header12.png"
alt="NL-Header12" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Für Eltern</strong><span class="hiddenElement">:</span> Werden Sie Mitglied in unserer Familienbande! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999460" data-teaser-view="300x620" >
<div class="teaser_category">
Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36255948"
src="/image/36255948/3x4/300/400/ad4d1dee133adb6e4d3ef4f3540703df/Os/nl-header12.png"
alt="NL-Header12" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Für Eltern</strong><span class="hiddenElement">:</span> Werden Sie Mitglied in unserer Familienbande! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/panorama/lockerungen-als-falsches-signal--vom-ermueden-der-risikowahrnehmung-in-der-corona-krise-36599600" target="_self" rel=" " class="normalTeaser " data-teaser-id="36599600" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36599652"
src="/image/36599652/2x1/300/150/cddfeec4ac34192febc8952c2dab055d/RF/corona-symbol.jpg"
alt="Corona Symbol" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Lockerungen als falsches Signal?</strong><span class="hiddenElement">:</span> Vom Ermüden der Risikowahrnehmung in der Corona-Krise </h3>
<p class="teaser_paragraph">Was bewirkt es in den Köpfen, wenn mitten in der Pandemie Maßnahmen gelockert werden?</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/lockerungen-als-falsches-signal--vom-ermueden-der-risikowahrnehmung-in-der-corona-krise-36599600', 'Lockerungen als falsches Signal?: Vom Erm\u00FCden der Risikowahrnehmung in der Corona-Krise');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36599600', 'Lockerungen als falsches Signal?: Vom Erm\u00FCden der Risikowahrnehmung in der Corona-Krise (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/lockerungen-als-falsches-signal--vom-ermueden-der-risikowahrnehmung-in-der-corona-krise-36599600', 'Lockerungen als falsches Signal?: Vom Erm\u00FCden der Risikowahrnehmung in der Corona-Krise');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/lockerungen-als-falsches-signal--vom-ermueden-der-risikowahrnehmung-in-der-corona-krise-36599600" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/war-es-mord--bgh-richter-haben-bedenken-wegen-mord-urteil-fuer-berliner-raser-36597276" target="_self" rel=" " class="normalTeaser " data-teaser-id="36597276" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36597300"
src="/image/36597300/2x1/300/150/22c6feaadc135a4c276e56b58b814ba1/ja/berlin-raser.jpg"
alt="Berlin Raser" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>War es Mord?</strong><span class="hiddenElement">:</span> BGH-Richter haben Bedenken wegen Mord-Urteil für Berliner Raser </h3>
<p class="teaser_paragraph">Die Raser wurden nach einem tödlichen Unfall bereits zu lebenslanger Haft verurteilt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/war-es-mord--bgh-richter-haben-bedenken-wegen-mord-urteil-fuer-berliner-raser-36597276', 'War es Mord?: BGH-Richter haben Bedenken wegen Mord-Urteil f\u00FCr Berliner Raser');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36597276', 'War es Mord?: BGH-Richter haben Bedenken wegen Mord-Urteil f\u00FCr Berliner Raser (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/war-es-mord--bgh-richter-haben-bedenken-wegen-mord-urteil-fuer-berliner-raser-36597276', 'War es Mord?: BGH-Richter haben Bedenken wegen Mord-Urteil f\u00FCr Berliner Raser');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/war-es-mord--bgh-richter-haben-bedenken-wegen-mord-urteil-fuer-berliner-raser-36597276" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/fuenfjaehriger-starb-durch-stumpfe-gewalt-mutter-und-ihr-lebensgefaehrte-in-u-haft-36597064" target="_self" rel=" " class="normalTeaser " data-teaser-id="36597064" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36597090"
src="/image/36597090/2x1/300/150/b557e74694909862d3804ea32d1f6f87/rH/moenchengladbach-toter-junge.jpg"
alt="Mönchengladbach toter Junge" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Fünfjähriger starb durch stumpfe Gewalt</strong><span class="hiddenElement">:</span> Mutter und ihr Lebensgefährte in U-Haft </h3>
<p class="teaser_paragraph">Ein Richter erließ gegen den 23-jährigen Lebensgefährten Haftbefehl wegen Totschlags.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/fuenfjaehriger-starb-durch-stumpfe-gewalt-mutter-und-ihr-lebensgefaehrte-in-u-haft-36597064', 'F\u00FCnfj\u00E4hriger starb durch stumpfe Gewalt: Mutter und ihr Lebensgef\u00E4hrte in U-Haft');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36597064', 'F\u00FCnfj\u00E4hriger starb durch stumpfe Gewalt: Mutter und ihr Lebensgef\u00E4hrte in U-Haft (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/fuenfjaehriger-starb-durch-stumpfe-gewalt-mutter-und-ihr-lebensgefaehrte-in-u-haft-36597064', 'F\u00FCnfj\u00E4hriger starb durch stumpfe Gewalt: Mutter und ihr Lebensgef\u00E4hrte in U-Haft');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/fuenfjaehriger-starb-durch-stumpfe-gewalt-mutter-und-ihr-lebensgefaehrte-in-u-haft-36597064" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/-desperate-housewives--us-schauspielerin-shirley-knight-gestorben-36592740" target="_self" rel=" " class="normalTeaser " data-teaser-id="36592740" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36592738"
src="/image/36592738/2x1/300/150/d69a35487fca578f8f462e5a5899fa66/qw/knight-dpa.jpg"
alt="US-Schauspielerin Shirley Knight" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Desperate Housewives“</strong><span class="hiddenElement">:</span> US-Schauspielerin Shirley Knight gestorben </h3>
<p class="teaser_paragraph">Die 83-Jährige war auch für zwei Oscars nominiert.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/-desperate-housewives--us-schauspielerin-shirley-knight-gestorben-36592740', '\u201EDesperate Housewives\u201C: US-Schauspielerin Shirley Knight gestorben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36592740', '\u201EDesperate Housewives\u201C: US-Schauspielerin Shirley Knight gestorben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/-desperate-housewives--us-schauspielerin-shirley-knight-gestorben-36592740', '\u201EDesperate Housewives\u201C: US-Schauspielerin Shirley Knight gestorben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/-desperate-housewives--us-schauspielerin-shirley-knight-gestorben-36592740" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/trimeresurus-salazar-forscher-benennen-schlange-nach--harry-potter--figur-36595096" target="_self" rel=" " class="normalTeaser " data-teaser-id="36595096" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36595148"
src="/image/36595148/2x1/300/150/9f5916b275df2fbd8740c2fc078aba4e/tI/trimesurus-salazar.jpg"
alt="Trimesurus salazar" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Trimeresurus salazar</strong><span class="hiddenElement">:</span> Forscher benennen Schlange nach „Harry Potter“-Figur </h3>
<p class="teaser_paragraph">Das gelblich-grüne Reptil ist giftig und kommt in Teilen Asiens vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/trimeresurus-salazar-forscher-benennen-schlange-nach--harry-potter--figur-36595096', 'Trimeresurus salazar: Forscher benennen Schlange nach \u201EHarry Potter\u201C-Figur');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36595096', 'Trimeresurus salazar: Forscher benennen Schlange nach \u201EHarry Potter\u201C-Figur (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/trimeresurus-salazar-forscher-benennen-schlange-nach--harry-potter--figur-36595096', 'Trimeresurus salazar: Forscher benennen Schlange nach \u201EHarry Potter\u201C-Figur');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/trimeresurus-salazar-forscher-benennen-schlange-nach--harry-potter--figur-36595096" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/fuenfjaehriger-stirbt-in-moenchengladbach-mutter-und-ihr-lebensgefaehrte-festgenommen-36592066" target="_self" rel=" " class="normalTeaser " data-teaser-id="36592066" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36592086"
src="/image/36592086/2x1/300/150/320364d70bf77fd6a41555f9b46a5306/lE/dpa-handschellen--1-.jpg"
alt="Handschellen (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Fünfjähriger stirbt in Mönchengladbach</strong><span class="hiddenElement">:</span> Mutter und ihr Lebensgefährte festgenommen </h3>
<p class="teaser_paragraph">Nach dem Tod des Jungen in Mönchengladbach ermittelt eine Mordkommission der Polizei.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/fuenfjaehriger-stirbt-in-moenchengladbach-mutter-und-ihr-lebensgefaehrte-festgenommen-36592066', 'F\u00FCnfj\u00E4hriger stirbt in M\u00F6nchengladbach: Mutter und ihr Lebensgef\u00E4hrte festgenommen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36592066', 'F\u00FCnfj\u00E4hriger stirbt in M\u00F6nchengladbach: Mutter und ihr Lebensgef\u00E4hrte festgenommen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/fuenfjaehriger-stirbt-in-moenchengladbach-mutter-und-ihr-lebensgefaehrte-festgenommen-36592066', 'F\u00FCnfj\u00E4hriger stirbt in M\u00F6nchengladbach: Mutter und ihr Lebensgef\u00E4hrte festgenommen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/fuenfjaehriger-stirbt-in-moenchengladbach-mutter-und-ihr-lebensgefaehrte-festgenommen-36592066" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/aus-angst-vor-corona-us-klinikarzt-lebt-im-baumhaus-seiner-kinder-36591350" target="_self" rel=" " class="normalTeaser " data-teaser-id="36591350" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36591374"
src="/image/36591374/2x1/300/150/5ab40ddd54836856fa108b3365e7d7f5/Gc/vater-im-baumhaus.jpg"
alt="Vater im Baumhaus" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Aus Angst vor Corona</strong><span class="hiddenElement">:</span> US-Klinikarzt lebt im Baumhaus seiner Kinder </h3>
<p class="teaser_paragraph">Weil er sich um seine Familie sorgt, lebt ein Arzt seit Wochen in einem Baumhaus.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/aus-angst-vor-corona-us-klinikarzt-lebt-im-baumhaus-seiner-kinder-36591350', 'Aus Angst vor Corona: US-Klinikarzt lebt im Baumhaus seiner Kinder');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36591350', 'Aus Angst vor Corona: US-Klinikarzt lebt im Baumhaus seiner Kinder (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/aus-angst-vor-corona-us-klinikarzt-lebt-im-baumhaus-seiner-kinder-36591350', 'Aus Angst vor Corona: US-Klinikarzt lebt im Baumhaus seiner Kinder');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/aus-angst-vor-corona-us-klinikarzt-lebt-im-baumhaus-seiner-kinder-36591350" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/biontech-gruenes-licht-fuer-erste-klinische-studie-zu-corona-impfstoff-36589008" target="_self" rel=" " class="normalTeaser " data-teaser-id="36589008" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36589112"
src="/image/36589112/2x1/300/150/e6cc21918988e64856614ef9c93c5dd5/Sn/biontech-ugur-sahin.jpg"
alt="Biontech Ugur Sahin" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Biontech</strong><span class="hiddenElement">:</span> Grünes Licht für erste klinische Studie zu Corona-Impfstoff </h3>
<p class="teaser_paragraph">Das Mainzer Unternehmen Biontech will einen Wirkstoff testen lassen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/biontech-gruenes-licht-fuer-erste-klinische-studie-zu-corona-impfstoff-36589008', 'Biontech: Gr\u00FCnes Licht f\u00FCr erste klinische Studie zu Corona-Impfstoff');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36589008', 'Biontech: Gr\u00FCnes Licht f\u00FCr erste klinische Studie zu Corona-Impfstoff (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/biontech-gruenes-licht-fuer-erste-klinische-studie-zu-corona-impfstoff-36589008', 'Biontech: Gr\u00FCnes Licht f\u00FCr erste klinische Studie zu Corona-Impfstoff');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/biontech-gruenes-licht-fuer-erste-klinische-studie-zu-corona-impfstoff-36589008" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/unklare-zahlen-fuehrt-das-corona-virus-tatsaechlich-zu-deutlich-mehr-toten--36586984" target="_self" rel=" " class="normalTeaser " data-teaser-id="36586984" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36587030"
src="/image/36587030/2x1/300/150/4731b89b822a216a54177b042ac5125b/Ot/5fa12200433153d3.jpg"
alt="5FA12200433153D3" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unklare Zahlen</strong><span class="hiddenElement">:</span> Führt das Corona-Virus tatsächlich zu deutlich mehr Toten? </h3>
<p class="teaser_paragraph">In Deutschland sind bislang mehr als 4500 Corona-Infizierte gestorben. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/unklare-zahlen-fuehrt-das-corona-virus-tatsaechlich-zu-deutlich-mehr-toten--36586984', 'Unklare Zahlen: F\u00FChrt das Corona-Virus tats\u00E4chlich zu deutlich mehr Toten?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36586984', 'Unklare Zahlen: F\u00FChrt das Corona-Virus tats\u00E4chlich zu deutlich mehr Toten? (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/unklare-zahlen-fuehrt-das-corona-virus-tatsaechlich-zu-deutlich-mehr-toten--36586984', 'Unklare Zahlen: F\u00FChrt das Corona-Virus tats\u00E4chlich zu deutlich mehr Toten?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/unklare-zahlen-fuehrt-das-corona-virus-tatsaechlich-zu-deutlich-mehr-toten--36586984" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/madagaskar-praesident-stellt-kraeutertrunk-als-angebliches-corona-heilmittel-vor-36591508" target="_self" rel=" " class="normalTeaser " data-teaser-id="36591508" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36591550"
src="/image/36591550/2x1/300/150/6995d02b4f988f8016d6c2c3966be91f/Po/praesident-madagaskar.jpg"
alt="Präsident Madagaskar" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Madagaskar</strong><span class="hiddenElement">:</span> Präsident stellt Kräutertrunk als angebliches Corona-Heilmittel vor </h3>
<p class="teaser_paragraph">Hunderttausende Schüler bekamen das Getränk zum Unterrichtsstart.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/madagaskar-praesident-stellt-kraeutertrunk-als-angebliches-corona-heilmittel-vor-36591508', 'Madagaskar: Pr\u00E4sident stellt Kr\u00E4utertrunk als angebliches Corona-Heilmittel vor');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36591508', 'Madagaskar: Pr\u00E4sident stellt Kr\u00E4utertrunk als angebliches Corona-Heilmittel vor (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/madagaskar-praesident-stellt-kraeutertrunk-als-angebliches-corona-heilmittel-vor-36591508', 'Madagaskar: Pr\u00E4sident stellt Kr\u00E4utertrunk als angebliches Corona-Heilmittel vor');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/madagaskar-praesident-stellt-kraeutertrunk-als-angebliches-corona-heilmittel-vor-36591508" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/fuenf-wochen-alt-gorillababy-troestet-rostocker-zoo-ueber-corona-krise-hinweg-36589126" target="_self" rel=" " class="normalTeaser " data-teaser-id="36589126" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36589152"
src="/image/36589152/2x1/300/150/b8cb7af00b38fce9d0c7de166e42699d/fI/gorilla-baby.jpg"
alt="Gorilla-Baby" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Fünf Wochen alt</strong><span class="hiddenElement">:</span> Gorillababy tröstet Rostocker Zoo über Corona-Krise hinweg </h3>
<p class="teaser_paragraph">Das Tier entwickelt sich nach Auskunft des Zoos prächtig.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/fuenf-wochen-alt-gorillababy-troestet-rostocker-zoo-ueber-corona-krise-hinweg-36589126', 'F\u00FCnf Wochen alt: Gorillababy tr\u00F6stet Rostocker Zoo \u00FCber Corona-Krise hinweg');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36589126', 'F\u00FCnf Wochen alt: Gorillababy tr\u00F6stet Rostocker Zoo \u00FCber Corona-Krise hinweg (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/fuenf-wochen-alt-gorillababy-troestet-rostocker-zoo-ueber-corona-krise-hinweg-36589126', 'F\u00FCnf Wochen alt: Gorillababy tr\u00F6stet Rostocker Zoo \u00FCber Corona-Krise hinweg');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/fuenf-wochen-alt-gorillababy-troestet-rostocker-zoo-ueber-corona-krise-hinweg-36589126" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/philosoph-precht-im-interview--widerwillen-gegen-kreuzfahrtschiffe-als-virenbunker--36578536" target="_self" rel=" " class="normalTeaser " data-teaser-id="36578536" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="30587190"
src="/image/30587190/2x1/300/150/6608385657afb2bcaf730b29943374d4/he/richard-david-precht-57118937.jpg"
alt="Richard_David_Precht_57118937" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Philosoph Precht im Interview</strong><span class="hiddenElement">:</span> „Widerwillen gegen Kreuzfahrtschiffe als Virenbunker“ </h3>
<p class="teaser_paragraph">Der Autor über Lehren aus der Krise und die Rückkehr in die Normalität.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/philosoph-precht-im-interview--widerwillen-gegen-kreuzfahrtschiffe-als-virenbunker--36578536', 'Philosoph Precht im Interview: \u201EWiderwillen gegen Kreuzfahrtschiffe als Virenbunker\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36578536', 'Philosoph Precht im Interview: \u201EWiderwillen gegen Kreuzfahrtschiffe als Virenbunker\u201C (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/philosoph-precht-im-interview--widerwillen-gegen-kreuzfahrtschiffe-als-virenbunker--36578536', 'Philosoph Precht im Interview: \u201EWiderwillen gegen Kreuzfahrtschiffe als Virenbunker\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/philosoph-precht-im-interview--widerwillen-gegen-kreuzfahrtschiffe-als-virenbunker--36578536" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/corona-ausgehsperre-verletzt-buergermeister-beisst-bei-seiner-festnahme-einen-polizisten-36590556" target="_self" rel=" " class="normalTeaser " data-teaser-id="36590556" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36590598"
src="/image/36590598/2x1/300/150/1d919db41d9fa0c82b03235d134f009f/AB/badalona-buergermeister.jpg"
alt="Badalona Bürgermeister" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona-Ausgehsperre verletzt</strong><span class="hiddenElement">:</span> Bürgermeister beißt bei seiner Festnahme einen Polizisten </h3>
<p class="teaser_paragraph">Der Bürgermeister der spanischen Stadt Badalona gab nun seinen Rücktritt bekannt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/corona-ausgehsperre-verletzt-buergermeister-beisst-bei-seiner-festnahme-einen-polizisten-36590556', 'Corona-Ausgehsperre verletzt: B\u00FCrgermeister bei\u00DFt bei seiner Festnahme einen Polizisten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36590556', 'Corona-Ausgehsperre verletzt: B\u00FCrgermeister bei\u00DFt bei seiner Festnahme einen Polizisten (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/corona-ausgehsperre-verletzt-buergermeister-beisst-bei-seiner-festnahme-einen-polizisten-36590556', 'Corona-Ausgehsperre verletzt: B\u00FCrgermeister bei\u00DFt bei seiner Festnahme einen Polizisten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/corona-ausgehsperre-verletzt-buergermeister-beisst-bei-seiner-festnahme-einen-polizisten-36590556" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/amoklauf-in-kanada-polizei-erhoeht-zahl-der-todesopfer-von-18-auf-23-36590642" target="_self" rel=" " class="normalTeaser " data-teaser-id="36590642" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36590646"
src="/image/36590646/2x1/300/150/a8b828db078fe41ebcf38eeaf823754b/md/kanada-amoklauf--1-.jpg"
alt="Kanada Amoklauf (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Amoklauf in Kanada</strong><span class="hiddenElement">:</span> Polizei erhöht Zahl der Todesopfer von 18 auf 23 </h3>
<p class="teaser_paragraph">Unter anderem fanden die Beamten die Leiche eines 17-jährigen Mädchens.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/amoklauf-in-kanada-polizei-erhoeht-zahl-der-todesopfer-von-18-auf-23-36590642', 'Amoklauf in Kanada: Polizei erh\u00F6ht Zahl der Todesopfer von 18 auf 23');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36590642', 'Amoklauf in Kanada: Polizei erh\u00F6ht Zahl der Todesopfer von 18 auf 23 (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/amoklauf-in-kanada-polizei-erhoeht-zahl-der-todesopfer-von-18-auf-23-36590642', 'Amoklauf in Kanada: Polizei erh\u00F6ht Zahl der Todesopfer von 18 auf 23');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/amoklauf-in-kanada-polizei-erhoeht-zahl-der-todesopfer-von-18-auf-23-36590642" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_2= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-2');
SDM_SMT_rectangle_2.removeSizes([[300,600]]);
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999352" data-teaser-view="300x300">
<div class="teaser_category">
Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36255848"
src="/image/36255848/2x1/300/150/730e4112c1422900b4e9221b585d9672/Be/nl-header4.png"
alt="NL-Header4" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft Inside</strong><span class="hiddenElement">:</span> Der Newsletter von Wirtschaftschef Thorsten Breitkopf </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1587616837/Lj/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391546">Cookie-Einstellung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START GLOMEX_WIDGET SCRIPTS -->
<script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<!-- END GLOMEX_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1587616837/Lj/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/panorama/mit-84-jahren-frueherer-arbeitsminister-norbert-bluem-gestorben-36599670");
cre_client.set_cms_id("36599670");
cre_client.set_channel ("Panorama");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Früherer Arbeitsminister Norbert Blüm gestorben");
cre_client.set_kicker ("Mit 84 Jahren");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000036599670" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
	</body>
</html>