<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Coronavirus: Große Corona-Demos in München, Stuttgart und Berlin | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Die Lungenkrankheit „Covid-19“ breitet sich aus. Lesen Sie hier alle wichtigen Ereignisse im Newsblog.">
<meta property="description" content="Die Lungenkrankheit „Covid-19“ breitet sich aus. Lesen Sie hier alle wichtigen Ereignisse im Newsblog.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Infizierte, Deutschland, USA, Trump, Cuomo, New York, Bulgarien, Schutzmaßnahmen, Belgien, Dänemark, Coronavirus, Beschränkungen, EU-Kommission, Exit-Strategie, Iran, Todeszahlen, Spanien, Infektionsrate, Singapur, Kanzleramt, China, Coronavirus, Neu-Infektionen, Österreich, Hilfsprogramm, Portugal, Ausnahmezustand, Frankreich, Spanien, USA, Lohnfortzahlung, Merkel, Ansprache, Tirol, Belgien, EU, Grenzen, Nicht-EU-Ausländer, Börse, Dax, Covid-19, Italien, Spanien, Spielbetrieb, 3. Liga, Spieltage, Merkel, Corona, Ted Cruz, Coronavirus, USA, Dax, Ernst und Young, China, Bayern, covid-19, Peking, Tote, Asien, Epidemie, Krankheit, Virus, Pandemie, 2019-nCoV, Ikea, WHO, Luftfahrt, Fluggesellschaften, Gastro, Landwirtschaft, Deutschland, Corona">
<meta name="news_keywords" content="Infizierte, Deutschland, USA, Trump, Cuomo, New York, Bulgarien, Schutzmaßnahmen, Belgien, Dänemark, Coronavirus, Beschränkungen, EU-Kommission, Exit-Strategie, Iran, Todeszahlen, Spanien, Infektionsrate, Singapur, Kanzleramt, China, Coronavirus, Neu-Infektionen, Österreich, Hilfsprogramm, Portugal, Ausnahmezustand, Frankreich, Spanien, USA, Lohnfortzahlung, Merkel, Ansprache, Tirol, Belgien, EU, Grenzen, Nicht-EU-Ausländer, Börse, Dax, Covid-19, Italien, Spanien, Spielbetrieb, 3. Liga, Spieltage, Merkel, Corona, Ted Cruz, Coronavirus, USA, Dax, Ernst und Young, China, Bayern, covid-19, Peking, Tote, Asien, Epidemie, Krankheit, Virus, Pandemie, 2019-nCoV, Ikea, WHO, Luftfahrt, Fluggesellschaften, Gastro, Landwirtschaft, Deutschland, Corona">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2020-05-09T21:30:00+02:00">
<meta property="og:title" content="Newsblog: Tausende Teilnehmer bei Corona-Demos in München, Stuttgart und Berlin">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408">
<meta property="og:image" content="https://www.ksta.de/image/36671972/2x1/940/470/343cdc2b94e5c76dd9c4db06cde55ca1/na/muenchen-demo-corona.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Die Lungenkrankheit „Covid-19“ breitet sich aus. Lesen Sie hier alle wichtigen Ereignisse im Newsblog.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_news">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Newsblog: Tausende Teilnehmer bei Corona-Demos in München, Stuttgart und Berlin | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Die Lungenkrankheit „Covid-19“ breitet sich aus. Lesen Sie hier alle wichtigen Ereignisse im Newsblog.">
<meta name="twitter:image" content="https://www.ksta.de/image/36671972/2x1/940/470/343cdc2b94e5c76dd9c4db06cde55ca1/na/muenchen-demo-corona.jpg">
<meta name="dm_hash" content="f5961cfc7912353e9ddb8684de9ffb3475f194d2">
<meta name="dm_timestamp" content="1587616837">
<meta name="dm_render_local_timestamp" content="1589061125">
<meta name="dm_content_id" content="33802408">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1587616837/Lj/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" >
<link rel="shortlink" href="https://www.ksta.de/33802408"/>
<link rel="amphtml" href="https://amp.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1587616837/Lj/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1587616837/Lj/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.ksta.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.ksta.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1587616837\/Lj\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_news", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/panorama\/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/36671972\/max\/1920\/1080\/53750e27b2eb1a272b56d073f6764cf5\/Ug\/muenchen-demo-corona.jpg",
"author": "dpa",
"description": "Auf dem M\u00FCnchener Marienplatz haben sich am Samstag 3000 Menschen zu einer Corona-Demonstration versammelt.",
"width":"1630px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/panorama",
"name": "Panorama"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/panorama\/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408",
"name": "Coronavirus: Gro\u00DFe Corona-Demos in M\u00FCnchen, Stuttgart und Berlin"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408");
}
</script>
<script type="application/javascript">
DMX_PAGE_CELERA_ONE_SERVICE = 'kstade';
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1587616837/Lj/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "nationalnews/panorama";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '33802408');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1587616837/Lj/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Panorama"
data-tracking-param-category-name="Panorama_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Tausende Teilnehmer bei Corona-Demos in Muenchen, Stuttgart und Berlin"
data-tracking-param-ressort="Panorama"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="33802408"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="panorama"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_panorama", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">09.05.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1587616837/Lj/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1587616837/Lj/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36668858" href="/koeln/koelner-dom-hotel-grossbaustelle-mit-vielen-verzoegerungen---so-geht-es-weiter-36668858" target="_self" rel=" ">
<img loading="lazy" data-id="36668894"
src="/image/36668894/2x1/300/150/c8325c986986df3b9e27f17367603399/Ms/koelner-dom-hotel.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Dom-Hotel</strong><span class="hiddenElement">:</span> Großbaustelle mit vielen Verzögerungen – so geht es weiter </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36671668" href="/koeln/events-in-der-corona-krise-publikum-soll-mit-autos-in-die-lanxess-arena-rollen-36671668" target="_self" rel=" ">
<img loading="lazy" data-id="33395164"
src="/image/33395164/2x1/300/150/bb7107a2093dae2e9e9dc1a38ecac5e1/ZW/arena-onkelz.jpg"
alt="digas-159958083_MDS-EXP-2018-10-16-71-139003996" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Events in der Corona-Krise</strong><span class="hiddenElement">:</span> Publikum soll mit Autos in die Lanxess-Arena rollen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36416954" href="/sport/corona-im-sport-dynamo-kader-zwei-wochen-in-quarantaene---zweitliga-spiel-abgesagt-36416954" target="_self" rel=" ">
<img loading="lazy" data-id="36672340"
src="/image/36672340/2x1/300/150/e4c0c8779aa02837641d532b43707ea6/mg/dynamo-dresden-symbol.jpg"
alt="Dynamo Dresden Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona im Sport</strong><span class="hiddenElement">:</span> Dynamo-Kader zwei Wochen in Quarantäne – Zweitliga-Spiel abgesagt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36668858" href="/koeln/koelner-dom-hotel-grossbaustelle-mit-vielen-verzoegerungen---so-geht-es-weiter-36668858" target="_self" rel=" ">
<img loading="lazy" data-id="36668894"
src="/image/36668894/2x1/300/150/c8325c986986df3b9e27f17367603399/Ms/koelner-dom-hotel.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Dom-Hotel</strong><span class="hiddenElement">:</span> Großbaustelle mit vielen Verzögerungen – so geht es weiter </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36671668" href="/koeln/events-in-der-corona-krise-publikum-soll-mit-autos-in-die-lanxess-arena-rollen-36671668" target="_self" rel=" ">
<img loading="lazy" data-id="33395164"
src="/image/33395164/2x1/300/150/bb7107a2093dae2e9e9dc1a38ecac5e1/ZW/arena-onkelz.jpg"
alt="digas-159958083_MDS-EXP-2018-10-16-71-139003996" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Events in der Corona-Krise</strong><span class="hiddenElement">:</span> Publikum soll mit Autos in die Lanxess-Arena rollen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36671670" href="/region/rhein-sieg-bonn/fahrer-leicht-verletzt-auto-durchbricht-mauer----fahrzeug-droht-abzurutschen-36671670" target="_self" rel=" ">
<img loading="lazy" data-id="36671708"
src="/image/36671708/2x1/300/150/3b8c9040678e4557d9a12933baf70043/QU/auto-honnef-vh.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Fahrer leicht verletzt</strong><span class="hiddenElement">:</span> Auto durchbricht Mauer – Fahrzeug droht abzurutschen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36341232" href="/region/rhein-erft/corona-in-rhein-erft-zahl-der-genesenen-steigt-weiter-an-36341232" target="_self" rel=" ">
<img loading="lazy" data-id="36462920"
src="/image/36462920/2x1/300/150/34017054d18988a74739e3d36682278e/tn/coronavirus-labor-test-dpa.jpg"
alt="Coronavirus Labor Test dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Rhein-Erft</strong><span class="hiddenElement">:</span> Zahl der Genesenen steigt weiter an </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36404208" href="/region/karte-und-grafiken-wie-sich-die-corona-faelle-in-nrw-und-deutschland-verteilen-36404208" target="_self" rel=" ">
<img loading="lazy" data-id="36477862"
src="/image/36477862/2x1/300/150/5a5a248511a19f9abe95f47ab193edd/vJ/header-corona-karte-aktuell.png"
alt="header-corona-karte-aktuell" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Karte und Grafiken</strong><span class="hiddenElement">:</span> Wie sich die Corona-Fälle in NRW und Deutschland verteilen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/ratgeber/gesundheit/coronavirus" class="dm_top_level_link">Corona</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-polizeipraesident-nach-unangemeldeter-demo-in-der-innenstadt-fassungslos-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36672438"
src="/image/36672438/2x1/300/150/67f09b89bb79f81af7661ccdc395933b/DN/demo-koeln-090520-dpa.jpg"
alt="Demo Köln 090520 dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Polizeipräsident nach unangemeldeter Demo in der Innenstadt fassungslos </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36672402" href="/politik/robert-koch-institut-reproduktionszahl-steigt-ueber-kritischen-wert-von-1-36672402" target="_self" rel=" ">
<img loading="lazy" data-id="36672404"
src="/image/36672404/2x1/300/150/a567fea5fe98f993cca675b8f67c06cf/iP/labor-bild.jpg"
alt="GYI_1215713365" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Robert Koch-Institut</strong><span class="hiddenElement">:</span> Reproduktionszahl steigt über kritischen Wert von 1 </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="36671972"
src="/image/36671972/2x1/300/150/343cdc2b94e5c76dd9c4db06cde55ca1/IH/muenchen-demo-corona.jpg"
alt="München Demo Corona" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Newsblog</strong><span class="hiddenElement">:</span> Tausende Teilnehmer bei Corona-Demos in München, Stuttgart und Berlin </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36660732" href="/ratgeber/gesundheit/gesund-und-entspannend-7-tipps--mit-denen-sie-beim-gehen-alles-richtig-machen-36660732" target="_self" rel=" ">
<img loading="lazy" data-id="36666476"
src="/image/36666476/2x1/300/150/7c8d3bd6af9a8466cc09879b39a909e5/Js/frau-geht-barfuss-im-wasser-getty-images.jpg"
alt="Frau geht barfuß im Wasser Getty Images" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Gesund und entspannend</strong><span class="hiddenElement">:</span> 7 Tipps, mit denen Sie beim Gehen alles richtig machen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36669380" href="/ratgeber/reise/nur-60-prozent-auslastung--darf-das-hotel-meinen-urlaub-absagen--wenn-es-zu-voll-ist--36669380" target="_self" rel=" ">
<img loading="lazy" data-id="36669498"
src="/image/36669498/2x1/300/150/a94ba11260ffad57e37f94efa583c594/kJ/ostsee-leerer-steg.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Nur 60 Prozent Auslastung </strong><span class="hiddenElement">:</span> Darf das Hotel meinen Urlaub absagen, wenn es zu voll ist? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36666334" href="/ratgeber/familie/ausnahmesituationen-das-koennen-wir-von-zeitzeugen-der-nachkriegszeit-lernen-36666334" target="_self" rel=" ">
<img loading="lazy" data-id="36666646"
src="/image/36666646/2x1/300/150/3f37e4d51ef7b6f711b713d3b5d043bb/LX/klasse.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ausnahmesituationen</strong><span class="hiddenElement">:</span> Das können wir von Zeitzeugen der Nachkriegszeit lernen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36669418" href="/sport/1-fc-koeln/trainer-markus-gisdol-erklaert-so-arbeitet-der-1--fc-koeln-in-der-quarantaene-am-neustart-36669418" target="_self" rel=" ">
<img loading="lazy" data-id="36669458"
src="/image/36669458/2x1/300/150/cdae3ec36be92203b3d9e361c01be73d/Iy/markus-gisdol-beim-training.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Trainer Markus Gisdol erklärt</strong><span class="hiddenElement">:</span> So arbeitet der 1. FC Köln in der Quarantäne am Neustart </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36664298" href="/sport/1-fc-koeln/duschen-im-hotelzimmer-1--fc-koeln-nach-55-tagen-zurueck-im-teamtraining-36664298" target="_self" rel=" ">
<img loading="lazy" data-id="36664320"
src="/image/36664320/2x1/300/150/fa7af1ac973e91eadbc426e2e9c5178a/Ku/fc--bornauw-im-duell.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Duschen im Hotelzimmer</strong><span class="hiddenElement">:</span> 1. FC Köln nach 55 Tagen zurück im Teamtraining </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36664396" href="/sport/1-fc-koeln/gastbeitrag-von-alexander-wehrle-profifussball-ist-nicht-nur-stars-mit-ferraris-36664396" target="_self" rel=" ">
<img loading="lazy" data-id="36598520"
src="/image/36598520/2x1/300/150/6596cbbd501654b1d76835832895f9c/ie/fc--alex-wehrle.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Gastbeitrag von Alexander Wehrle</strong><span class="hiddenElement">:</span> Profifußball ist nicht nur Stars mit Ferraris </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wohnatlas" class="" target="_self" rel="">Kölner Wohnatlas</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fnewsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-param="Newsblog%3A%20Tausende%20Teilnehmer%20bei%20Corona-Demos%20in%20M%C3%BCnchen%2C%20Stuttgart%20und%20Berlin" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-url="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-param="Newsblog: Tausende Teilnehmer bei Corona-Demos in München, Stuttgart und Berlin" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-url="https%3A%2F%2Fwww.ksta.de%2F33802408" data-param="Newsblog%3A%20Tausende%20Teilnehmer%20bei%20Corona-Demos%20in%20M%C3%BCnchen%2C%20Stuttgart%20und%20Berlin (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fnewsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Direkt in Ihre Heimat
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region/leverkusen?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/panorama">
Panorama
</a>
</li>
<li>
<h1>
Coronavirus: Große Corona-Demos in München, Stuttgart und Berlin
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://abo-shop.ksta.de/ksta-digital-7?maid=76221&amp;mawave=1&amp;iid=i_banner_plus_epaper_99_panorama" target="_blank" rel="noopener noreferrer" class="heading-teaser normalTeaser " data-teaser-id="36617742">
<img loading="lazy" data-id="36616018"
src="/image/36616018/max/1920/1080/318173e38d36a8bc763959864110a438/XT/ksta-plus-banner-mitepaper99cent-940x85-v3.png"
alt="ksta_plus_banner_mitepaper99cent_940x85_v3" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="33802408">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Newsblog</strong><span class="hiddenElement">:</span> Tausende Teilnehmer bei Corona-Demos in München, Stuttgart und Berlin </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">09.05.20, 21:30 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fnewsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-param="Newsblog%3A%20Tausende%20Teilnehmer%20bei%20Corona-Demos%20in%20M%C3%BCnchen%2C%20Stuttgart%20und%20Berlin" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-url="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-param="Newsblog: Tausende Teilnehmer bei Corona-Demos in München, Stuttgart und Berlin" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-url="https%3A%2F%2Fwww.ksta.de%2F33802408" data-param="Newsblog%3A%20Tausende%20Teilnehmer%20bei%20Corona-Demos%20in%20M%C3%BCnchen%2C%20Stuttgart%20und%20Berlin (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fnewsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="36671972"
src="/image/36671972/2x1/940/470/343cdc2b94e5c76dd9c4db06cde55ca1/na/muenchen-demo-corona.jpg"
class="" alt="München Demo Corona" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Auf dem Münchener Marienplatz haben sich am Samstag 3000 Menschen zu einer Corona-Demonstration versammelt.</p></div> <div class="foto">
Foto: <div><p>dpa</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26484210"
data-article-publish="09::05::2020"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<aside class="dm_bullets">
<ul class="module_list">
<li class="module_subheading">Die Lungenkrankheit „Covid-19“ breitet sich rasant über den Globus aus.</li>
<li class="module_subheading">Mehr als 3,9 Millionen Infektionen mit dem Coronavirus sind weltweit mittlerweile bestätigt. Mehr als 274.000 Menschen sind bereits gestorben.</li>
<li class="module_subheading">Die Entwicklungen im Newsblog.</li>
</ul>
</aside> <!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p>Die COVID-19-Pandemie, oder auch Corona-Krise genannt, beschäftigt die Welt seit Anfang des Jahres. Wir halten Sie im Liveblog mit den wichtigsten News rund um den Globus auf dem Laufenden. </p><div class="article_button_wrapper_1">
<input class="dm_button" type="button" value="Aktualisieren" onclick="document.location.reload()">
</div><ul class="rte--list"><li><strong>Samstag, 9. Mai</strong></li></ul><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>RKI: Reproduktionsrate steigt wieder über kritischen Wert 1</h3><p><strong>20.30 Uhr: </strong>Die Ansteckungsrate beim neuen Coronavirus ist in Deutschland nach Angaben des Robert Koch-Instituts (RKI) wieder über die kritische Marke 1 gestiegen. Die sogenannte Reproduktionszahl liege mit Datenbestand 9. Mai 0 Uhr bei 1,10, wie das RKI in einem am Samstagabend veröffentlichen Situationsbericht schreibt. Der Wert gibt an, wie viele weitere Menschen ein Infizierter im Schnitt ansteckt. Das RKI hat immer wieder betont, um die Epidemie abflauen zu lassen, müsse die Reproduktionszahl unter 1 liegen.</p><p>Am Mittwoch hatte das RKI den Wert noch mit 0,65 angegeben. Seitdem war die Reproduktionszahl stetig gestiegen.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Das Institut teilte jedoch weiter mit: Wegen der statistischen Schwankungen, die durch die insgesamt niedrigeren Zahlen verstärkt würden, könne noch nicht bewertet werden, ob sich der während der letzten Wochen sinkende Trend der Neuinfektionen weiter fortsetzt – oder es zu einem Wiederanstieg der Fallzahlen kommt. „Der Anstieg des geschätzten R-Wertes macht es erforderlich, die Entwicklung in den nächsten Tagen sehr aufmerksam zu beobachten“, schreibt das RKI.</p><h3>Stuttgart: Erneut Tausende bei Demo gegen Corona-Regeln</h3><p><strong>18.30 Uhr: </strong>Einem erneuten Demonstrationsaufruf gegen die Coronavirus-Beschränkungen sind am Samstag in Stuttgart mehrere Tausend Menschen gefolgt. Die Polizei verzeichnete auf dem Demonstrationsgelände einen regen Zustrom an Menschen, sagte ein Polizeisprecher. Es sei ziemlich voll geworden. Eine genaue Teilnehmerzahl konnte die Polizei zunächst nicht nennen. Die Polizei achtete auf die Einhaltung des Infektionsschutzes und des geforderten Abstands. Größere Probleme habe es nicht gegeben. Die Vorgaben seien meist eingehalten worden, es sei friedlich geblieben.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="36672430" class="forTracking dm_image_caption">
<img loading="lazy" data-id="36672430"
src="/image/36672430/max/600/450/fd9444fe850a49868bafb99d51d631ee/AZ/corona-demo-stuttgart.jpg"
class="center" alt="Corona-Demo Stuttgart" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>An einer Corona-Demo in Stuttgart nahmen Tausende Menschen teil.</p></div> <div class="foto">
Foto: <div><p>dpa</p></div>
</div>
</div>
</figcaption>
</figure><p>Für die als überparteilich bezeichnete Demo auf dem Cannstatter Wasen hatte der Initiator Michael Ballweg ursprünglich 50.000 Teilnehmer angemeldet. Dem schob aber die Stadt Stuttgart einen Riegel vor: Ballweg erhielt die Auflage, die Versammlung auf 10.000 Teilnehmer zu begrenzen. Mehr seien für Stadt und Polizei nicht machbar, sagte ein Sprecher der Stadt. Entscheidend sei, dass sich niemand bei der Demo anstecke, hatte die Stadt zuvor mitgeteilt.<br/>Vergangenes Wochenende kamen bereits mehrere Tausend Menschen zum Wasen, um für die aus ihrer Sicht eingeschränkten Grundrechte zu demonstrieren. Der Veranstalter sprach von 5000 Teilnehmern.</p><p>Hinter dem Protest steht die Initiative „Querdenken“ von Ballweg. Seine regelmäßigen Demos erhielten zuletzt deutlich Zulauf. Bundesweit finden ähnliche Demos statt. Kritiker befürchten eine Vereinnahmung durch Verschwörungstheoretiker und Rechtspopulisten.</p><h3>Vermeintliches Corona-Heilmittel getrunken – Indischer Pharmazeut stirbt</h3><p><strong>17.30 Uhr: </strong>In Indien ist ein Pharmazeut nach dem Trunk eines selbstgemischten vermeintlichen Corona-Heilmittels gestorben. Der Chef des Pharmazeuten, der das Gemisch ebenfalls probiert habe, sei mit einer Vergiftung ins Krankenhaus gebracht worden, sagte der Polizeichef im südindischen Chennai, Ashok Kumar, am Samstag der Nachrichtenagentur AFP. Der 47-jährige Pharmazeut K Sivanesan kaufte die Inhaltsstoffe für das Gebräu demnach auf einem Markt und entwickelte das Gemisch nach einer Recherche im Internet gemeinsam mit seinem Chef in einer Wohnung. Es habe sich um eine Mischung aus Stickoxid und Natriumnitrat gehandelt.<br/></p><p>Beide Männer arbeiteten den Angaben zufolge für ein Unternehmen, das pflanzliche Arzneimittel herstellt, und wollten ihr Gebräu zunächst an sich selbst testen. K Sivanesan war demnach auf der Stelle tot. Sein Chef Rajkumar erhole sich von der Vergiftung, hieß es. Für die durch das neuartige Coronavirus ausgelöste Lungenkrankheit Covid-19 gibt es bislang weder ein Medikament noch einen Impfstoff. Weltweit läuft die Suche nach beidem auf Hochtouren. Rund 275.000 Menschen in aller Welt starben bereits an der Viruserkrankung. In Indien wurden bislang knapp 60.000 Infizierte registriert. Das Land verhängte eine drastische Ausgangssperre im Kampf gegen die Pandemie.</p><h3>München: 3000 Demonstranten am Marienplatz – Abstandsregeln missachtet</h3><p><strong>16.20 Uhr:</strong> Auf dem Münchner Marienplatz haben am Samstag rund 3000 Menschen teils unter Missachtung aller Corona-Abstandsregeln gegen die aus ihrer Sicht zu strikten Infektionsschutzbestimmungen in Bayern und Deutschland demonstriert. Die Demonstration sei angemeldet gewesen, allerdings nur für 80 Teilnehmer, sagte ein Sprecher des Polizeipräsidiums München.</p><p>Den Demonstranten sei es um den Schutz der Grundrechte gegangen. Nach Berichten von Augenzeugen warfen die Demonstranten in Zusammenhang mit der Corona-Pandemie der Politik und auch Medizinern vor, Panikmache zu betreiben und die Grundrechte der Bevölkerung zu beschneiden. Auch Impfgegner waren unter den Demonstranten.</p><p>Die Polizei habe mit Lautsprecherdurchsagen versucht, auf die Einhaltung der Bestimmungen zu dringen, sagte der Sprecher. Aus Gründen der Verhältnismäßigkeit hätten die Ordnungshüter die Demonstration laufen lassen und sie nicht aufgelöst. Alle Teilnehmer hätten sich friedlich verhalten. Eine zeitgleich stattfindende separate Demonstration rechtsgerichteter Menschen mit etwa 25 Personen sei dagegen aufgelöst worden.  </p><h3>Corona-Regeln nicht eingehalten: 30 Menschen vor Reichstag festgenommen</h3><p><strong>16.15 Uhr: </strong>Wegen der Nichteinhaltung von Regeln zur Corona-Eindämmung hat die Polizei bei einer Demonstration vor dem Berliner Reichstagsgebäude am Samstag etwa 30 Menschen festgenommen. Dabei ging es vor allem um die Feststellung der Personalien, weil trotz der Ansage der Polizei zu viele Menschen auf dem Platz vor dem Reichstag waren oder der Mindestabstand nicht eingehalten wurde. Nach Beobachtungen eines dpa-Fotografen protestierten die Menschen, darunter auch Verschwörungstheoretiker, bei der angemeldeten Kundgebung unter anderem gegen Einschränkungen zum Schutz von Coronainfektionen.</p><p>Die Polizei war mit 100 Beamten vor Ort. Insgesamt sind nach Angaben einer Sprecherin 1000 Einsatzkräfte in der ganzen Stadt unterwegs. 400 Beamte kontrollierten rund um den Rosa-Luxemburg-Platz an der Volksbühne. Dort fanden am Nachmittag zwei Demonstrationen statt, bei denen es laut Polizei keine Zwischenfälle gab. Laut der aktuellen Verordnung des Berliner Senats sind wegen der Corona-Krise Versammlungen mit bis zu 50 Teilnehmenden gestattet, wenn sie an einem festen Ort stattfinden.</p><h3>Politiker aus deutsch-französischer Grenzregion wollen Ende der Einreisebeschränkungen</h3><p><strong>14.45 Uhr: </strong>Politiker aus der deutsch-französischen Grenzregion und der Schweiz haben sich anlässlich des Europatags für eine „rasche Wiedereröffnung der Grenzen“ ausgesprochen. „Die Coronavirus-Krise ist ein Test für Europa. Die Epidemie hat nationale Reflexe wiederbelebt, die zur Schließung der Grenzen geführt haben“, hieß es am Samstag in einem Gastbeitrag der Präsidentin des elsässischen Départements Haut-Rhin, Brigitte Klinkert, des CDU-Europaabgeordneten Andreas Schwab aus Baden-Württemberg und der Basler Regierungspräsidentin Elisabeth Ackermann in der Zeitung „Dernières Nouvelles d“Alsace“.</p><p>Angesichts der Covid-19-Pandemie habe Europa aber auch „außergewöhnliche Impulse der Solidarität“ gezeigt - etwa bei der Aufnahme von Patienten.</p><p>Der Vorstand der deutsch-französischen Parlamentarier-Versammlung fordert, dass spätestens mit dem 15. Mai alle als Notmaßnahmen befristet verhängten Grenzbeschränkungen entfallen müssen. „Das kann keinen Tag länger dauern!“, so die beiden Vorsitzenden Andreas Jung (Bundestag/CDU) und Christophe Arend (Nationalversammlung/République en Marche) in einer gemeinsamen Erklärung vom Freitagabend. „Im Kampf gegen des Virus dürfen wir nicht nachlassen, aber es ist nun an der Zeit für europäische und grenzüberschreitende Lösungen.“</p><p>„Die Maßnahmen bringen immense Probleme mit sich und führen zu inakzeptablen menschlichen Härten“, so die Mitglieder des Vorstands der Versammlung in der Erklärung. Die Parlamentarische Versammlung besteht aus 50 deutschen und 50 französischen Abgeordneten. Sie kann zwar keine bindenden Beschlüsse fassen und keine Gesetze machen, aber politische Impulse geben.</p><p>Bundesinnenminister Horst Seehofer (CDU) hatte zuletzt erklärt, es bestehe Einvernehmen in der Bundesregierung, die Kontrollen zunächst bis zum 15. Mai fortzusetzen. Frankreichs Innenminister Christophe Castaner hatte angekündigt, die Beschränkungen der Einreise nach Frankreich bis zum 15. Juni fortsetzen zu wollen - auch wenn es weitere Ausnahmen geben soll.</p><h3>Merkel sichert Kultur weitere Unterstützung in Corona-Krise zu</h3><p><strong>13.10 Uhr:</strong> Kanzlerin Angela Merkel (CDU) hat der Kulturbranche weitere Unterstützung in der Corona-Krise zugesichert. Das Ziel sei, dass die breite und vielfältige kulturelle Landschaft auch nach Überwindung der Pandemie weiterexistieren könne, sagte Merkel in ihrer wöchentlichen Videobotschaft (Samstag). Es sollten nun Konzepte entwickelt werden, wie mit Hygiene- und Sicherheitsbestimmungen auch Theater, Konzerthäuser, Opern und andere Kulturstätten wieder öffnen könnten. Für große Konzerte und Festivals werde es noch schwer bleiben. „Aber wir freuen uns, wieder erste Schritte in den Alltag gehen zu können, gerade auch im kulturellen Bereich.“</p><p>Merkel betonte, dass das Coronavirus einen tiefen Einschnitt in das gemeinsame kulturelle Leben darstelle. Besonders betroffen seien die vielen Künstlerinnen und Künstler und dabei vor allem Freischaffende. Daher wollten Bund und Länder Künstlern Brücken bauen. „Wir werden auch weiterhin schauen, welche Unterstützungsmaßnahmen auch in den nächsten Monaten für die Kunst von Notwendigkeit sind.“</p><h3>Fast alle Kreise liegen deutlich unter Neuinfektionen-Obergrenze</h3><p><strong>13 Uhr:</strong> Die allermeisten Landkreise in Deutschland liegen nach einer Übersicht des Robert Koch-Instituts derzeit deutlich unter der von Bund und Ländern festgelegten Obergrenze für Corona-Neuinfektionen. Bisher (Stand 9.5. 11.15 Uhr) sind danach weiterhin drei Kreise bekannt, in denen dieser Grenzwert überschritten wird: Greiz in Thüringen, Coesfeld in Nordrhein-Westfalen und Steinburg in Schleswig-Holstein.</p><p>Bund und Länder hatten am Mittwoch eine deutliche Lockerung der Corona-Auflagen vereinbart, zugleich aber beschlossen, dass sofort wieder ein konsequentes Beschränkungskonzept umgesetzt wird, wenn in Landkreisen oder kreisfreien Städten mehr als 50 Neuinfektionen pro 100.000 Einwohner innerhalb einer Woche registriert werden.</p><p>Rund 10 weitere Kreise haben laut Robert Koch-Institut (RKI) derzeit mehr als 25 Neuinfektionen pro 100.000 Einwohner und Woche (Stand 9.5. 0 Uhr). Die anderen Kreise liegen darunter, einige melden gar keine Neuinfektionen mehr. Allerdings weist das RKI darauf hin, dass es unter anderem durch einen Verzug bei Datenübermittlungen zu Diskrepanzen zwischen seinen Angaben und den tatsächlichen lokalen Zahlen kommen kann.</p><p>Laut RKI sind in Deutschland seit Ausbruch der Seuche insgesamt rund 168.500 Infektionen registriert worden (Stand 9.5. 0 Uhr). Das sind rund 1250 mehr als am Vortag. Geschätzte 143.300 Menschen haben demnach die Infektion überstanden, rund 1600 mehr als am Vortag.</p><p>Die Reproduktionszahl lag nach Angaben des Robert Koch-Instituts (RKI) von Freitag bei 0,83 (Datenstand 8.5. 0:00 Uhr). Das bedeutet, dass zehn Infizierte gut acht weitere Personen anstecken. Damit ist der Wert etwas höher als in den vergangenen Tagen. Am Donnerstag gab das RKI den Wert mit 0,71 an, am Mittwoch mit 0,65. Die Reproduktionszahl ist mit einer gewissen Unsicherheit behaftet.  </p><h3>Mehr als 168.300 Corona-Nachweise in Deutschland – 7300 Tote </h3><p><strong>12.30 Uhr:</strong> In Deutschland sind bis Samstagvormittag über 168.300 Infektionen mit dem Coronavirus registriert worden (Vortag Stand 10.15 Uhr: mehr als 167.000 Infektionen). Mindestens 7337 mit dem Erreger Sars-CoV-2 Infizierte sind den Angaben zufolge bislang bundesweit gestorben (Vortag Stand 10.15 Uhr: 7198). Das geht aus einer Auswertung der Deutschen Presse-Agentur hervor, die die neuesten Zahlen der Bundesländer berücksichtigt. Das Robert Koch-Institut gibt mit Stand 9.5. 0.00 Uhr 168.551 Infektionen und 7 369 Tote an.<br/>Die Reproduktionszahl lag nach Angaben des Robert Koch-Instituts (RKI) von Freitag bei 0,83. Das bedeutet, dass zehn Infizierte gut acht weitere Personen anstecken. Damit ist der Wert etwas höher als in den vergangenen Tagen. Allerdings ist die Reproduktionszahl auch mit einer gewissen Unsicherheit behaftet.</p><p>Nach RKI-Schätzungen haben in Deutschland rund 143.300 Menschen die Infektion überstanden. Wie für andere Länder rechnen Experten aber auch in Deutschland mit einer hohen Dunkelziffer nicht erfasster Fälle.</p><p>Besonders hohe Zahlen registrierter Infektionen haben den Statistiken der Bundesländer zufolge Bayern mit mehr als 44.200 nachgewiesenen Fällen und mindestens 2134 Toten, Nordrhein-Westfalen mit mehr als 34 500 Fällen und mindestens 1396 Toten sowie Baden-Württemberg mit mehr als 33.000 bestätigten Fällen und mindestens 1535 Toten. Die Uhrzeit, wann ein neuer Tagesstand gemeldet wird, variiert von Bundesland zu Bundesland.</p><p>Gerechnet auf 100.000 Einwohner verzeichnet Bayern laut der dpa-Erhebung mit einem Wert von 338,7 die meisten Infektionen. Im Bundesschnitt waren es 202,5. Allerdings ist die Anzahl der erfolgten Tests pro 100.000 Einwohner in den Bundesländern unterschiedlich hoch.</p><h3>USA stoppen UN-Resolution zu Coronavirus-Pandemie</h3><p><strong>11.40 Uhr:</strong>Die USA haben eine geplante UN-Resolution zur Corona-Pandemie gestoppt und damit einen Eklat verursacht. Die US-Vertretung teilte den Partnern im UN-Sicherheitsrat am Freitag mit, sie könne „den derzeitigen Resolutionsentwurf nicht unterstützen“, wie es von Diplomaten hieß. In dem Text wird wegen der Pandemie zu Waffenruhen in allen Konfliktgebieten weltweit aufgerufen. Hintergrund der Blockade könnte die ablehnende Haltung von US-Präsident Donald Trump zur Weltgesundheitsorganisation (WHO) sein.</p><p>Eine Begründung für ihren Einspruch nannte die US-Vertretung im Sicherheitsrat nicht. Einige Diplomaten gehen davon aus, dass die indirekte Erwähnung der Weltgesundheitsorganisation (WHO) in dem Resolutionstext in Washington für Unmut sorgt. US-Präsident Donald Trump hat der WHO in der Coronavirus-Pandemie schweres Versagen und eine zu große Nähe zu China vorgeworfen. Am Tag zuvor hatten die USA dem Entwurf laut Diplomaten noch zugestimmt.</p><p>Die 15 Mitglieder des UN-Sicherheitsrats hatten zwei Monate lang intensiv über den von Frankreich und Tunesien vorgelegten Text verhandelt, in dem weltweite Waffenruhen gefordert werden. UN-Generalsekretär António Guterres hatte angesichts der Pandemie bereits mehrfach zu solchen Feuerpausen aufgerufen. Eine 90-tägige „humanitäre Pause“ soll es Regierungen in Konfliktgebieten laut dem von AFP eingesehenen Resolutionstext ermöglichen, gegen das neuartige Coronavirus vorzugehen. Außerdem wird zu einer Unterstützung aller an der Eindämmung der Pandemie beteiligten UN-Organisationen aufgerufen, einschließlich aller Gesundheitsorganisationen. Das würde die Weltgesundheitsorganisation einschließen, auch wenn die WHO nicht namentlich genannt wird.</p><p>US-Präsident Trump hatte zuvor die US-Zahlungen an die WHO auf Eis gelegt, was unter anderem in Deutschland auf Kritik stößt. Die allgemeine Formulierung zu UN-Organisationen war eigentlich ein Kompromiss, mit dem die USA zu einer Unterstützung der Resolution gebracht werden sollten. Andere Diplomaten sagten am Freitag, die USA wollten in dem Resolutionsentwurf zu einer ursprünglichen Formulierung zu „Transparenz“ in der Zusammenarbeit zurückkehren.</p><p>Die USA haben China, wo das neuartige Coronavirus zuerst aufgetaucht war, wiederholt eine Verschleierungstaktik vorgeworfen. „Aus unserer Sicht sollte der Rat entweder mit einer Resolution fortfahren, die sich ausschließlich auf die Unterstützung einer Waffenruhe bezieht - oder mit einer breiteren Resolution, welche die Notwendigkeit für ein erneuertes Bekenntnis der Mitgliedstaaten für Transparenz und Verantwortung im Zusammenhang mit Covid-19 thematisiert“, erklärte der Vertreter der US-Delegation. Die USA werfen China vor, die Herkunft des neuartigen Coronavirus vertuscht und die Welt zu spät über dessen Auftreten informiert zu haben.</p><p>US-Außenminister Mike Pompeo sagte vergangene Woche, es gebe „überwältigende Beweise“ dafür, dass das Virus aus einem Forschungslabor in Wuhan stamme. China weist die Vorwürfe entschieden zurück. Kritiker werfen Washington vor, mit den Vorwürfen gegen Peking und die WHO von eigenen Versäumnissen im Kampf gegen das Coronavirus ablenken zu wollen. Die USA sind mit großem Abstand das Land mit den meisten bestätigten Infektions- und Todesfällen weltweit. In dem Land wurden mehr als 1,28 Millionen Infektionen und mehr als 77.000 Tote registriert.</p><p>Die unerwartete Kehrtwende der USA in Bezug auf die Resolution sei „eine sehr, sehr schlechte Botschaft für die Vereinten Nationen, den Sicherheitsrat und den Multilateralismus“, sagte der Botschafter eines Sicherheitsratsmitglieds AFP. Der französische UN-Botschafter Nicolas de Rivière betonte, seine Delegation wolle „natürlich weiter versuchen, eine Einigung zu erzielen, sollte es die Möglichkeit dafür geben“. Tunesiens UN-Botschafter Kais Kabtani sagte, die Diskussionen würden fortgesetzt, „um die Amerikaner zu überzeugen“.</p><h3>Sprecherin von US-Vizepräsident Pence mit Coronavirus infiziert</h3><p><strong>10 Uhr:</strong> Nach einem Mitarbeiter von US-Präsident Donald Trump ist nun auch die Pressesprecherin von Vizepräsident Mike Pence mit dem Coronavirus infiziert. Es gehe ihr gut und sie freue sich, bald wieder zurück zur Arbeit zu kommen, schrieb Sprecherin Katie Miller am Freitagabend (Ortszeit) auf Twitter. Miller, die mit Trumps einflussreichem Berater Stephen Miller verheiratet ist, war zuletzt auch in Kontakt mit dem Vizepräsidenten, Journalisten und ranghohen Beamten gewesen.</p><p>Der Chef der Lebensmittel- und Arzneibehörde FDA, Stephen Hahn, begann wegen seines Kontaktes zu Miller als Vorsichtsmaßnahme eine zweiwöchige Phase der Isolierung, wie US-Medien berichteten. Ein Test sei bei Hahn am Freitag negativ ausgefallen, berichteten die Nachrichtenseiten Politico und CNN. Bei einem Termin am Donnerstag etwa trug Miller keine Gesichtsmaske und unterhielt sich mit Journalisten, berichtete die Korrespondentin der Zeitung „Las Vegas Review-Journal“, die vor Ort gewesen war. Auch Pence habe bei dem Termin – entgegen der Empfehlung der US-Gesundheitsbehörde CDC - keine Maske getragen, berichtete sie weiter.</p><p>Sowohl Trump als auch Pence seien am Freitag erneut getestet worden und seien nicht mit dem neuartigen Coronavirus infiziert, hieß es aus dem Weißen Haus. Trump hatte Millers Infektion zuvor öffentlich gemacht: „Sie wurde kürzlich getestet und der Test war negativ und dann wurde sie heute aus irgendeinem Grund positiv getestet“, sagte Trump bei einem Treffen mit republikanischen Senatoren und Abgeordneten. Pence treffe alle nötigen Vorsichtsmaßnahmen, sagte er.</p><p>Die Sprecherin des Weißen Hauses, Kayleigh McEnany, versicherte, es gebe in der Regierungszentrale strenge Sicherheitsvorkehrungen. Auch beim Secret Service, der unter anderem für den Schutz des Präsidenten zuständig ist, gab es elf bestätigte Coronavirus-Fälle, wie die „New York Times“ berichtete. Es blieb aber unklar, ob es sich um Mitarbeiter handelte, die im Weißen Haus beschäftigt waren oder anderswo.</p><p>Präsident Trump macht Druck, die wegen der Corona-Pandemie erlassenen Beschränkungen wieder aufzuheben, damit die Menschen wieder an ihre Arbeitsplätze zurückkehren können und sich die Wirtschaft erholt. Die Arbeitslosigkeit in den USA war zuletzt sprunghaft angestiegen – und das wenige Monate vor der Präsidentenwahl. Die jüngsten Infektionen im Weißen Haus zeigten allerdings, wie schwierig die von Trump angestrebte Rückkehr zu einer Normalisierung sein dürfte, während das Virus sich im Land weiter ausbreitet.</p><h3>Großbritannien plant Quarantänepflicht für Einreisende</h3><p><strong>9 Uhr:</strong> Großbritannien plant laut Medienberichten die Einführung einer zweiwöchigen Quarantänepflicht für Einreisende aus dem Ausland. Von der Maßnahme ausgenommen werden sollen lediglich Menschen, die aus dem Nachbarland Irland ins Vereinigte Königreich kommen, wie die Zeitung „The Times“ am Samstag berichtete.</p><p>Laut dem Sender BBC soll die Quarantänepflicht Ende Mai in Kraft treten. Dem „Times“-Bericht zufolge will Premierminister Boris Johnson die Quarantänepflicht bei der Vorstellung eines Fahrplans für Lockerungen von den Corona-Einschränkungen am Sonntag offiziell ankündigen. Durchgesetzt werden soll die Quarantänepflicht demnach durch strichprobenartige Überprüfungen. Zudem drohen Geldstraßen von bis zu 1000 Pfund (1100 Euro) sowie die Abschiebung.</p><p>Großbritannien ist das am schwersten von der Corona-Pandemie betroffene Land in Europa. Mehr als 31.000 Menschen starben bereits an der vom neuartigen Coronavirus ausgelösten Lungenkrankheit Covid-19. Weltweit verzeichnen nur die USA mehr Corona-Tote.</p><ul class="rte--list"><li><strong>Freitag, 8. Mai</strong></li></ul><h3>USA: Mitarbeiter von US-Vizepräsident Mike Pence infiziert</h3><p><strong>21.50 Uhr: </strong>Eine Mitarbeiterin von US-Vizepräsident Mike Pence ist positiv auf das Coronavirus getestet worden - der zweite Fall im Weißen Haus binnen zwei Tagen. US-Präsident Donald Trump bestätigte am Freitag eine Corona-Infektion im Team seines Stellvertreters. Medienberichten zufolge handelt es sich um Pences Sprecherin Katie Miller – die Ehefrau des engen Trump-Beraters Stephen Miller, der als rechter Hardliner bekannt ist. Der Präsident sprach von „Katie“, einer „Presseperson“.</p><p>Katie Miller hatte noch am Donnerstag an einer Veranstaltung im Rosengarten des Weißen Hauses teilgenommen. Neben Trump waren dabei auch First Lady Melania Trump, die Ehefrau von Pence und zahlreiche ranghohe Mitarbeiter anwesend. Am Freitag bestätigte ein Regierungsvertreter zunächst einen Coronavirus-Fall im Team des Vizepräsidenten, ohne einen Namen zu nennen. Sechs Mitarbeiter mussten wegen eines möglichen Kontakts mit Miller aus einem Flugzeug aussteigen, in dem sie Pence bei einer Reise in den Bundesstaat Iowa begleiten sollten. Erst am Donnerstag war ein im Weißen Haus als Butler eingesetzter Soldat positiv auf das Coronavirus getestet worden. Trump und Pence wurden in der Folge negativ getestet. Sie unterziehen sich inzwischen täglich einem Coronavirus-Test.</p><p>Der für sein Krisenmanagement viel kritisierte Trump weigert sich aber entgegen den offiziellen Empfehlungen, eine Schutzmaske zu tragen. Am Freitag nahm der Präsident in Washington gemeinsam mit Veteranen an einer Kranzniederlegung zum Ende des Zweiten Weltkriegs vor 75 Jahren teil. Weder Trump noch die Veteranen im Alter zwischen 96 und 100 Jahren trugen Gesichtsmasken. Sie hielten aber einen Sicherheitsabstand ein. Wegen ihres Alters gehören sowohl Trump als auch die Veteranen grundsätzlich zur Corona-Risikogruppe.</p><h3>Bericht: Heil fordert Länder zu strengen Kontrollen auf</h3><p><strong>20.35 Uhr: </strong>Bundesarbeitsminister Hubertus Heil (SPD) hat seine Länderkollegen laut einem Medienbericht wegen mehrerer Corona-Ausbrüche aufgefordert, den Arbeitsschutz für Saisonarbeiter in der Landwirtschaft und in der Fleischindustrie streng zu kontrollieren. „Besonderes Augenmerk ist dabei auf die Situation in Sammelunterkünften und beim Personentransport zu legen“, heißt es darin laut NDR und WDR. Anlass des Schreibens seien Medienberichte über „unhaltbare Zustände beim betrieblichen Infektionsschutz“. Erst am Freitag war öffentlich geworden, dass es in drei Schlachtbetrieben zu Häufungen von Corona-Fällen gekommen ist.</p><p>In seinem Brief an seine Ministerkollegen in den Ländern weist Heil laut dem Bericht darauf hin, dass sich bereits mehrere diplomatische Vertretungen der Herkunftsländer von Arbeitern bei der Bundesregierung beschwert hätten.</p><p>Den Sendern NDR und WDR sagte Heil, dass Saisonarbeiter und Werkvertragsarbeiter ebenso vor Corona geschützt werden müssten wie alle anderen Arbeitnehmerinnen und Arbeitnehmer. Die massenhaften Infektionen in den Fleischbetrieben zeigten „diesen akuten Handlungsbedarf“. „Ich erwarte, dass alles Notwendige getan wird, um die Missstände zu beseitigen und die Arbeitnehmer zu schützen.“</p><h3>Mehr als 26.000 Corona-Tote in Frankreich</h3><p><strong>20.25 Uhr:</strong> Die Zahl der Corona-Toten ist in Frankreich auf mehr als 26.000 angestiegen. Bis Freitag sind dort seit Beginn der Epidemie 26.230 Menschen gestorben, wie das Gesundheitsministerium mitteilte. In den vergangenen 24 Stunden verzeichnete das Land 243 Todesfälle in Krankenhäusern und Pflegeheimen. Die Zahl der Patientinnen und Patienten, die auf der Intensivstation behandelt werden, ist weiter rückläufig. Auf vier Regionen im Land entfallen 72 Prozent der im Krankenhaus behandelten Fälle. Dies sind: der Großraum Paris, die an Deutschland grenzende Region Grand Est, Auvergne-Rhône-Alpes im Südosten des Landes und Hauts-de-France im Norden. </p><h3>Madrid wird in Spanien von Lockdown-Lockerungen ausgeschlossen</h3><p><strong>19.24 Uhr:</strong> Madrid wird von den am Montag im Corona-Hotspot Spanien in Kraft tretenden neuen Lockerungen des Lockdowns ausgeschlossen. Die Zentralregierung wies den Antrag der Hauptstadt-Region zurück, in die sogenannte „Phase 1“ des Deeskalationsplans eintreten zu dürfen. Das teilte die Regionalregierung am Freitag mit. Mit knapp 65.000 Infektionsfällen und über 8500 Toten ist Madrid bei weitem die von der Pandemie am schwersten getroffene Region Spaniens.</p><p>Die linke Regierungskoalition von Ministerpräsident Pedro Sánchez will Spanien mit einem Vier-Phasen-Plan bis Ende Juni zu einer „neuen Normalität“ führen. Jede Etappe soll zwei Wochen dauern. Es wurde erwartet, dass neben Madrid auch mehrere Provinzen Kataloniens, darunter auch Barcelona, einige wenige Gebiete in Andalusien sowie die gesamte Region Kastilien und León bis auf weiteres in der „Phase 0“ verbleiben. Im Gegensatz zu Madrid würde es diesen Fällen allerdings auf eigenen Wunsch sein. Am Abend wollte Gesundheitsminister Salvador Illa Näheres dazu sagen.</p><p>Die Regionen, die in „Phase 1“ rücken, müssen niedrige Fallzahlen sowie ausreichend sanitäre Ressourcen nachweisen. Dort wird man ab Montag erstmals seit Inkrafttreten des Alarmzustands samt Ausgehsperre am 15. März wieder Verwandte und Freunde treffen dürfen. Bei Einhaltung der Sicherheitsregeln sind Zusammenkünfte von bis zu zehn Personen im Freien und auch zu Hause erlaubt.</p><p>Einige weitere Lockerungen der „Phase 1“: Gaststätten dürfen im Außenbereich bewirten, Lokale mit weniger als 400 Quadratmetern auch ohne vorherige Terminvergabe öffnen, Gottesdienste können mit einem Drittel der gewöhnlichen Teilnehmerzahl wieder stattfinden. Für die seit dem 2. Mai wieder gestatteten Spaziergänge und Sport im Freien gibt es je nach Alter weiterhin bestimmte Zeitfenster.</p><h3>Mehr als 30.000 Tote in Italien</h3><p><strong>18.14 Uhr: </strong>Italien hat im Zuge der Corona-Pandemie mehr als 30.000 Tote gemeldet. Die Zahl stieg um etwa 240 auf 30.201 Opfer, teilte der Zivilschutz am Freitag in Rom mit. Die Zahl der Neuinfektionen ist aber seit geraumer Zeit rückläufig. Insgesamt haben sich mittlerweile 217.185 Menschen mit dem neuartigen Coronavirus angesteckt. Allerdings weisen Experten immer wieder darauf hin, dass die Dunkelziffer weit höher liegt. Auch deuten Sterbestatistiken darauf hin, dass es wesentlich mehr Tote gibt. Italien ist in der Krise nach Großbritannien in Europa das Land mit den meisten Todesopfern.</p><p>Am Montag hat die Regierung angesichts sinkender Fallzahlen die strikten Ausgangssperren etwas gelockert. Allerdings geht manchen Regionen dies nicht weit genug. In Südtirol soll der gesamte Einzelhandel fortan wieder öffnen dürfen. Am Montag dürfen Bars, Restaurants, Friseure, Museen und vieles mehr folgen.</p><h3>Schleswig-Holstein veranlasst Corona-Tests in allen Schlachthöfen</h3><p><strong>18.28 Uhr: </strong>Schleswig-Holstein reagiert auf die vielen Corona-Fälle in einem Schlachthof und lässt die Belegschaften aller großen Betriebe im Land testen. Sollten die Beschäftigten in Werkswohnungen oder ähnlichen privaten Gemeinschaftsunterkünften leben und dort weitere nicht im Schlachthof angestellte Personen wohnen, seien diese ebenfalls zu testen, teilte das Gesundheitsministerium am Freitag in Kiel mit. Zudem sind weitergehende Tests für Erntehelfer in Abstimmung mit den Gesundheitsämtern der Kreise und kreisfreien Städte in Vorbereitung. In einem Schlachthof in Bad Bramstedt (Kreis Segeberg) waren zuvor insgesamt 109 Beschäftigte positiv getestet worden.</p><p>„Alle Beteiligten müssen ihren Teil dazu beitragen, dass wir die eingeleiteten Lockerungen verantworten können. Schleswig-Holstein wird mit Nachdruck und Konsequenz die notwendigen Maßnahmen verfolgen“, sagte Gesundheitsminister Heiner Garg (FDP). Dazu gehörten Quarantänemaßnahmen, Kontaktverfolgung und umfangreiche Tests durch die Gesundheitsämter. Laut Landwirtschaftsministerium gibt es in Schleswig-Holstein derzeit etwa 50 Schlachtbetriebe, darunter sechs, sieben größere wie der in Bad Bramstedt.</p><h3>EU-Kommission für Verlängerung des Einreisestopps in EU bis 15. Juni</h3><p><strong>17.35 Uhr: </strong>Die EU-Kommission hat eine Verlängerung des Einreisestopps nach Europa wegen der Corona-Pandemie um einen weiteren Monat empfohlen. Die Behörde forderte die Mitgliedstaaten am Freitag auf, die Beschränkungen bis zum 15. Juni in Kraft zu halten. Aus Sicht der Behörde sollten zuerst die Kontrollen an den Grenzen innerhalb der EU aufgehoben werden, bevor die Einreisebeschränkungen nach Europa gelockert werden.</p><p>Die Einreisebeschränkungen waren erstmals Mitte März in Kraft gesetzt worden. Sie wurden bisher einmal bis zum 15. Mai verlängert. Die Beschränkungen betreffen nicht EU-Bürger und EU-Ausländer, die dauerhaft in den Mitgliedstaaten leben. Auch medizinisches Personal und sonstige Experten, die für die Bekämpfung der Pandemie benötigt werden, sowie Beschäftigte des Transportgewerbes und Saisonarbeiter sind ausgenommen. Während einige EU-Mitgliedstaaten „erste Schritte hin zu einer Lockerung der Maßnahmen zur Bekämpfung der Ausbreitung der Pandemie unternehmen, bleibt die Lage in Europa und weltweit instabil“, erklärte die Kommission. „Daher sollten Maßnahmen an den Außengrenzen fortgesetzt werden, um das Risiko einer weiteren Ausbreitung der Krankheit durch Reisen in die EU zu verringern.“</p><p>Die Aufhebung von Reisebeschränkungen wegen der Pandemie solle „schrittweise erfolgen“, erklärte die Kommission weiter. Zunächst müssten „die Kontrollen an den Binnengrenzen stufenweise und koordiniert aufgehoben werden, bevor in einem zweiten Schritt die Beschränkungen an den Außengrenzen gelockert werden können.“</p><h3>Mehr als 167.800 Corona-Infektionen in Deutschland</h3><p><strong>17.01 Uhr: </strong>Bundesweit sind bis Freitagnachmittag über 167.800 Infektionen mit dem Coronavirus registriert worden (Vortag Stand 16.15 Uhr: mehr als 166.700 Infektionen). Mindestens 7305 mit dem Erreger Sars-CoV-2 Infizierte sind den Angaben zufolge bislang bundesweit gestorben (Vortag Stand 16.15 Uhr: 7167). Das geht aus einer Auswertung der Deutschen Presse-Agentur hervor, die die neuesten Zahlen der Bundesländer berücksichtigt. Die Reproduktionszahl lag nach Angaben des Robert Koch-Instituts (RKI) von Donnerstag bei 0,71. Das bedeutet, dass zehn Infizierte rund sieben weitere Personen anstecken.</p><p>Nach RKI-Schätzungen haben in Deutschland rund 141.700 Menschen die Infektion überstanden. Wie für andere Länder rechnen Experten aber auch in Deutschland mit einer hohen Dunkelziffer nicht erfasster Fälle. Besonders hohe Zahlen registrierter Infektionen haben den Statistiken der Bundesländer zufolge Bayern mit mehr als 44 200 nachgewiesenen Fällen und mindestens 2134 Toten, Nordrhein-Westfalen mit mehr als 34.500 Fällen und mindestens 1396 Toten sowie Baden-Württemberg mit mehr als 32.800 bestätigten Fällen und mindestens 1517 Toten.</p><p>Die Uhrzeit, wann ein neuer Tagesstand gemeldet wird, variiert von Bundesland zu Bundesland. Gerechnet auf 100.000 Einwohner verzeichnet Bayern mit einem Wert von 338,7 die meisten Infektionen. Im Bundesschnitt waren es 201,9. Allerdings ist die Anzahl der erfolgten Tests pro 100.000 Einwohner in den Bundesländern unterschiedlich hoch.</p><h3>Umfrage: Mehrheit findet Lockerungen in Corona-Krise richtig</h3><p><strong>16.19 Uhr: </strong>Eine Mehrheit der Menschen in Deutschland findet die beschlossenen Lockerungen in der Corona-Krise dem ZDF-„Politbarometer“ zufolge richtig. Das, worauf sich Bundeskanzlerin Angela Merkel (CDU) und die Länderchefs am Mittwoch geeinigt haben, sei richtig, sagten 47 Prozent der Befragten, wie die am Freitag veröffentlichte Umfrage zeigt. 11 Prozent meinen demnach, man hätte das schon früher machen sollen und 38 Prozent halten die Maßnahmen für verfrüht.</p><p>Bund und Länder hatten vereinbart, dass sich künftig wieder Angehörige zweier Haushalte treffen dürfen. Bürgerinnen und Bürger unterstützen der Umfrage zufolge besonders die Lockerungen bei den Kontaktbeschränkungen: 67 Prozent finden sie danach gerade richtig, 15 Prozent hätten es sich schon früher so gewünscht und 16 Prozent sind der Ansicht, das komme zu früh. Die Öffnung der Gastronomie hält mehr als die Hälfte für richtig (52 Prozent), knapp jeder Fünfte (19 Prozent) meint, das hätte früher geschehen sollen. Gut ein Viertel (26 Prozent) ist der Meinung, man hätte damit noch warten sollen.</p><p>Eine Mehrheit der Befragten zeigt sich mit der Arbeit der Bundesregierung in der Corona-Krise zufrieden. Etwa vier von fünf Befragten geben an, dass sie ihre Arbeit eher gut macht (81 Prozent), eher schlecht finden 13 Prozent.  </p><h3>Fleischbetrieb in Coesfeld wird vorübergehend geschlossen</h3><p><strong>15.45 Uhr:</strong> Der von besonders vielen Corona-Infektionen betroffene Schlachtbetrieb in Coesfeld wird vorübergehend geschlossen. Das teilte Nordrhein-Westfalens Gesundheitsminister Karl-Josef Laumann (CDU) am Freitag in Düsseldorf mit. </p><h3>Österreich erwartet baldige Einigung wegen Grenzöffnungen</h3><p><strong>15.10 Uhr: </strong>Der österreichische Bundeskanzler Sebastian Kurz erwartet eine baldige Einigung mit Deutschland über die coronabedingte Grenzschließung. „Ich bin optimistisch, dass wir mit Deutschland in den nächsten Wochen eine Lösung finden“, sagte Kurz am Freitag laut der österreichischen Nachrichtenagentur APA in Wien. Er begründete den möglichen Schritt mit den aktuell sehr niedrigen Zahlen der Corona-Neuinfektionen. Demnach gibt es auch „enge Gespräche“ mit der EU-Kommission, um „faire Regeln“ für die Grenzöffnungen zu schaffen.</p><p>Eine Einigung werde es geben, „sobald Deutschland dazu bereit ist“, sagte Kurz weiter. Sein Land hofft auf deutsche Urlauber spätestens in den Sommerferien, denn die Tourismusbranche des Alpenstaates ist stark von Gästen aus dem Nachbarland abhängig. Zuletzt war der Druck auf Bundesinnenminister Horst Seehofer (CSU) gestiegen, die Grenzen zumindest nach Österreich und zur Schweiz wieder zu öffnen. Seehofer wies diese Forderung am Donnerstag allerdings zurück. Am Montag hatte Seehofer die Verlängerung der seit März bestehenden Grenzkontrollen zu Österreich, der Schweiz, Frankreich, Luxemburg und Dänemark bis zum 15. Mai angeordnet. Auch Flugpassagiere aus Spanien und Italien werden weiterhin kontrolliert. An den Grenzen zu Belgien und den Niederlanden wird wie bisher von deutscher Seite nicht kontrolliert.</p><h3>US-Arbeitslosenquote steigt auf 14,7 Prozent</h3><p><strong>14.35 Uhr: </strong>Die Arbeitslosenquote in den USA ist im April infolge der Coronavirus-Pandemie auf 14,7 Prozent angestiegen. Das ist der höchste Wert seit Beginn der Aufzeichnungen nach dem Zweiten Weltkrieg, wie die US-Regierung am Freitag mitteilte. Vor Beginn der Krise im Februar hatte die Arbeitslosenquote noch bei 3,5 Prozent gelegen, im März war sie auf 4,4 Prozent gestiegen.</p><h3>Erste Hinweise auf Corona in Frankreich schon im November</h3><p><strong>13.22 Uhr: </strong>In Frankreich verstärken sich die Hinweise auf erste Infektionen mit dem neuartigen Coronavirus schon im November oder Dezember - die ersten Fälle in Europa wären demnach vier bis sechs Wochen früher aufgetreten als bisher bekannt. Eine medizinische Studie des Albert-Schweizer-Krankenhauses im elsässischen Colmar weist auf Erkrankungen ab dem 16. November hin, wie die Klinik am Mittwochabend mitteilte. Dafür werteten die Forscher gut 2450 computertomographische Untersuchungen der Lunge bei Patienten der Klinik nachträglich noch einmal aus.</p><p>Die Mediziner untersuchten die CTs auf das typische Erscheinungsbild der Lungenkrankheit Covid-19, die durch das Coronavirus verursacht wird. „Erste Fälle“ gab es demnach am 16. November. Danach sei ein „sehr langsamer Anstieg“ bis Ende Februar erfolgt und schließlich eine deutliche Beschleunigung mit Höhepunkt am 31. März, erklärte die Privatklinik mit 233 Betten. Zu Wochenbeginn war in Frankreich ein Fall von Covid-19 bekannt geworden, der auf den 27. Dezember zurückgeht - vier Tage bevor China erstmals Fälle der bis dahin unbekannten Lungenkrankheit in der Millionenstadt Wuhan an die Weltgesundheitsorganisation (WHO) meldete.</p><p>Ein nördlich von Paris lebender Franzose wurde nachträglich mit einem Corona-Test auf Basis der PCR-Methode positiv getestet. Dafür wurde eingefrorenes Probenmaterial genutzt. Frankreich war Ende Januar das erste europäische Land, in dem Infektionen bekannt wurden. Bei den drei positiv Getesteten vom 24. Januar handelte es sich um ein chinesisches Paar aus Wuhan sowie einen Mann aus Bordeaux, der von einer China-Reise zurückkam. Frankreich ist mit offiziell fast 26.000 Corona-Toten zugleich eines der am stärksten betroffenen Länder in Europa.</p><h3>Ramelow warnt vor zweiter Infektionswelle</h3><p><strong>13.08 Uhr: </strong>Thüringens Ministerpräsident Bodo Ramelow hat vor einer zweite Welle der Coronavirus-Pandemie gewarnt. Die Menschen müssten sich dieser Gefahr stets bewusst sein, sagte der Linken-Politiker mit Verweis auf die Corona-Abstandsregeln am Freitag in einer Regierungserklärung im Landtag in Erfurt. Das Parlament kam erstmals seit der Corona-Krise zu einer Sondersitzung zusammen, um Finanzhilfen für die Thüringer Wirtschaft, Kommunen und Bürger mit einem Volumen von 1,2 Milliarden Euro zu beraten.</p><p>Nach den erfolgten und angekündigten Lockerungen müssten sich die Menschen „immer bewusst sein, dass wir zugleich am Beginn einer möglichen zweiten Welle der Pandemie stehen, deren Ausmaß wir - trotz aller wissenschaftlichen Expertise, die uns zur Verfügung steht - nicht prognostizieren können“, sagte Ramelow.</p><h3>Apple-Stores öffnen wieder – Temperaturmessungen am Eingang</h3><p><strong>12.45 Uhr: </strong>Apple macht ab Montag nach einer coronabedingten Auszeit seine Geschäfte in Deutschland mit Vorsichtsmaßnahmen und verkürzten Öffnungszeiten wieder auf. Bei Kunden soll am Eingang die Temperatur gemessen werden und sie müssen Gesichtsmasken tragen, wie der iPhone-Konzern am Freitag ankündigte. Wer keine Mund-Nase-Bedeckung dabeihat, bekomme eine gestellt. Da nur eine eingeschränkte Kundenzahl den Laden betreten darf, um den Sicherheitsabstand von zwei Metern einzuhalten, könne es zu Wartezeiten kommen, warnte Apple und empfahl, weiterhin online einzukaufen.</p><p>Die Läden sollen von 11.00 bis 18.00 Uhr öffnen, und im Fokus werde die Beratung von Kunden mit technischen Problemen stehen, für die sie sich online anmelden könnten. Apple hatte seine rund 500 Stores wegen der Corona-Pandemie geschlossen, bisher wurden sie in China, Südkorea, Australien und Österreich wieder geöffnet.</p><h3>Alle Schlachtbetriebe in NRW werde auf Coronavirus getestet</h3><p><strong>12 Uhr: </strong>Nach dem Corona-Ausbruch unter den Beschäftigten einer fleischverarbeitenden Firma in Coesfeld sollen die Mitarbeiter aller Schlachtbetriebe in Nordrhein-Westfalen auf das Virus getestet werden. Das teilte Regierungssprecher Christian Wiermer am Freitag mit.</p><p>Mehr als 167.000 Corona-Nachweise in Deutschland</p><p><strong>11.10 Uhr: </strong>In Deutschland sind bis Freitagvormittag über 167.000 Infektionen mit dem Coronavirus registriert worden (Vortag Stand 10.15 Uhr: mehr als 166.000 Infektionen). Mindestens 7198 mit dem Erreger Sars-CoV-2 Infizierte sind den Angaben zufolge bislang bundesweit gestorben (Vortag Stand 10.15 Uhr: 7093). Das geht aus einer Auswertung der Deutschen Presse-Agentur hervor, die die neuesten Zahlen der Bundesländer berücksichtigt.</p><p>Die Reproduktionszahl lag nach Angaben des Robert Koch-Instituts (RKI) von Donnerstag bei 0,71. Das bedeutet, dass zehn Infizierte rund sieben weitere Personen anstecken.<br/>Nach RKI-Schätzungen haben in Deutschland rund 141.700 Menschen die Infektion überstanden. Wie für andere Länder rechnen Experten aber auch in Deutschland mit einer hohen Dunkelziffer nicht erfasster Fälle. </p><aside data-tracking-param-name="articleEmbedContent_textcollection" data-tracking-value="36426488" id="accordion_36426488" class="forTracking dm_article_accordion">
<div class="module_title">„Stadt mit K“ – Der Newsletter</div>
<div class="dm_article_accordion_box">
<div class="tab_36426488">
<a class="module_subheading collapsed" data-toggle="collapse" data-parent="#accordion_36426488" href="#collapseOne_36426488">
Alles, was Sie zum Coronavirus in Köln wissen müssen
</a>
<div id="collapseOne_36426488" class="module_body collapse in">
<div class="module_paragraph">
<div><p>In Zeiten des Coronavirus ist es besonders wichtig, immer auf dem aktuellen Stand der Ereignisse zu sein. Unser neuer Newsletter „Stadt mit K“ bietet Ihnen genau das – in nicht mal fünf Minuten Lesezeit. <strong>Bis 7 Uhr</strong> liefern wir Ihnen <strong>von Montag bis Freitag </strong>alle Infos für den Tag und erzählen Ihnen außerdem, was in Köln wichtig ist und was über den Tag wichtig wird. Als Newsletter-Abonnent erhalten Sie außerdem regelmäßig exklusive Infos und Geschichten. Alles <strong>komplett kostenlos </strong>und mit nur einem Link bestellbar. <a href="https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288?iid=nl_smk_infobox" target="_blank">Hier geht's zur Anmeldung.</a></p></div> </div>
</div>
</div>
</div>
</aside><h3>Österreich rechnet mit Grenzöffnung vor den Sommerferien</h3><p><strong>10.40 Uhr:</strong> Die Öffnung der Grenze zwischen Deutschland und Österreich rückt nach Überzeugung von Österreichs Kanzler Sebastian Kurz (ÖVP) näher. Derzeit seien die Ansteckungszahlen mit dem Coronavirus in Österreich geringer als in Deutschland. „Daher gehe ich auch davon aus, dass es zum Öffnen der Grenze zu Deutschland kommen wird noch vor dem Sommer“, sagte Kurz bei einer Videokonferenz mit Vertretern des Gastgewerbes am Freitag in Wien.</p><p>Die Regierung sei in dieser Frage in einem fast täglichen Kontakt zu den deutschen Partnern. Eine Grenzöffnung sei nicht nur aus touristischer Sicht wichtig, sondern würde auch für viele Familien, die momentan durch die Grenzkontrollen getrennt seien, eine erhebliche Erleichterung bedeuten. Das Gleiche gelte für Pendler und alle, die aus beruflichen Gründen einfach reisen müssten. </p><h3>Dänemark will Kinos und Museen wieder öffnen</h3><p><strong>10 Uhr: </strong>Dänemark will in einem Monat seine in der Corona-Krise geschlossenen Kultureinrichtungen wieder öffnen. Ab dem 8. Juni sollen die Dänen somit zum Beispiel wieder ins Museum, Kino oder Theater gehen können, wie aus einer am Freitag veröffentlichten Vereinbarung der dänischen Regierung mit den Parlamentsparteien hervorgeht.</p><p>Das derzeitige Versammlungsverbot für mehr als zehn Personen soll dann auf maximal 30 bis 50 Teilnehmer gelockert werden, was etwa für Hochzeiten und Konfirmationen eine größere Rolle spielen dürfte. Grundvoraussetzungen für diese Maßnahmen sind jedoch, dass die Zahl der Infektionen bis dahin nicht mehr als erwartet steigt und die Lockerungen gesundheitsmäßig vertretbar sind.</p><p>Bis zur vierten Phase der Öffnung im August sollen dagegen unter anderem Diskotheken, Fitnessstudios und Schwimmbäder geschlossen bleiben. Veranstaltungen mit mehr als 500 Teilnehmern sind bis mindestens zum 31. August untersagt.</p><h3>Erster Landkreis überschreitet neue Beschränkungen</h3><p><strong>9.30 Uhr: </strong>Dem besonders vom Coronavirus betroffenen Kreis Coesfeld drohen als erstem in Nordrhein-Westfalen neue Beschränkungen in der Pandemie. Nach Daten des Robert Koch-Instituts (RKI) ist der Grenzwert von 50 Neuinfektionen pro 100.000 Einwohner und Woche überschritten worden. Er lag am Freitag (Stand: 0.00 Uhr) bei 52,7.</p><p>Bund und Länder hatten sich am Mittwoch darauf verständigt, dass zahlreiche im Zuge der Corona-Krise verfügte Einschränkungen des öffentlichen Lebens wieder gelockert werden, bei einer Überschreitung dieser Obergrenze aber umgehend wieder ein Beschränkungskonzept umgesetzt werden muss.</p><p>Das Virus hatte sich zuletzt vor allem in dem fleischverarbeitenden Betrieb Westfleisch in Coesfeld ausgebreitet. 129 Infizierte waren am Donnerstag nach Kreisangaben erfasst worden. Alle 1200 Beschäftigten des Standortes sollten auf das Virus getestet werden.<br/>Der Kreis Coesfeld erklärte am Morgen, dass die Situation fortlaufend bewertet und über Maßnahmen beraten werde.</p><h3>Mexiko geht Corona-Bier aus</h3><p><strong>7 Uhr:</strong> Mexiko geht in der Corona-Krise das Bier aus. Es bleibe nur noch das, was von dem Bier übrig sei, das vor dem 6. April gebraut wurde, sagte die Chefin des mexikanischen Brauereiverbands, Karla Siqueiros, am Donnerstag der Deutschen Presse-Agentur. Damals wurde die Bierproduktion in dem nordamerikanischen Land eingestellt, nachdem die Regierung die Industrie als nicht unerlässlich eingestuft hatte.</p><p>In den vergangenen Tagen wurden die Bierregale vor allem in den kleinen Geschäften im ganzen Land immer leerer. Der Betreiber der weit verbreiteten Ladenkette Oxxo teilte am 30. April mit, die Biervorräte würden nur noch zehn Tage reichen. Berichten zufolge erhöhten manche Geschäfte die Bierpreise drastisch.</p><p>Auf Twitter verbreiteten sich unter der Kennung #LaÚltimaChela (das letzte Bier) zahlreiche Nachrichten von Mexikanern, die mit Humor ihre Verzweiflung ausdrückten. Einige von ihnen teilten ein Bild von einem Mann in einem Gefrierschrank eines Ladens, mit dem Text: „Taut mich auf, wenn es wieder Bier gibt“.</p><p>„Die Produktion und der Vertrieb stehen für den einheimischen Markt derzeit komplett still“ sagte Siqueiros. Die Industrie sei bereit, unter strengen hygienischen Vorkehrungen wieder loszulegen, sobald die Regierung grünes Licht gebe, betonte sie. Medienberichten zufolge wird für den Export in die USA allerdings weiter gebraut.</p><h3>WHO befürchtet fast 200.000 Corona-Todesopfer in Afrika</h3><p><strong>0.16 Uhr:</strong> In Afrika könnten einer Studie der Weltgesundheitsorganisation (WHO) zufolge bis zu 190.000 Menschen im ersten Jahr der Corona-Pandemie sterben, falls „die Maßnahmen zur Eindämmung scheitern“. Bis zu 44 Millionen Menschen könnten sich mit dem neuartigen Coronavirus im ersten Jahr infizieren, erklärte das WHO-Regionalbüro am Donnerstag in Brazzaville. Die Schätzung der WHO bezieht sich auf 47 Länder mit insgesamt einer Milliarde Einwohnern.</p><p>Die WHO geht davon aus, dass sich das Virus in Afrika langsamer ausbreiten wird als in anderen Teilen der Welt. Zudem rechnet sie damit, dass die schwer Erkrankten im Schnitt jünger sein werden als im Rest der Welt und die Sterblichkeitsrate niedriger sein wird.</p><p>Durch die langsamere Ausbreitung werde sich die Pandemie aber über einen längeren Zeitraum erstrecken, warnten die Experten. Laut einer Zählung der Nachrichtenagentur AFP auf Grundlage von Behördenangaben erkrankten in Afrika bis Donnerstag rund 53.000 Menschen an dem Virus, mindestens 2065 Menschen starben dort an den Folgen der Infektion. </p><ul class="rte--list"><li><strong>Donnerstag, 7. Mai</strong></li></ul><h3>Berliner Senat lockert Versammlungsverbote</h3><p><strong>21 Uhr:</strong> Der Berliner Senat lockert die wegen der Corona-Krise geltenden Beschränkungen der Versammlungsfreiheit. Ab 18. Mai sind Versammlungen in geschlossenen Räumen mit bis 50 Teilnehmern wieder erlaubt. Ab 25. Mai dürfen an Versammlungen unter freiem Himmel bis zu 100 statt bisher 50 Personen teilnehmen. Das teilte Innensenator Andreas Geisel (SPD) am Donnerstag mit.</p><h3>Mysteriöse Kinder-Erkrankung jetzt auch in den USA</h3><p><strong>20.45 Uhr:</strong> Nach einigen Fällen in Europa sind nun auch bei mehreren Kindern in den USA ungewöhnlich schwere Erkrankungen festgestellt worden, die möglicherweise in Zusammenhang mit dem Coronavirus stehen. 64 Kinder im Bundesstaat New York zeigten Symptome wie entzündete Blutgefäße, Fieber und Hautausschlag, teilte die zuständige Gesundheitsbehörde mit. Auch aus anderen US-Bundesstaaten wurden Fälle gemeldet. Zuvor waren unter anderem aus Spanien, Italien, Großbritannien, der Schweiz und Deutschland solche Fälle gemeldet worden. Ob ein Zusammenhang mit dem Coronavirus besteht, ist noch nicht abschließend geklärt.</p><p>Die Symptome ähneln denen des Kawasaki-Syndroms, das vor allem kleine Kinder betrifft und von dem Ärzte bislang nicht wissen, wie es ausgelöst wird. Die Weltgesundheitsorganisation WHO und Ärzteverbände warnten Eltern bereits vor Panik - die überwiegende Zahl der Kinder, die sich mit dem Coronavirus infizierten, habe einen sehr milden Verlauf der Krankheit und erhole sich komplett. „Es bleibt eine sehr seltene Erkrankung“, sagte auch die New Yorker Gesundheitsbeauftragte Oxiris Barbot.</p><h3>Mehr als 167 000 Corona-Nachweise in Deutschland - 7196 Tote</h3><p><strong>19.54 Uhr:</strong> In Deutschland sind bis Donnerstagabend über 167 000 Infektionen mit dem Coronavirus registriert worden (Vortag Stand 20.15 Uhr: mehr als 165 900 Infektionen). Mindestens 7196 mit dem Erreger Sars-CoV-2 Infizierte sind den Angaben zufolge bislang bundesweit gestorben (Vortag Stand 20.15 Uhr: 7092). Das geht aus einer Auswertung der Deutschen Presse-Agentur hervor, die die neuesten Zahlen der Bundesländer berücksichtigt.<br/>Die Reproduktionszahl lag nach Schätzungen des Robert Koch-Instituts (RKI) mit Stand Donnerstag bei 0,71 (Vortag: 0,65). Das bedeutet, dass zehn Infizierte rund sieben weitere Personen anstecken.</p><p>Nach RKI-Schätzungen haben in Deutschland rund 139 900 Menschen die Infektion überstanden. Wie für andere Länder rechnen Experten aber auch in Deutschland mit einer hohen Dunkelziffer nicht erfasster Fälle.</p><p>In Deutschland übersteigt derzeit ein Landkreis die von Bund und Ländern als Obergrenze angesehene Infektionszahl. Der Landkreis Greiz in Thüringen registrierte nach Daten des Robert Koch-Instituts (RKI; Stand 7.5., 0.00 Uhr) 80,5 Infektionen pro 100 000 Einwohner in den vergangenen sieben Tagen. Ab 50 solcher Infektionen sollen Kreise sofort wieder ein konsequentes Beschränkungskonzept umsetzen.</p><p>Bundestagsabgeordnete verzichten auf Diätenerhöhung</p><p><strong>16.29 Uhr: </strong>Wegen der wirtschaftlichen Auswirkungen der Corona-Krise verzichten die Abgeordneten des Bundestags auf Geld. Die Parlamentarier beschlossen am Donnerstag einstimmig, dass die automatische Erhöhung ihrer Diäten in diesem Jahr ausgesetzt wird. „Es ist das richtige Signal in einer schwierigen Zeit“, erklärte der Parlamentarische Geschäftsführer der FDP-Fraktion, Marco Buschmann, und verwies auf die teils dramatischen Einbußen für Arbeitnehmer und Selbstständige.</p><p>Die sogenannte Abgeordnetenentschädigung soll Verdienstausfälle ausgleichen, die den Parlamentariern durch ihr Mandat entstehen, und gleichzeitig deren Unabhängigkeit garantieren. Derzeit gibt es pro Monat 10.083,47 Euro, worauf allerdings noch Einkommensteuer gezahlt werden muss. Die Summe wird jährlich automatisch an die Lohnentwicklung des Vorjahres angepasst, was diesmal eine Erhöhung um 2,6 Prozent bedeutet hätte.</p><p>Diese Anhebung fällt nun weg <strong>–</strong> nicht nur für die Bundestagsabgeordneten, sondern auch für die deutschen Vertreter im Europaparlament.</p><h3>WHO meldet deutlichen Anstieg häuslicher Gewalt</h3><p><strong>15.31 Uhr: </strong>Rettungsdienste in ganz Europa verzeichnen vor dem Hintergrund der Corona-Beschränkungen einen starken Anstieg an Notrufen wegen häuslicher Gewalt. Aus den verschiedenen europäischen Ländern sei im April eine Zunahme von Notrufen von Frauen um bis zu 60 Prozent im Vergleich zum Vorjahresmonat gemeldet worden, die von Gewalt durch ihre Partner betroffen seien, sagte der Europa-Direktor der Weltgesundheitsorganisation (WHO), Hans Kluge, am Donnerstag bei einer von Kopenhagen aus geleiteten Online-Pressekonferenz.</p><p>Milliarden von Menschen sind wegen der Corona-Pandemie weltweit von Ausgangsbeschränkungen betroffen. Experten zufolge sind Frauen und Kinder während des Lockdowns in besonderem Maße Misshandlungen ausgesetzt. Laut WHO nehmen Fälle häuslicher Gewalt in Krisenzeiten zu; durch die Eindämmungsmaßnahmen in der Corona-Pandemie habe sich dies noch verschärft. </p><p>„Wir haben erhöhte Meldezahlen aus fast allen Ländern“, sagte die für Geschlechterfragen und Gesundheit zuständige WHO-Vertreterin für Europa, Isabel Yordi. Sollten die Beschränkungen weitere sechs Monate andauern, rechnet der Bevölkerungsfonds der Vereinten Nationen (UNFPA) mit 31 Millionen weiteren Fällen häuslicher Gewalt weltweit.</p><p>Europa ist von der Pandemie besonders schwer betroffen: Rund 1,6 Millionen Infektionen und mehr als 150.000 Todesfälle wurden nach einer Zählung der Nachrichtenagentur AFP registriert. Vor der Pandemie waren laut WHO ein Viertel der Frauen und ein Drittel der Kinder in der Region in ihrem Leben schon einmal von körperlicher oder sexueller Gewalt betroffen.</p><h3>Experten wollen härtere Gangart gegen Corona-Fehlinformationen</h3><p><strong>13:45 Uhr: </strong>Ärzte und Virologen fordern von Facebook, Google und Twitter ein härteres Vorgehen gegen Falschinformationen über das Coronavirus. Die bisherigen Maßnahmen gingen nicht weit genug, kritisieren sie als Erstunterzeichner eines offenen Briefs beim Kampagnen-Netzwerk Avaaz. Eine zentrale Forderung ist, dass Online-Plattformen Richtigstellungen veröffentlichen.</p><p>„Das bedeutet, dass jede einzelne Person, die auf ihren Plattformen mit Gesundheits-Fehlinformationen in Berührung gekommen ist, gewarnt und benachrichtigt wird, und dass eine gut konzipierte und unabhängig überprüfte Korrektur angezeigt wird“, heißt es in dem am Donnerstag veröffentlichten Schreiben. In Deutschland wurde es unter anderem vom Virologen Christian Drosten und von Melanie Brinkmann, Professorin am Institut für Genetik an der Technischen Universität Braunschweig, unterzeichnet. Es sei wichtig, dass Menschen korrekte Angaben zur Einordnung bekommen und nicht wegen falscher Informationen leichtfertig Leben gefährden, betonte Brinkmann.</p><p>Die zweite Forderung ist, dass die Online-Plattformen ihre Empfehlungs-Algorithmen anpassen, um die Verbreitung falscher Informationen einzudämmen.</p><p>Avaaz war im April in einer Analyse von Facebook-Beiträgen zu dem Schluss gekommen, dass trotz Maßnahmen des Online-Netzwerks viele falsche Informationen ohne Warnhinweis auf der Plattform geblieben seien. Facebook benachrichtigt die Nutzer inzwischen, wenn sie bei dem Online-Netzwerk mit gefährlichen Falschinformationen rund um das Coronavirus interagiert haben. Es geht dabei um Beiträge, die entfernt wurden, weil sie Schaden anrichten könnten. Dabei wird ihnen Facebook zufolge allerdings nicht angezeigt, welche falschen Informationen genau den Hinweis ausgelöst haben.</p><h3>Robert Koch-Institut stellt regelmäßige Corona-Pressekonferenzen ein</h3><p><strong>12:10 Uhr: </strong>Das Robert Koch-Institut (RKI) stellt seine regelmäßigen Pressekonferenzen zur Corona-Pandemie vorerst ein. Man wolle die Briefings künftig anlassbezogen veranstalten, sagte RKI-Vizepräsident Lars Schaade am Donnerstag in Berlin. Die Fallzahlen gingen glücklicherweise seit längerer Zeit zurück. Per Verteiler und auf der RKI-Webseite würden weiterhin Informationen bereitgestellt. „Wir stehen natürlich auch weiter für Presseanfragen zur Verfügung“, so Schaade.</p><p>Die Entscheidung sei von der Institutsleitung getroffen worden, erklärte Schaade. Sollten die Fallzahlen wieder steigen, könne es auch wieder Briefings geben. Das RKI hatte sich zunächst täglich den Fragen von Medienvertretern gestellt. Zuletzt fanden die Briefings zweimal pro Woche statt. Mehrere Journalisten kritisierten die Entscheidung in einer Fragerunde und bei Twitter.</p><h3>Hotel- und Gaststättenbranche fordert einheitliche Regelungen für Öffnung</h3><p><strong>9:30 Uhr: </strong>Der Deutsche Hotel- und Gaststättenverband (Dehoga) hat einheitliche Regelungen zur Öffnung von Restaurants und Hotels gefordert. Dehoga-Hauptgeschäftsführerin Ingrid Hartges sagte am Donnerstag im ZDF-„Morgenmagazin“, sie erwarte „maximale Abstimmungen der Wirtschaftsminister der Länder“. Dies „erhöht die Akzeptanz“. Für die Gäste sei es wichtig, wenn die Öffnung in der Gastronomie einheitlich geregelt werde. Die Öffnung von Gaststätten und Hotels werden in Deutschland von den einzelnen Bundesländern geregelt. Allerdings wird dies bislang unterschiedlich gehandhabt. (afp)</p><h3>Virologe Kekulé besorgt über Tempo von Corona-Lockerungen</h3><p><strong>8:55 Uhr: </strong>Der Virologe Alexander Kekulé hat sich besorgt wegen des Tempos und Ausmaßes der Lockerung von Einschränkungen wegen der Corona-Pandemie in Deutschland geäußert. Die Nachverfolgbarkeit von Infektionen sei „noch nicht so weit wie gewünscht“, auch Risikogruppen seien weiterhin nicht hinreichend geschützt, sagte Kekulé am Donnerstag im ZDF-„Morgenmagazin. Durch die nun vereinbarten Lockerungen werde “das Niveau der Sicherungen reduziert„. Dies könnte “zu einem viralen Sturm im Herbst führen„, warnte der Direktor des Instituts für Medizinische Mikrobiologie des Universitätsklinikums Halle.</p><p>Wichtig sei “ein nachhaltiges Schutzkonzept„, keine Politik des “rein - raus„. “Grundsätzlich„ positiv wertete Kekulé den von Bund und Ländern ebenfalls vereinbarten Notfallmechanismus, wonach Schutzmaßnahmen wieder verschärft werden sollen, wenn es in einem Landkreis oder einer Stadt wieder deutlich mehr Infektionen gibt. Die Zahl der Neuinfektionen in Deutschland stieg nach Angaben des Robert-Koch-Instituts (RKI) den zweiten Tag in Folge spürbar an. Am Donnerstagmorgen überschritt diese Zahl mit 1284 neuen Fällen im Vergleich zum Vortag wieder die Tausender-Marke.</p><p>Am Mittwoch hatte das RKI 947 Neuinfektionen registriert. Am Dienstag mit 685 neuen Fällen und am Montag mit 679 Neuinfektionen waren die Zahlen noch deutlich niedriger gewesen.</p><h3>RKI: 1284 Neuerkrankungen seit Mittwoch</h3><p><strong>8:25 Uhr: </strong>Das Robert-Koch-Institut (RKI) in Berlin hat die Zahl der in Deutschland mit dem Coronavirus infizierten Menschen am Donnerstag mit 166.091 angegeben - ein Plus von 1284 seit dem Vortag. Die in der US-Stadt Baltimore ansässige Johns-Hopkins-Universität (JHU) meldete 168.162 Infizierte.</p><h3>Angriff auf Journalisten bei Anti-Corona-Demo</h3><p><strong>7:40 Uhr: </strong><a href="/panorama/vor-reichstagsgebaeude-ard-kamerateam-bei-corona-protest-in-berlin-angegriffen-36658128" target="_self">Nach einem Angriff auf ein Kamerateam der ARD in Berlin</a> ist ein Tatverdächtiger nach Abschluss der polizeilichen Maßnahmen entlassen worden. Das sagte ein Sprecher am frühen Donnerstagmorgen. Gegen den 46-Jährigen liege eine Strafanzeige wegen Körperverletzung vor.</p><p>Bei einer nicht genehmigten Demonstration gegen die Corona- Beschränkungen war am Mittwoch vor dem Reichstagsgebäude ein Tonassistent angegriffen worden. Ein Mann habe versucht, ihn zu treten - traf dabei aber offenbar die Mikrofon-Angel, die dann gegen den Kopf des Kameramannes schlug, wie die Polizei am Mittwochabend mitteilte. Der 46-jährige Tatverdächtige habe versucht zu flüchten, sei dann aber festgenommen worden. Bereits am 1. Mai war in Berlin ein Team der ZDF-Satiresendung „heute-show“ attackiert worden.</p><h3>Vereinte Nationen verdreifachen Milliardenbedarf für Corona-Nothilfe</h3><p><strong>6.30 Uhr: </strong>Die Vereinten Nationen brauchen für die Versorgung der durch die Corona-Krise schwer getroffenen ärmsten Menschen der Welt weitere Milliardenbeträge. Sie haben den nötigen Betrag seit dem Spendenaufruf im März mehr als verdreifacht. Um Millionen Menschen vor Hungersnöten zu bewahren, sind nach neuen Berechnungen jetzt 6,7 Milliarden Dollar nötig (6,2 Mrd Euro).</p><p>Solche Nothilfe sei im Interesse aller Länder, sagte UN-Nothilfekoordinator Mark Lowcock der Deutschen Presse-Agentur. Im Nahen Osten und in der Sahel-Zone in Afrika gebe es bereits Anzeichen für wachsende Terroraktivitäten, sagte er. Zudem sei Armut ein Treiber der Migration. Insgesamt sollen 63 Länder unterstützt werden, darunter neu die Philippinen und Pakistan.</p><ul class="rte--list"><li><strong>Mittwoch, 6. Mai</strong></li></ul><h3>Johnson will Corona-Maßnahmen langsam lockern</h3><p><strong>17.38 Uhr:</strong> Der britische Premierminister Boris Johnson will in der kommenden Woche einige Maßnahmen zur Bekämpfung der Pandemie wieder lockern. Zu schnell dürfe dies aber nicht geschehen, sonst drohe eine zweite Ausbruchswelle, warnte der Regierungschef am Mittwoch im Parlament. Das würde wiederum die Wirtschaft noch härter treffen. Seinen genauen Plan will Johnson am Sonntag vorstellen.</p><p>Der Regierungschef kündigte im spärlich besetzten Unterhaus an, bis Ende Mai die Zahl der Coronavirus-Tests auf 200.000 pro Tag zu steigern. Bislang lag Großbritannien im internationalen Vergleich hier weit zurück. Derzeit sollen jeden Tag etwa 100.000 Menschen getestet werden, doch auch dieses Ziel wird nicht immer erreicht.</p><p>Britische Medien hatten bereits über einzelne Schritte spekuliert, die Johnson planen könnte: Dazu zählt etwa die Maskenpflicht in bestimmten Situationen und die Öffnung von mehr Parkanlagen.</p><p>Großbritannien hat Statistiken zufolge die meisten Todesopfer durch das Coronavirus in Europa. Johnsons Regierung wird vorgeworfen, viel zu langsam auf die Pandemie reagiert zu haben. Zudem gilt der staatliche Gesundheitsdienst NHS seit Jahren als unterfinanziert. Es mangelt zum Beispiel an Ärzten, Pflegern, Schutzausrüstungen und Beatmungsgeräten. Auch Johnson erkrankte an dem Lungenleiden Covid-19 und musste auf einer Intensivstation behandelt werden.</p><h3>Die Beschlüsse von Bund und Ländern im Überblick</h3><p><strong>16.14 Uhr:</strong> Nachdem einige Bundesländer Druck gemacht haben, sollen nun bundesweit die Regeln in der Corona-Krise weiter gelockert werden. Bundeskanzlerin Angela Merkel (CDU) und die Länderchefs haben am Mittwoch folgende Beschlüsse gefasst.</p><ul class="rte--list"><li><strong>Kontaktbeschränkungen:</strong> Die coronabedingten Kontaktbeschränkungen in Deutschland werden grundsätzlich bis zum 5. Juni verlängert. Allerdings einigten sich Bund und Länder darauf, dass sich künftig wieder Angehörige von zwei Haushalten treffen dürfen - also etwa zwei Familien, zwei Paare oder die Mitglieder aus zwei Wohngemeinschaften. Sie sollen weiterhin einen Abstand von 1,50 Metern zueinander einhalten.</li><li><strong>Kitas und Schulen: </strong>Jeder Schüler und jedes Vorschulkind soll vor dem Sommer möglichst noch mindestens einmal in die Schule oder in die Kita gehen. Die Einzelheiten regeln die Länder. Vereinbart wurde, dass die Notbetreuung in den Kitas spätestens ab dem 11. Mai überall ausgeweitet werden soll.</li><li><strong>Besuchsregeln:</strong> Für Kliniken, Pflegeheime und Behinderteneinrichtungen werden die Einschränkungen der Besuchsregeln bundesweit gelockert. Demnach soll jedem Patienten oder Bewohner wiederkehrender Besuch durch eine bestimmte Person ermöglicht werden.</li><li><strong>Gastronomie: </strong>Die Bundesländer sollen bei schrittweisen Öffnungen in eigener Verantwortung vorgehen - vor dem Hintergrund des jeweiligen Infektionsgeschehens sowie landesspezifischer Besonderheiten.</li><li><strong>Geschäfte: </strong>Alle Geschäfte in Deutschland dürfen unter Auflagen wieder öffnen - ohne Quadratmeterbegrenzung der Verkaufsfläche.</li><li><strong>Breitensport:</strong> Bund und Länder wollen den Trainingsbetrieb im Breiten- und Freizeitsport unter freiem Himmel wieder erlauben. Freizeitsportler müssen sich aber an bestimmte Auflagen halten. So muss eine Distanz von 1,5 bis 2 Metern gewährleistet und der Sport kontaktfrei ausgeübt werden.</li><li><strong>Bundesliga:</strong> Die Fußball-Bundesliga darf die unterbrochene Saison ab der zweiten Mai-Hälfte mit Geisterspielen fortsetzen.</li><li><strong>Verantwortung:</strong> Die Bundesländer übernehmen die Verantwortung für weitere Lockerungen der Corona-Beschränkungen. Sie müssen aber sicherstellen, dass in Landkreisen oder kreisfreien Städten mit mehr als 50 Neuinfektionen pro 100.000 Einwohnern innerhalb von sieben Tagen sofort wieder ein konsequentes Beschränkungskonzept umgesetzt wird.</li></ul><p><strong>Merkel spricht über weitere Corona-Lockerungen</strong></p><p><strong>15.30 Uhr:</strong> Auf einer Pressekonferenz spricht Kanzlerin Angela Merkel über Lockerungen bei Schule, Kita, den Geschäften und im Sport.</p><p>Zweieinhalb Wochen nach den ersten Lockerungen in der Corona-Krise hatte die Kanzlerin mit den Ministerpräsidenten über weitere erhebliche Erleichterungen beraten. In einer Telefonkonferenz ging es am Mittwochmittag unter anderem darum, wie die Bildungschancen von jungen Menschen gewahrt sowie der wirtschaftliche Schaden und die freiheitseinschränkenden Maßnahmen begrenzt werden können. Hier können sie die Pressekonferenz noch einmal sehen:</p><div class="fb-video" data-contentId="36557192" data-href="https://www.facebook.com/Bundesregierung/videos/610862182858713/" data-width="565"
data-show-text="true"
></div><h3>Alle Geschäfte dürfen wieder öffnen – Training wieder erlaubt</h3><p><strong>14.05 Uhr:</strong> Alle Geschäfte in Deutschland sollen unter Auflagen wieder öffnen dürfen. Kanzlerin Angela Merkel (CDU) und die Ministerpräsidenten der Länder verständigten sich am Mittwoch darauf, die bisherige Öffnungsbeschränkung auf eine Verkaufsfläche von 800 Quadratmetern aufzuheben.</p><p>Außerdem wollen Bund und Länder den wegen der Corona-Pandemie unterbrochenen Trainingsbetrieb im Breiten- und Freizeitsport unter freiem Himmel wieder erlauben. Die Freizeitsportler müssten sich aber an bestimmte Auflagen halten.</p><h3>Kontaktbeschränkungen bis 5. Juni verlängert</h3><p><strong>13.45 Uhr:</strong> Bund und Länder haben die coronabedingten Kontaktbeschränkungen in Deutschland grundsätzlich bis 5. Juni verlängert. Allerdings einigten sich Kanzlerin Angela Merkel (CDU) und die Ministerpräsidenten der Länder bei ihrer Schalte am Mittwoch auch auf eine Lockerung. Nach Informationen der Deutschen Presse-Agentur aus Teilnehmerkreisen sollen sich künftig auch Angehörige von zwei Haushalten treffen dürfen.</p><h3>Bund und Länder einigen sich auf Obergrenze für Infektionen</h3><p><strong>12.21 Uhr:</strong> Die Bundesländer übernehmen Verantwortung für weitere Lockerungen der Corona-Beschränkungen, müssen aber auch auf mögliche negative Folgen sofort reagieren. Bund und Länder verständigten sich am Mittwoch darauf, dass die Länder sicherstellen, dass in Landkreisen oder kreisfreien Städten mit mehr als 50 Neuinfektionen pro 100.000 Einwohnern innerhalb der letzten sieben Tage sofort wieder ein konsequentes Beschränkungskonzept umgesetzt werden muss. Das erfuhr die Deutsche Presse-Agentur aus Teilnehmerkreisen der Schalte von Kanzlerin Angela Merkel (CDU) mit den Regierungschefs der Länder.</p><h3>Kabinett beschließt Mehrwertsteuer-Senkung für Gastronomie</h3><p><strong>11.25 Uhr:</strong> Restaurants und Cafés sollen wegen der Corona-Krise vorübergehend weniger Steuern zahlen. Das Bundeskabinett beschloss am Mittwoch in Berlin, dass die Mehrwertsteuer auf Speisen für ein Jahr von 19 auf 7 Prozent reduziert wird. „Wir geben Gaststätten und Restaurants einen kräftigen Schub, wenn sie wieder öffnen“, erklärte die Parlamentarische Finanz-Staatssekretärin Sarah Ryglewski. Bundestag und Bundesrat müssen den Hilfen noch zustimmen.</p><p>Die Regelung soll konkret vom 1. Juli an für ein Jahr gelten. Sie betrifft nur Speisen, keine Getränke. Zugleich beschloss das Kabinett, dass Zuschüsse des Arbeitgebers zum Kurzarbeitergeld großteils steuerfrei gestellt werden. Das Finanzministerium geht davon aus, dass durch die Maßnahmen in diesem und kommendem Jahr rund 2,7 Milliarden Euro weniger Steuern eingenommen werden.</p><h3>Mehr als 164.800 Corona-Nachweise in Deutschland</h3><p><strong>11.03 Uhr:</strong> In Deutschland sind bis Mittwochvormittag über 164.800 Infektionen mit dem Coronavirus registriert worden (Vortag Stand 10.15 Uhr: mehr als 164.000 Infektionen). Mindestens 6943 mit dem Erreger Sars-CoV-2 Infizierte sind den Angaben zufolge bislang bundesweit gestorben (Vortag Stand 10.15 Uhr: 6808). Das geht aus einer Auswertung der Deutschen Presse-Agentur hervor, die die neuesten Zahlen der Bundesländer berücksichtigt.</p><p>Die Reproduktionszahl lag nach Angaben des Robert Koch-Instituts (RKI) von Dienstag bei 0,71. Das bedeutet, dass zehn Infizierte gut sieben weitere Personen anstecken. Die Reproduktionszahl schwankte in den vergangenen Tagen zwischen 0,7 und 0,8.</p><p>Nach RKI-Schätzungen haben in Deutschland rund 137.400 Menschen die Infektion überstanden. Wie für andere Länder rechnen Experten aber auch in Deutschland mit einer hohen Dunkelziffer nicht erfasster Fälle.</p><h3>Trump macht Druck – ohne Maske </h3><p><strong>10.20 Uhr: </strong>Trump will mit einer raschen Lockerung der Beschränkungen die verheerenden wirtschaftlichen Folgen der Pandemie begrenzen. Das ist für ihn auch wichtig mit Blick auf November, wenn der Präsident für eine zweite Amtszeit gewählt werden will. Die Menschen in Amerika hätten durch die Pandemie viel gelernt - etwa über das Händewaschen, Distanzhalten und auch das Tragen von Masken - weswegen das Risiko bei einer Wiedereröffnung geringer sei, sagte Trump. Beim Besuch einer Fabrik in Phoenix, in der Atemschutzmasken hergestellt werden, trug Trump jedoch selbst keine Maske. Auf Fotos war er lediglich mit einer durchsichtigen Schutzbrille zu sehen. Die US-Gesundheitsbehörde CDC empfiehlt inzwischen das Tragen von Masken in der Öffentlichkeit.</p><p>Unterdessen will die US-Regierung die ranghoch besetzte Coronavirus-Arbeitsgruppe im Weißen Haus auflösen und sich stattdessen auf die Wiederöffnung der Wirtschaft konzentrieren. Die Menschen in Amerika seien „Kämpfer“ und wollten zurück an die Arbeit gehen, sagte US-Präsident Donald Trump am Dienstag (Ortszeit) bei einem Besuch im südwestlichen Bundesstaat Arizona. Gleichzeitig räumte er ein, dass es bei der von ihm angestrebten weitgehenden Lockerung der Corona-Beschränkungen weiterhin Neuinfektionen und Todesfälle geben werde. Das sei keine „perfekte Situation“, aber man könne das Land nicht „fünf Jahre“ geschlossen halten“, sagte Trump.</p><h3>Lindner: „Kehrtwende“ von Bund und Ländern richtig, aber zu spät</h3><p><strong>10.05 Uhr: </strong>FDP-Chef Christian Lindner kritisiert die Lockerungen der Corona-Maßnahmen in vielen Bundesländern als zu zögerlich. Es gebe nun eine „Kehrtwende von Bund und Ländern“, die zwar richtig sei, sagte Lindner am Mittwoch im ZDF-„Morgenmagazin“. Er hätte sich eine transparente Politik der Öffnung mit Hygieneregeln statt Verboten allerdings schon vor 14 Tagen gewünscht. Bundeskanzlerin Angela Merkel habe in den vergangenen Sitzungen mit den Ministerpräsidenten „die Ausfahrt verpasst“. „Jetzt wird all das, was da angeregt wurde, doch beschlossen, da hat das Land Zeit verloren.“ Diese Zeit wäre aber beispielsweise für Kitas und Schulen wichtig gewesen, um sich vorzubereiten, sagte Lindner. </p><h3>Kretschmann kritisiert Amtskollegen für Alleingänge bei Corona</h3><p><strong>9.39 Uhr: </strong>Baden-Württembergs Ministerpräsident Winfried Kretschmann hat die Länder-Regierungschefs für Alleingänge bei der Lockerung von Corona-Auflagen kritisiert. „Anstatt die heutige Beratung abzuwarten, sind jetzt eine ganze Reihe von Kollegen mit eigenen Öffnungen vorgeprescht“, sagte der Grünen-Politiker dem „Spiegel“ kurz vor dem Gespräch der Ministerpräsidenten mit Kanzlerin Angela Merkel (CDU) an diesem Mittwoch. „Unsere Stärke lag bislang im gemeinsamen und behutsamen Vorgehen.“ Diesen Weg solle man nicht verlassen.</p><p>Dabei könne es durchaus einzelne länderspezifische Unterschiede geben, solange man im Großen und Ganzen beieinanderbleibt und eben Schritt für Schritt vorgehe. Er mahnte aber: „Wir stehen noch mitten in der Pandemie.“<br/>Am Dienstag hatte Kretschmann bereits betont, dass er gegen eine Lockerung des Kontaktverbotes für die Bürger sei. In Sachsen-Anhalt war eine neue Verordnung in Kraft getreten, mit der das Land bundesweit bei der Lockerung der Corona-Beschränkungen vorangeht. Die Menschen dort dürfen statt wie bisher mit einem Menschen abseits des eigenen Haushalts fortan zu fünft zusammen sein. </p><h3>Mehr als 120 Millionen Schutzmasken vom Bund verteilt</h3><p><strong>8.54 Uhr:</strong> Der Nachschub an Schutzausrüstung für das medizinische Personal in der Corona-Krise kommt weiter in Gang. Inzwischen wurden über den Bund rund 121 Millionen Schutzmasken beschafft und an die Länder und die Kassenärztlichen Vereinigungen ausgeliefert. Das geht aus einer Übersicht des Gesundheitsministeriums mit Stand von Montag (4. Mai) hervor. Zusammen mit weiteren Masken, die noch nicht ausgeliefert sind, hat sich der Bund demnach inzwischen mehr als 306 Millionen Schutzmasken gesichert. Darin ist auch Material für Bundesbehörden enthalten.</p><p>Solche Schutzausstattung ist angesichts der Corona-Pandemie weltweit knapp. Die Bundesregierung ist deswegen im März in eine ergänzende zentrale Beschaffung eingestiegen. Die Lieferungen werden über die Kassenärztlichen Vereinigungen und die Länder an Arztpraxen, Kliniken und Pflegeheime weiterverteilt. Die Bundesregierung hat unter anderem auch regelmäßige Luftfrachtkapazitäten ins wichtige Herstellerland China reserviert. Eine Inlands-Produktion von Masken soll durch finanzielle Anreize und Abnahmegarantien angekurbelt werden. </p><h3>Bund: Corona-Lockerungen bei strikter Begrenzung der Neu-Infektionen</h3><p><strong>7.15 Uhr:</strong> Der Bund will die Verantwortung für weitere Lockerungen der Corona-Beschränkungen in Deutschland weitgehend den Ländern überlassen. Er besteht aber auf einer Obergrenze von Neuinfektionen, ab der wieder härtere Beschränkungen greifen müssen. Das geht aus einer Beschlussvorlage des Bundes für die Beratungen von Kanzlerin Angela Merkel (CDU) mit den Regierungschefs der Länder am Mittwoch hervor, die der Deutschen Presse-Agentur in Berlin vorliegt. </p><p>Besonders sensibel seien Lockerungen bei den Schulöffnungen, in der Gastronomie und bei den Hotels. Denn dann komme es wieder zu Reisen in Deutschland, und die Gefahr von neuen Infektionengeschehen nehme zu, so die Kanzlerin.</p><p>Hier eine <a href="https://www.ksta.de/politik/beschlussvorlage-zu-corona-das-ist-der-plan-fuer-schulen--gastronomie-und-bundesliga-36652112" target="_self">Übersicht der zu erwartenden Beschlüsse</a>.</p><ul class="rte--list"><li><strong>Dienstag, 5. Mai</strong></li></ul><h3>Wirtschaftsminister der Länder wollen Gastronomie ab Samstag öffnen</h3><p><strong>20.44 Uhr:</strong> Die Wirtschaftsminister der Länder streben unter Auflagen in einem Zeitfenster vom 9. bis 22. Mai eine bundesweite kontrollierte Öffnung des Gastgewerbes an. Das erfuhr die Deutsche Presse-Agentur am Dienstagabend nach einer Videokonferenz der Länderminister mit Bundeswirtschaftsminister Peter Altmaier (CDU) aus Teilnehmerkreisen. Für touristische Beherbergungen wird eine Öffnung bis Ende Mai angepeilt.</p><p>Die Empfehlung soll die Grundlage bilden für Beratungen von Kanzlerin Angela Merkel (CDU) mit den Ministerpräsidenten der Länder am Mittwoch. Zur Öffnung gehören die Einhaltung von Hygienevorschriften und Abstandsregelungen sowie Pläne zum Schutz von Beschäftigten.</p><p>Kneipen und Restaurants waren Mitte März geschlossen worden, um eine Ausbreitung des Coronavirus zu verhindern. Davon ausgenommen war nur die Lieferung und die Abholung von Speisen für den Verzehr zu Hause.</p><p>Einige Länder hatten bereits Öffnungsschritte für das Gastgewerbe angekündigt, unter Auflagen zum Gesundheitsschutz und mit Beschränkungen. Das Gastgewerbe gehört zu den Branchen, die in der Krise am schwersten betroffen ist.</p><p>Bund und Länder hatten in der vergangenen Woche die zuständigen Fachminister beauftragt, Vorschläge für Rahmenbedingungen einer schrittweisen Öffnung von Gastronomie- und Tourismusangeboten vorzubereiten - aber eigentlich erst für das übernächste Treffen.<br/>In einer Beschlussvorlage für die Konferenz der Wirtschaftsminister der Länder war als Datum für eine Öffnung der Gastronomie noch der 18. Mai genannt worden. Dies war dem Vernehmen nach bei vielen Ländern aber auf Ablehnung gestoßen.<br/>Die kontrollierte Öffnung soll laut den Empfehlungen auch für Restaurants, Außengastronomie, Cafés, Gaststuben und Kneipen sowie Imbisse gelten, wie aus der Vorlage hervorging.</p><h3>164.800 Infektionen registriert – mehr als 135.000 Genesene</h3><p><strong>20.35 Uhr:</strong> In Deutschland sind bis Dienstagabend über 164.800 Infektionen mit dem Coronavirus registriert worden (Vortag Stand 19.15 Uhr: mehr als 164.000 Infektionen). Mindestens 6942 mit dem Erreger Sars-CoV-2 Infizierte sind den Angaben zufolge bislang bundesweit gestorben (Vortag Stand 19.15 Uhr: 6803). Das geht aus einer Auswertung der Deutschen Presse-Agentur hervor, die die neuesten Zahlen der Bundesländer berücksichtigt.</p><p>Die Reproduktionszahl lag nach Schätzungen des Robert Koch-Instituts (RKI) mit Stand Montag bei 0,71. Das bedeutet, dass zehn Infizierte etwa 6 bis 8 weitere Personen anstecken.<br/>Nach RKI-Schätzungen haben in Deutschland rund 135.100 Menschen die Infektion überstanden. Wie für andere Länder rechnen Experten aber auch in Deutschland mit einer hohen Dunkelziffer nicht erfasster Fälle.</p><h3>Angela Merkel spricht sich für weitere Lockerungen aus</h3><p><strong>19.21 Uhr:</strong> Bundeskanzlerin Angela Merkel (CDU) hat sich in einer Sitzung der Unionsfraktion für weitere Lockerungen der Corona-Auflagen ausgesprochen. Es gebe in „nachvollziehbarer Weise“ einen großen Wunsch nach weiteren Erleichterungen, sagte Merkel am Dienstag in einer digitalen Sitzung der CDU/CSU-Bundestagsfraktion, wie die Nachrichtenagentur AFP von Teilnehmern erfuhr.</p><p>Die Kanzlerin habe sich dafür ausgesprochen, Schulen und Kitas Schritt für Schritt wieder zu öffnen - und auch den Sport, von der Bundesliga bis hin zum Breitensport. Merkel habe in der Sitzung darauf verwiesen, dass diese Entscheidungen den Ländern oblägen, hieß es gegenüber AFP. Ihre Äußerungen verband sie nach Teilnehmerangaben mit einer Mahnung: Es müsse bei allen anstehenden Lockerungsschritten darauf geachtet werden, keine zweite Infektionswelle loszutreten. Ausdrücklich habe sich die Kanzlerin für ein regional abgestuftes Vorgehen ausgesprochen.</p><p>Für die Lockerungsentscheidungen müsse das Infektionsgeschehen in den einzelnen Landkreisen beachtet werden. Die Ministerpräsidenten der Länder beraten am Mittwoch erneut mit Merkel über das Vorgehen in der Corona-Pandemie. </p><h3>Mehr als 164.000 Infektionen in Deutschland – Fast 7000 Corona-Tote</h3><p><strong>17.30 Uhr: </strong>In Deutschland sind bis Dienstagnachmittag über 164.600 Infektionen mit dem Coronavirus registriert worden (Vortag Stand 16.15 Uhr: mehr als 163.900 Infektionen). Mindestens 6907 mit dem Erreger Sars-CoV-2 Infizierte sind den Angaben zufolge bislang bundesweit gestorben (Vortag Stand 16.15 Uhr: 6767). Das geht aus einer Auswertung der Deutschen Presse-Agentur hervor, die die neuesten Zahlen der Bundesländer berücksichtigt.</p><p>Die Reproduktionszahl lag nach Angaben des Präsidenten des Robert Koch-Instituts (RKI), Lothar Wieler, am Dienstag bei 0,71. Das bedeutet, dass zehn Infizierte im Schnitt gut sieben weitere Menschen anstecken und die Zahl der Neuinfektionen abnimmt.<br/>Nach RKI-Schätzungen haben in Deutschland rund 135.100 Menschen die Infektion überstanden. Wie für andere Länder rechnen Experten aber auch in Deutschland mit einer hohen Dunkelziffer nicht erfasster Fälle.</p><h3>Deutsche Bahn fährt Regionalverkehr wieder hoch</h3><p><strong>17 Uhr:</strong> Bei der Deutschen Bahn fahren fast alle Regionalzüge wieder nach Plan: Die Tochter DB Regio deckte mit ihrem Angebot zu Beginn der Woche im Schnitt 90 Prozent der ursprünglichen Fahrpläne vor der Corona-Krise ab, wie die Bahn am Dienstag mitteilte. „In den nächsten Wochen werden wir uns dem Regelfahrplan nähern“, erklärte Personenverkehrsvorstand Berthold Huber.</p><p>Das Grundangebot, das die Bahn im Regionalnetz während der strengen Corona-Beschränkungen aufrecht erhalten hatte, wird nach Konzernangaben nun „parallel zum wiedereinsetzenden öffentlichen Leben“ weiter hochgefahren. „Die neuen Verkehre laufen gut“, erklärte Huber weiter und versicherte, die Bahn werde „weiter so viel und so stabil wie möglich“ fahren. </p><h3>Großbritannien hat die meisten Corona-Todesopfer in Europa</h3><p><strong>16 Uhr:</strong> Großbritannien hat nach neuesten offiziellen Statistiken die meisten Corona-Todesopfer in Europa. In England und Wales sind bis 24. April fast 30.000 Menschen nach einer Infektion mit dem Coronavirus gestorben, wie die Statistikbehörde ONS (Office for National Statistics) am Dienstag mitteilte. Unter Berücksichtigung der Opfer in Schottland und Nordirland sind es landesweit nach offiziellen Angaben sogar mehr als 32.000 Tote.</p><p>Damit hat das Königreich Italien überholt. Todesfälle aus den vergangenen Tagen sind noch nicht in die Statistik eingeflossen. Es wird außerdem mit einer hohen Dunkelziffer bei den Toten gerechnet.</p><p>Bislang hatte Italien die meisten Toten während der Pandemie registriert. Von dort waren bis Montag etwas über 29.079 Opfer gemeldet worden. In Italien entspannt sich die Lage aber wieder. </p><h3>Biontech führt erste Tests mit Impfstoff in USA durch</h3><p><strong>15.25 Uhr: </strong>Auf der Suche nach einem Impfstoff gegen das neue Coronavirus sind mittlerweile auch die ersten Tests des Mainzer Unternehmens Biontech und des US-Unternehmens Pfizer in den Vereinigten Staaten angelaufen. Die erste Probanden seien behandelt worden, teilten die Firmen am Dienstag gemeinsam mit.</p><p>In Deutschland war ein Teil der klinischen Studie bereits in der vergangenen Woche abgeschlossen worden, dort hatte eine erste Gruppe von zwölf Teilnehmern des Wirkstoffkandidaten BNT 162 bekommen. Dabei war mit einem Probanden begonnen worden, nach einem gewissen zeitlichen Abstand wurden weitere Teilnehmer geimpft.</p><p>Insgesamt soll es im Rahmen der Studie in Deutschland zunächst Tests an rund 200 gesunden Menschen zwischen 18 und 55 Jahren geben, es handelt sich um eine vom Paul-Ehrlich-Institut (PEI) genehmigte Phase I/II Studie. Im Juni sollen erste Daten vorliegen. Sollten die ersten Tests positiv verlaufen, sollen mehr Probanden und auch Risikopatienten in die Prüfung einbezogen werden.  </p><h3>Bundeswehr schickt Soldaten fürs Ausland in Hotel-Quarantäne</h3><p><strong>15.20 Uhr: </strong>Zum Schutz vor dem Coronavirus bringt die Bundeswehr Soldaten, die in den Auslandseinsatz geschickt werden sollen, vor dem Abflug zwei Wochen lang in Hotels unter. Genutzt werden dafür derzeit zwei Hotels in Hannover sowie je eines in Köln und Bonn, wie ein Sprecher des Verteidigungsministeriums am Dienstag auf Anfrage mitteilte. Das sei „neben der Nutzung von bundeswehreigenen Unterbringungsmöglichkeiten eine weitere von zahlreichen Maßnahmen“, um den Schutz des Personals und der multinationalen Partner sicherzustellen.</p><p>Wie viele Soldaten sich aktuell in der Hotel-Quarantäne befinden, sagte der Sprecher nicht, da sich die Zahl täglich ändere. Zuvor hatte die „Bild“-Zeitung berichtet, dass in den beiden Hotels in Hannover „zuletzt rund 270 Soldaten und Mitarbeiter der Bundeswehr untergebracht“ gewesen seien.</p><h3>Merkel fordert Obergrenze bei Neu-Infektionen</h3><p><strong>14.40 Uhr:</strong> Kanzlerin Angela Merkel will sich nach Informationen der „Bild“-Zeitung bei weiteren Lockerungen der Corona-Beschränkungen für eine Obergrenze bei Neu-Infektionen einsetzen, ab der wieder zu den bisherigen harten Maßnahmen zurückgekehrt werden soll. Das Bundeskanzleramt wolle die anstehenden Lockerungsbeschlüsse mit einem Vorbehalt verbinden: Sollte eine Obergrenze von Neu-Infektionen überschritten werden, müssen die Öffnungen regional zurückgenommen werden, berichtete die Zeitung am Dienstag.</p><p>Bei einer Telefon-Schalte habe Kanzleramtsminister Helge Braun (CDU) mit den Chefs der Staatskanzleien der Bundesländer die nächste Runde der Lockerungen besprochen. Laut „Bild“-Zeitung forderte Braun, wenn ein Landkreis innerhalb von sieben Tagen mehr als 35 Neu-Infektionen auf 100.000 Einwohner zu verzeichnen habe, die nicht an einem Ort wie einem Altenheim aufträten, müsse der Landkreis zu den Beschränkungen zurückkehren, die am 20. April in Kraft waren. Das würde bedeuten, dass alles, was nach dem 20. April wieder eröffnet habe wie Schulen, Friseursalons, Teile des Einzelhandels und andere Einrichtungen wieder schließen müsste, so die Zeitung. Ebenso würden Ausgangs- und Kontaktbeschränkungen wieder in Kraft treten.  </p><h3>Länder beraten am Dienstagabend über Gastronomie-Öffnung</h3><p><strong>14.20 Uhr:</strong> Die Bundesländer wollen sich am Dienstagabend in einer Videokonferenz auf einen konkreten Zeitpunkt für eine Öffnung von Gastronomiebetrieben verständigen. In einer Beschlussvorlage für die Schalte stehe der 18. Mai als Datum, sagte die Vorsitzende der Wirtschaftsministerkonferenz, Bremens Senatorin Kristina Vogt (Linke), am Dienstag vor Journalisten. Sie sei zuversichtlich, dass der Vorschlag angenommen werde. An der Konferenz nimmt auch Bundeswirtschaftsminister Peter Altmaier (CDU) teil.</p><p>Großes Unverständnis zeigte sie für das Vorpreschen Niedersachsens in der Frage. Das sei überraschend gekommen. Das Konzept des Nachbarbundeslandes sei in einigen Punkten unausgegoren. So würden einige Regelungen für Gaststätten und Restaurants gelten, aber nicht für Kneipen, die aber auch oft Speisen im Angebot hätten, betonte Vogt, die selbst einmal Wirtin war. Mit den Beschlüssen begebe sich Niedersachsen auch juristisch in schwieriges Fahrwasser. Sie als Wirtin würde den Klageweg beschreiten, so Vogt.</p><h3>Polizei legt 1000-seitigen Bericht für Ischgl vor</h3><p><strong>12.43 Uhr: </strong>Bei den Ermittlungen zu den Ereignissen in der Corona-Krise in Ischgl liegt nun ein Zwischenbericht der österreichischen Polizei vor. Der etwa 1000-seitige Bericht sei „sehr detailliert und umfangreich“, sagte am Dienstag der Sprecher der Staatsanwaltschaft Innsbruck, Hansjörg Mayr. Nach Durchsicht der Akten werde entschieden, ob ein begründeter Verdacht vorliege.</p><p>Seit Ende März läuft bei der Staatsanwaltschaft ein Ermittlungsverfahren wegen des Verdachts der Gefährdung durch ansteckende Krankheiten. Dem Verfahren haben sich laut Staatsanwaltschaft inzwischen auch 321 Betroffene angeschlossen, die meisten stammen aus Deutschland.</p><p>Der Wintersportort Ischgl in Tirol gilt als Hotspot, der maßgeblich zur Verbreitung des Coronavirus in Teilen Europas beigetragen haben soll. Eine Frage ist, ob gemäß vorliegenden Erkenntnissen rechtzeitig gehandelt wurde.</p><p>Unterdessen haben sich 5380 Menschen mit Zuschriften bei einem österreichischen Verbraucherschützer gemeldet, der das Land Tirol wegen des Managements der Corona-Krise angezeigt hatte. Nach Angaben vom Dienstag sind davon 3680 aus Deutschland, 526 aus den Niederlanden, 152 aus Großbritannien und 133 aus der Schweiz. 75 Prozent der Beschwerden beträfen Ischgl. </p><h3>Gaststätten und Hotels dürfen in Bayern ab Mitte Mai schrittweise öffnen </h3><p><strong>12.20 Uhr: </strong>Nach wochenlanger Zwangspause dürfen in Bayern auch Gaststätten und Hotels schrittweise wieder öffnen: Außenbereiche am 18. Mai, Speiselokale im Innenbereich am 25. Mai, Hotels am 30. Mai. Das beschloss das Kabinett am Dienstag in München.</p><h3>Hessen plant weitere Öffnung von Schulen am 18. Mai</h3><p><strong>11.55 Uhr: </strong>In Hessen soll am 18. Mai für zahlreiche weitere Schüler wieder in eingeschränkter Form der Unterricht beginnen, darunter auch Viertklässler. Die übrigen Grundschüler sollen am 2. Juni an die Schulen zurückkehren, wie das Kultusministerium am Dienstag auf Anfrage der Deutschen Presse-Agentur in Wiesbaden mitteilte.</p><h3>Politiker im Aufzug: Erste Ermittlungen beendet </h3><p><strong>11.50 Uhr: </strong>Die in die Kritik geratene Fahrt mehrerer Politiker in einem proppenvollen Aufzug in Gießen mitten in der Corona-Pandemie ist kein Fall für die Staatsanwaltschaft mehr. Es habe sich bei Vorermittlungen kein Anfangsverdacht einer strafbaren Handlung ergeben, sagte ein Sprecher der Staatsanwaltschaft Gießen. „Zur Prüfung, ob eine Ordnungswidrigkeit nach dem Infektionsschutzgesetz vorliegt, wurde das Verfahren an den insoweit zuständigen Landkreis Gießen abgegeben“, teilte der Sprecher weiter mit. Der Kreis nannte mit Verweis auf das laufende Verfahren keine Details zum Stand der Dinge.</p><p>Mitte April hatte ein Foto für Wirbel gesorgt, das den hessischen Ministerpräsident Volker Bouffier, Bundesgesundheitsminister Jens Spahn (beide CDU) und Hessens Sozialminister Kai Klose (Grüne) trotz der Corona-Abstandsregeln zusammen mit weiteren Personen eng beieinander stehend in einem Aufzug des Uni-Klinikums in Gießen zeigt. Daraufhin gingen mehrere Anzeigen ein. Die Politiker hatten an dem Tag das Krankenhaus besucht und mit Mitarbeitern gesprochen.</p><h3>RKI: Bisher 2,4 Millionen Corona-Tests in Deutschland</h3><p><strong>11.27 Uhr: </strong>In Deutschland sind nach Angaben des Robert Koch-Instituts (RKI) bisher rund 2,4 Millionen Corona-Labortests gemacht worden. Das betreffe den Zeitraum bis einschließlich Woche 17 dieses Jahres, sagte RKI-Präsident Lothar Wieler am Dienstag in Berlin. Circa 7,2 Prozent der Tests seien positiv gewesen. Mit Stand Kalenderwoche 18 lägen die Laborkapazitäten bei rund 142.000 pro Tag, hieß es unter Berufung auf Daten von 133 Laboren. Es würden Anstrengungen unternommen, um die Testkapazitäten weiter zu erhöhen. Das sei wichtig, um ein genaues Bild zu bekommen.</p><p>Dem RKI wurden in den vergangenen Tagen nur rund 700 bis 1600 neue Coronavirus-Fälle pro Tag gemeldet, wie Wieler sagte. „Die Zahl der übermittelten Infektionsfälle sinkt weiter. Das ist eine sehr gute Nachricht.“ Die Ansteckungsrate, die sogenannte Reproduktionszahl, werde derzeit auf 0,71 geschätzt. Die Zahl lag bereits in den vergangenen Tagen zwischen 0,7 und 0,8.</p><p>Die Zahl der täglich gemeldeten Todesfälle sei weiterhin hoch, sie liege zwischen 40 und 200, sagte der RKI-Chef. Der Anteil der Verstorbenen unter den bestätigten Fällen sei in den vergangenen Wochen kontinuierlich gestiegen und liege nun bei 4,2 Prozent.</p><p>Weiterhin würden Ausbrüche in Pflegeheimen und Krankenhäusern übermittelt. Bei etwa zwei Drittel aller übermittelten Fälle könne man derzeit aber nicht gut zuordnen, wo sich die Menschen angesteckt haben, erläuterte Wieler. Das liege auch an den Kapazitäten der Gesundheitsämter, die teils noch nicht dazu gekommen seien, Ausbrüche adäquat zu dokumentieren.</p><h3>600 neue Corona-Infizierte in Deutschland</h3><p><strong>11.10 Uhr: </strong>In Deutschland sind bis Dienstagvormittag über 164.000 Infektionen mit dem Coronavirus registriert worden (Vortag Stand 10.15 Uhr: mehr als 163.400 Infektionen). Mindestens 6808 mit dem Erreger Sars-CoV-2 Infizierte sind den Angaben zufolge bislang bundesweit gestorben (Vortag Stand 10.15 Uhr: 6728). Das geht aus einer Auswertung der Deutschen Presse-Agentur hervor, die die neuesten Zahlen der Bundesländer berücksichtigt. Die Zahl der Neuinfektionen ist mit deutlich unter tausend auffallend gering, allerdings werden nach dem Wochenende tendenziell weniger Infektionen gemeldet.</p><p>Die Reproduktionszahl lag nach Angaben des Robert Koch-Instituts (RKI) von Dienstag bei 0,71. Das bedeutet, dass zehn Infizierte gut sieben weitere Personen anstecken. Die Reproduktionszahl lag bereits in den vergangenen Tagen zwischen 0,7 und 0,8.<br/>Nach RKI-Schätzungen haben in Deutschland rund 135.100 Menschen die Infektion überstanden. Wie für andere Länder rechnen Experten aber auch in Deutschland mit einer hohen Dunkelziffer nicht erfasster Fälle. </p><h3>RKI warnt vor zweiter Infektionswelle</h3><p><strong>10.51 Uhr:</strong> Das Robert Koch-Institut (RKI) warnt am Dienstagmorgen vor einer zweiten Corona-Infektionswelle in Deutschland. „Wir wissen, dass es mit großer Sicherheit eine zweite Welle gibt. Die Mehrheit der Wissenschaftler ist sich dessen sicher und viele gehen auch davon aus, dass es eine dritte Welle geben wird“, sagte Lothar Wieler, Präsident des Robert Koch-Institut am Dienstag.</p><p>Das Institut sieht aber absehbar keine Probleme bei der Versorgung von Corona-Patienten in Deutschland auf Intensivstationen. „Bei der derzeitigen Dynamik muss man deutlich sagen, werden keine Engpässe prognostiziert“, sagte RKI-Präsident Lothar Wieler am Dienstag in Berlin. Die Voraussetzung, dass dies so bleibe, sei, dass die Zahl der Infektionen nicht weiter ansteige. Wieler nannte es eine „sehr gute Nachricht“, dass die Zahl der Neuinfektionen inzwischen stabil niedrig ist. Nach den jüngsten RKI-Zahlen erhöhte sich die Zahl der infizierten Menschen in Deutschland von Montag auf Dienstag um 685 Fälle auf 163.860 </p><h3>Gesundheitsminister Spahn: In Corona-Krise regionaler denken</h3><p><strong>8.45 Uhr: </strong>In der Debatte um Lockerungen in der Corona-Krise plädiert Bundesgesundheitsminister Jens Spahn (CDU) dafür, regional angepasst zu agieren. „Was wir entwickeln müssen, sind gar nicht Regelungen an den Landesgrenzen, sondern regionale Unterschiede“, sagte er am Dienstag im Deutschlandfunk. In Landkreisen mit wenig Infizierten könne man anders handeln als in Kommunen mit vielen Krankheitsfällen.</p><p>Zusammen mit den Bundesländern und kommunalen Behörden sollten demnach Kriterien entwickelt werden, wie ein Ausbruchsgeschehen beispielsweise in einem Pflegeheim oder nach einer Veranstaltung frühzeitig regional in den Griff zu bekommen sei. Dort könne man dann sehr schnell mit einschränkenden Maßnahmen lokal vorgehen, um zu verhindern, dass sich das Virus stärker ausbreite. Wenn dies gelinge, dann „wird es immer mal wieder Regionen geben, wo man stärker eingreift, auch beschränkt, aber damit tatsächlich den Rest des Landes auch schützt“, erklärte Spahn. (dpa, afp, red)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999352" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="36255848"
src="/image/36255848/2x1/300/150/730e4112c1422900b4e9221b585d9672/Be/nl-header4.png"
alt="NL-Header4" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft Inside</strong><span class="hiddenElement">:</span> Der Newsletter von Wirtschaftschef Thorsten Breitkopf </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999352" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="36255848"
src="/image/36255848/3x4/300/400/9a042bec9d69e1f1a905b72cdd5d5ab3/hH/nl-header4.png"
alt="NL-Header4" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Wirtschaft Inside</strong><span class="hiddenElement">:</span> Der Newsletter von Wirtschaftschef Thorsten Breitkopf </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202', 'Wirtschaft Inside: Der Newsletter von Wirtschaftschef Thorsten Breitkopf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft-newsletter/-wirtschaft-inside--der-wirtschaftsnewsletter-fuer-das-rheinland-von-thorsten-breitkopf-32593202" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ig_list_300x620">
<div class="dm_ig_inner_wrapper">
<div class="dm_ig_list_box_title">
Bildergalerien </div>
<div class="dm_scroll_area ">
<ul class="dm_ig_list">
<li class="dm_ig_list_item" data-id="36672220">
<a
target="_self"
rel=""
href="/panorama/rock-n-roll-miterfinder-little-richard-gestorben-36672220">
<img loading="lazy" data-id="36672204"
src="/image/36672204/4x3/120/90/4ab85113ab3e94b910f3bce38b21c7ff/eR/urn-newsml-dpa-com-20090101-200509-99-999696-large-4-3.jpg"
alt="Little Richard, der Miterfinder des Rock&#039;n&#039;Roll, starb im Alter von 87 Jahren. Foto: picture alliance / Uta Rademacher/dpa" width="120" height="90" >Rock&apos;n&apos;Roll-Miterfinder Little Richard gestorben </a>
</li>
<li class="dm_ig_list_item" data-id="36646126">
<a
target="_self"
rel=""
href="/panorama/der-pulitzer-preis-fuer-die-aufsehenerregendsten-geschichten-36646126">
<img loading="lazy" data-id="36646114"
src="/image/36646114/4x3/120/90/8b1b906787e98fad65cbfb9dfee530ca/US/urn-newsml-dpa-com-20090101-200505-99-938217-large-4-3.jpg"
alt="Ein maskierter kaschmirischer Demonstrant springt auf die Motorhaube eines gepanzerten Fahrzeugs der indischen Polizei während einer Demonstration in Srinagar. Foto: Dar Yasin/AP/dpa" width="120" height="90" >Der Pulitzer-Preis für die aufsehenerregendsten Geschichten </a>
</li>
<li class="dm_ig_list_item" data-id="36634270">
<a
target="_self"
rel=""
href="/panorama/exzesse-und-erfolge--donatella-versace-wird-65-36634270">
<img loading="lazy" data-id="36634260"
src="/image/36634260/4x3/120/90/3478a907593143989bb0923daf08620a/Qc/urn-newsml-dpa-com-20090101-200426-99-836648-large-4-3.jpg"
alt="Donatella Versace wird 65. Foto: Jens Kalaene/dpa-Zentralbild/dpa" width="120" height="90" >Exzesse und Erfolge: Donatella Versace wird 65 </a>
</li>
<li class="dm_ig_list_item" data-id="36630032">
<a
target="_self"
rel=""
href="/panorama/spendensammler-captain-tom-moore-feiert-100--geburtstag-36630032">
<img loading="lazy" data-id="36630022"
src="/image/36630022/4x3/120/90/f818281cf75608fd0ca402904075ee03/vY/urn-newsml-dpa-com-20090101-200430-99-891771-large-4-3.jpg"
alt="Hauptmann Tom Moore und seine Tochter Hannah winken, während eine Einheit der Royal Air Force über sein Haus fliegt. Foto: Emma Sohl/Capture the Light Photography via AP/dpa" width="120" height="90" >Spendensammler Captain Tom Moore feiert 100. Geburtstag </a>
</li>
<li class="dm_ig_list_item" data-id="36620676">
<a
target="_self"
rel=""
href="/panorama/new-york--von-geisterhaeusern-und-gottvertrauen-36620676">
<img loading="lazy" data-id="36620666"
src="/image/36620666/4x3/120/90/7596fc9ec37db541dcaf7d0b12f75482/hK/urn-newsml-dpa-com-20090101-200429-99-873141-large-4-3.jpg"
alt="Das „Furchtlose Mädchen” an der Wall Street. Foto: Benno Schwinghammer/dpa" width="120" height="90" >New York: Von Geisterhäusern und Gottvertrauen </a>
</li>
</ul>
</div>
</div>
</div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32999200" href="/-ksta-de-newsletter-23641660" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Baukasten-Newsletter</strong><span class="hiddenElement">:</span> Stellen Sie sich Ihre Nachrichten selbst zusammen </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="33333156" href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32694406" href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Kommt immer mittwochs</strong><span class="hiddenElement">:</span> „Familienbande“ – abonnieren Sie unseren Newsletter für Familien </h3>
</div>
</a>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204284" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/panorama/bullterrier-beisst-kleines-maedchen-zweijaehrige-auf-ruegen-schwer-verletzt-36672466" target="_self" rel=" " class="normalTeaser " data-teaser-id="36672466" data-teaser-view="300x620" >
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36672468"
src="/image/36672468/3x4/300/400/8fbbd6a8fa9faeec3da0f1c605c26333/cP/ostseebad-binz-ruegen.jpg"
alt="Ostseebad Binz Rügen" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Bullterrier beißt kleines Mädchen</strong><span class="hiddenElement">:</span> Zweijährige auf Rügen schwer verletzt </h3>
<p class="teaser_paragraph">Das Mädchen kam mit Gesichtsverletzungen per Rettungshubschrauber in eine Klinik.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/bullterrier-beisst-kleines-maedchen-zweijaehrige-auf-ruegen-schwer-verletzt-36672466', 'Bullterrier bei\u00DFt kleines M\u00E4dchen: Zweij\u00E4hrige auf R\u00FCgen schwer verletzt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36672466', 'Bullterrier bei\u00DFt kleines M\u00E4dchen: Zweij\u00E4hrige auf R\u00FCgen schwer verletzt (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/bullterrier-beisst-kleines-maedchen-zweijaehrige-auf-ruegen-schwer-verletzt-36672466', 'Bullterrier bei\u00DFt kleines M\u00E4dchen: Zweij\u00E4hrige auf R\u00FCgen schwer verletzt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/bullterrier-beisst-kleines-maedchen-zweijaehrige-auf-ruegen-schwer-verletzt-36672466" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/ab-montag-im-handel-capital-bra-bringt-tiefkuehlpizza--gangstarella--raus-36672108" target="_self" rel=" " class="normalTeaser " data-teaser-id="36672108" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36672166"
src="/image/36672166/2x1/300/150/f9529da237c703342a853ebddba47ffc/mc/capital-bra.jpg"
alt="Capital bra" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ab Montag im Handel</strong><span class="hiddenElement">:</span> Capital Bra bringt Tiefkühlpizza „Gangstarella“ raus </h3>
<p class="teaser_paragraph">Die Pizza kommt in zwei Sorten auf den Markt, gab der Rapper bekannt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/ab-montag-im-handel-capital-bra-bringt-tiefkuehlpizza--gangstarella--raus-36672108', 'Ab Montag im Handel: Capital Bra bringt Tiefk\u00FChlpizza \u201EGangstarella\u201C raus');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36672108', 'Ab Montag im Handel: Capital Bra bringt Tiefk\u00FChlpizza \u201EGangstarella\u201C raus (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/ab-montag-im-handel-capital-bra-bringt-tiefkuehlpizza--gangstarella--raus-36672108', 'Ab Montag im Handel: Capital Bra bringt Tiefk\u00FChlpizza \u201EGangstarella\u201C raus');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/ab-montag-im-handel-capital-bra-bringt-tiefkuehlpizza--gangstarella--raus-36672108" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/basketball-legende-schuhe-von-michael-jordan-stehen-zur-versteigerung--36670906" target="_self" rel=" " class="normalTeaser " data-teaser-id="36670906" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36670916"
src="/image/36670916/2x1/300/150/43f5a385970dce1a7013fd2b22949e68/MG/jordan-schuh-versteigerung.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Basketball-Legende</strong><span class="hiddenElement">:</span> Schuhe von Michael Jordan stehen zur Versteigerung </h3>
<p class="teaser_paragraph">Viele Sportstars entwerfen mit großem Erfolg Schuhe und andere Sportartikel.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/basketball-legende-schuhe-von-michael-jordan-stehen-zur-versteigerung--36670906', 'Basketball-Legende: Schuhe von Michael Jordan stehen zur Versteigerung ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36670906', 'Basketball-Legende: Schuhe von Michael Jordan stehen zur Versteigerung (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/basketball-legende-schuhe-von-michael-jordan-stehen-zur-versteigerung--36670906', 'Basketball-Legende: Schuhe von Michael Jordan stehen zur Versteigerung ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/basketball-legende-schuhe-von-michael-jordan-stehen-zur-versteigerung--36670906" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/interview-mit-philosophin-corine-pelluchon--greta-thunberg-betont-zu-sehr-den-zwang--36666344" target="_self" rel=" " class="normalTeaser " data-teaser-id="36666344" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36666338"
src="/image/36666338/2x1/300/150/4be21bb4fe5fa02eb789bc7f5caa3e7a/NP/loescharbeiten-waldbrand.jpg"
alt="Löscharbeiten nach einem Waldbrand in den USA" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interview mit Philosophin Corine Pelluchon</strong><span class="hiddenElement">:</span> „Greta Thunberg betont zu sehr den Zwang“ </h3>
<p class="teaser_paragraph">Die Französin spricht im Interview über die fatale Wirkung von Moralpredigten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/interview-mit-philosophin-corine-pelluchon--greta-thunberg-betont-zu-sehr-den-zwang--36666344', 'Interview mit Philosophin Corine Pelluchon: \u201EGreta Thunberg betont zu sehr den Zwang\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36666344', 'Interview mit Philosophin Corine Pelluchon: \u201EGreta Thunberg betont zu sehr den Zwang\u201C (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/interview-mit-philosophin-corine-pelluchon--greta-thunberg-betont-zu-sehr-den-zwang--36666344', 'Interview mit Philosophin Corine Pelluchon: \u201EGreta Thunberg betont zu sehr den Zwang\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/interview-mit-philosophin-corine-pelluchon--greta-thunberg-betont-zu-sehr-den-zwang--36666344" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/traumkonzept/schlecht-geschlafen---schuld-sein-koennte-der-elektrosmog-36491356" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36491356" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36615236"
src="/image/36615236/2x1/300/150/70d9be391f28c6743eda01144b9eef81/xG/adobestock-109588921.jpg"
alt="AdobeStock_109588921" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Schlecht geschlafen? </strong><span class="hiddenElement">:</span> Schuld sein könnte der Elektrosmog </h3>
<p class="teaser_paragraph">Wir sind überall von elektrischen und magnetischen Feldern umgeben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/traumkonzept/schlecht-geschlafen---schuld-sein-koennte-der-elektrosmog-36491356', 'Schlecht geschlafen? : Schuld sein k\u00F6nnte der Elektrosmog');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36491356', 'Schlecht geschlafen? : Schuld sein k\u00F6nnte der Elektrosmog (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/traumkonzept/schlecht-geschlafen---schuld-sein-koennte-der-elektrosmog-36491356', 'Schlecht geschlafen? : Schuld sein k\u00F6nnte der Elektrosmog');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/traumkonzept/schlecht-geschlafen---schuld-sein-koennte-der-elektrosmog-36491356" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article
class="dm_300x300">
<div class="newsticker_teaser dpa">
<div class="newsticker_header clearfix">
<ul class="newsticker_menu">
</ul>
<div class="teaser_header">
Newsticker
</div>
</div>
<ul data-id="0" class="newsticker_block dm_scroll_area" >
<li>
<a href="/kultur/rock-n-roll-miterfinder-little-richard-gestorben-36672170" data-id="36672170" class="newsticker_item">
<span class="time">17:58 Uhr</span>
<span class="newsLine">Rock&#39;n&#39;Roll-Miterfinder Little Richard gestorben</span>
</a>
</li>
<li>
<a href="/politik/magier-roy-horn-an-covid-19-erkrankung-gestorben-36670702" data-id="36670702" class="newsticker_item">
<span class="time">14:27 Uhr</span>
<span class="newsLine">Magier Roy Horn an Covid-19-Erkrankung gestorben</span>
</a>
</li>
<li>
<a href="/kultur/barenboim-dirigiert-vor-leerer-staatsoper-36671404" data-id="36671404" class="newsticker_item">
<span class="time">12:46 Uhr</span>
<span class="newsLine">Barenboim dirigiert vor leerer Staatsoper</span>
</a>
</li>
<li>
<a href="/panorama/merkel-sichert-kultur-weitere-unterstuetzung-zu-36671370" data-id="36671370" class="newsticker_item">
<span class="time">12:27 Uhr</span>
<span class="newsLine">Merkel sichert Kultur weitere Unterstützung zu</span>
</a>
</li>
<li>
<a href="/kultur/politaktivist-und-u2-saenger-bono-wird-60-36671204" data-id="36671204" class="newsticker_item">
<span class="time">11:11 Uhr</span>
<span class="newsLine">Politaktivist und U2-Sänger Bono wird 60</span>
</a>
</li>
<li>
<a href="/panorama/new-yorker-kunst-auktionen-in-der-corona-krise-36671062" data-id="36671062" class="newsticker_item">
<span class="time">10:35 Uhr</span>
<span class="newsLine">New Yorker Kunst-Auktionen in der Corona-Krise</span>
</a>
</li>
<li>
<a href="/panorama/ilka-bessin-scheidet-im-viertelfinale-bei--let-s-dance--aus-36670662" data-id="36670662" class="newsticker_item">
<span class="time">02:14 Uhr</span>
<span class="newsLine">Ilka Bessin scheidet im Viertelfinale bei „Let&#39;s Dance” aus</span>
</a>
</li>
<li>
<a href="/kultur/dem-jiddischen-auf-der-spur-36669958" data-id="36669958" class="newsticker_item">
<span class="time">17:47 Uhr</span>
<span class="newsLine">Dem Jiddischen auf der Spur</span>
</a>
</li>
<li>
<a href="/kultur/-auch-ein-paar-hater-hier-----ehepaar-pocher-als-auto-show-36669690" data-id="36669690" class="newsticker_item">
<span class="time">16:53 Uhr</span>
<span class="newsLine">„Auch ein paar Hater hier?” - Ehepaar Pocher als Auto-Show</span>
</a>
</li>
<li>
<a href="/panorama/brian-may-verletzt-sich-bei-gartenarbeit-am-hintern-36669044" data-id="36669044" class="newsticker_item">
<span class="time">15:11 Uhr</span>
<span class="newsLine">Brian May verletzt sich bei Gartenarbeit am Hintern</span>
</a>
</li>
<li>
<a href="/panorama/axel-milberg-in-corona-krise--spargel-essen-und-streichen-36668952" data-id="36668952" class="newsticker_item">
<span class="time">14:56 Uhr</span>
<span class="newsLine">Axel Milberg in Corona-Krise: Spargel essen und streichen</span>
</a>
</li>
<li>
<a href="/panorama/warum-wir-so-gern-in-restaurants-gehen-36668196" data-id="36668196" class="newsticker_item">
<span class="time">13:00 Uhr</span>
<span class="newsLine">Warum wir so gern in Restaurants gehen</span>
</a>
</li>
</ul>
</div>
</article><article class="dm_ta300x300">
<a href="/anzeige/tolle-gewinne-fuer-fleissige-bastler-zeigt-euer-schoenstes-insektenhotel-36648410" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36648410" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36649766"
src="/image/36649766/2x1/300/150/614810dcda7cb2b4c0866f2dc29060ae/Hh/adobestock-105339556.jpg"
alt="AdobeStock_105339556" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Tolle Gewinne für fleißige Bastler</strong><span class="hiddenElement">:</span> Zeigt euer schönstes Insektenhotel </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/anzeige/tolle-gewinne-fuer-fleissige-bastler-zeigt-euer-schoenstes-insektenhotel-36648410', 'Tolle Gewinne f\u00FCr flei\u00DFige Bastler: Zeigt euer sch\u00F6nstes Insektenhotel');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36648410', 'Tolle Gewinne f\u00FCr flei\u00DFige Bastler: Zeigt euer sch\u00F6nstes Insektenhotel (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/anzeige/tolle-gewinne-fuer-fleissige-bastler-zeigt-euer-schoenstes-insektenhotel-36648410', 'Tolle Gewinne f\u00FCr flei\u00DFige Bastler: Zeigt euer sch\u00F6nstes Insektenhotel');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/anzeige/tolle-gewinne-fuer-fleissige-bastler-zeigt-euer-schoenstes-insektenhotel-36648410" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/-siegfried---roy--magier-roy-horn-an-covid-19-gestorben-36670730" target="_self" rel=" " class="normalTeaser " data-teaser-id="36670730" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36671314"
src="/image/36671314/2x1/300/150/2861cc69b420f620be8cf2025a3e6291/rZ/b-roy-grau-090520.jpg"
alt="Der deutsche Magier Roy Horn vom Duo «Siegfried &amp; Roy» ist in Las Vegas an den Folgen von Covid-19 gestorben." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Siegfried &amp; Roy“</strong><span class="hiddenElement">:</span> Magier Roy Horn an Covid-19 gestorben </h3>
<p class="teaser_paragraph">Der bei Bremen geborene Zauberkünstler wurde 75 Jahre alt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/-siegfried---roy--magier-roy-horn-an-covid-19-gestorben-36670730', '\u201ESiegfried & Roy\u201C: Magier Roy Horn an Covid-19 gestorben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36670730', '\u201ESiegfried & Roy\u201C: Magier Roy Horn an Covid-19 gestorben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/-siegfried---roy--magier-roy-horn-an-covid-19-gestorben-36670730', '\u201ESiegfried & Roy\u201C: Magier Roy Horn an Covid-19 gestorben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/-siegfried---roy--magier-roy-horn-an-covid-19-gestorben-36670730" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/stars-und-persoenlichkeiten-diese-prominenten-menschen-sind-2020-gestorben-33705284" target="_self" rel=" " class="normalTeaser " data-teaser-id="33705284" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36569918"
src="/image/36569918/2x1/300/150/a56c6684cf273cdcab8e0f6974537cdd/AR/ulrich-kienzle.jpg"
alt="Der Journalist und Nahost-Experte Ulrich Kienzle ist tot." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Stars und Persönlichkeiten</strong><span class="hiddenElement">:</span> Diese prominenten Menschen sind 2020 gestorben </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/stars-und-persoenlichkeiten-diese-prominenten-menschen-sind-2020-gestorben-33705284', 'Stars und Pers\u00F6nlichkeiten: Diese prominenten Menschen sind 2020 gestorben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33705284', 'Stars und Pers\u00F6nlichkeiten: Diese prominenten Menschen sind 2020 gestorben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/stars-und-persoenlichkeiten-diese-prominenten-menschen-sind-2020-gestorben-33705284', 'Stars und Pers\u00F6nlichkeiten: Diese prominenten Menschen sind 2020 gestorben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/stars-und-persoenlichkeiten-diese-prominenten-menschen-sind-2020-gestorben-33705284" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/kind-von-schlange-gebissen-frau-entsorgt-reptil-des-freundes-im-glascontainer-36666380" target="_self" rel=" " class="normalTeaser " data-teaser-id="36666380" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36666528"
src="/image/36666528/2x1/300/150/d2d7a83b72de4b7fc6a9517c5062403/ni/kornnatter-neu.jpg"
alt="Kornnatter neu" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kind von Schlange gebissen</strong><span class="hiddenElement">:</span> Frau entsorgt Reptil des Freundes im Glascontainer </h3>
<p class="teaser_paragraph">In der Pfalz ist ein Beziehungsstreit etwas ausgeartet.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/kind-von-schlange-gebissen-frau-entsorgt-reptil-des-freundes-im-glascontainer-36666380', 'Kind von Schlange gebissen: Frau entsorgt Reptil des Freundes im Glascontainer');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36666380', 'Kind von Schlange gebissen: Frau entsorgt Reptil des Freundes im Glascontainer (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/kind-von-schlange-gebissen-frau-entsorgt-reptil-des-freundes-im-glascontainer-36666380', 'Kind von Schlange gebissen: Frau entsorgt Reptil des Freundes im Glascontainer');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/kind-von-schlange-gebissen-frau-entsorgt-reptil-des-freundes-im-glascontainer-36666380" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/panorama/auf-schienen-uebernachtet-gueterzug-ueberfaehrt-16-wanderarbeiter-36668162" target="_self" rel=" " class="normalTeaser " data-teaser-id="36668162" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36668146"
src="/image/36668146/2x1/300/150/fbddbe76b825e90a290c6f87928d0c7d/CE/indien-unfall.jpg"
alt="Indien Unfall" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Auf Schienen übernachtet</strong><span class="hiddenElement">:</span> Güterzug überfährt 16 Wanderarbeiter </h3>
<p class="teaser_paragraph">Die Tagelöhner waren auf dem Weg in ihre Dörfer.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/auf-schienen-uebernachtet-gueterzug-ueberfaehrt-16-wanderarbeiter-36668162', 'Auf Schienen \u00FCbernachtet: G\u00FCterzug \u00FCberf\u00E4hrt 16 Wanderarbeiter');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36668162', 'Auf Schienen \u00FCbernachtet: G\u00FCterzug \u00FCberf\u00E4hrt 16 Wanderarbeiter (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/auf-schienen-uebernachtet-gueterzug-ueberfaehrt-16-wanderarbeiter-36668162', 'Auf Schienen \u00FCbernachtet: G\u00FCterzug \u00FCberf\u00E4hrt 16 Wanderarbeiter');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/auf-schienen-uebernachtet-gueterzug-ueberfaehrt-16-wanderarbeiter-36668162" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/im-hintersten-winkel-warten-auf-das-kriegsende-im-erdwall-36647318" target="_self" rel=" " class="normalTeaser " data-teaser-id="36647318" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36647286"
src="/image/36647286/2x1/300/150/9c45d94ae9576ad8b1f7b3ae0f21b742/VH/im-hintersten-winkel.jpg"
alt="Un­ter­ge­taucht: Menschen un­ter­schied­lichs­ter Herkunft ver­steck­ten sich im im deutsch-​nie­der­län­di­schen Grenz­ge­biet und warteten auf das Endes des Krieges." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Im hintersten Winkel</strong><span class="hiddenElement">:</span> Warten auf das Kriegsende im Erdwall </h3>
<p class="teaser_paragraph">Fünf Menschen unterschiedlicher Nation warten fast ein Jahr auf das Kriegsende.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/im-hintersten-winkel-warten-auf-das-kriegsende-im-erdwall-36647318', 'Im hintersten Winkel: Warten auf das Kriegsende im Erdwall');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36647318', 'Im hintersten Winkel: Warten auf das Kriegsende im Erdwall (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/im-hintersten-winkel-warten-auf-das-kriegsende-im-erdwall-36647318', 'Im hintersten Winkel: Warten auf das Kriegsende im Erdwall');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/im-hintersten-winkel-warten-auf-das-kriegsende-im-erdwall-36647318" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" " class="normalTeaser " data-teaser-id="33779288" data-teaser-view="300x300">
<div class="teaser_category">
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33791432"
src="/image/33791432/2x1/300/150/c78f5fd3facdcc48d84c8e05f6c09932/vN/header-artikel-stadtmitk.png"
alt="Header-Artikel-StadtMitK" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Alles, was Sie über Corona in Köln wissen müssen </h3>
<p class="teaser_paragraph">Einen Newsletter für die Stadt Köln gab es in dieser Form noch nicht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288', 'Unser Newsletter \u201EStadt mit K\u201C: Alles, was Sie \u00FCber Corona in K\u00F6ln wissen m\u00FCssen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33779288', 'Unser Newsletter \u201EStadt mit K\u201C: Alles, was Sie \u00FCber Corona in K\u00F6ln wissen m\u00FCssen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288', 'Unser Newsletter \u201EStadt mit K\u201C: Alles, was Sie \u00FCber Corona in K\u00F6ln wissen m\u00FCssen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" " class="normalTeaser " data-teaser-id="33779288" data-teaser-view="300x620" >
<div class="teaser_category">
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33791432"
src="/image/33791432/3x4/300/400/a7283d1bc683326d30d4788e3777c16a/WH/header-artikel-stadtmitk.png"
alt="Header-Artikel-StadtMitK" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Alles, was Sie über Corona in Köln wissen müssen </h3>
<p class="teaser_paragraph">Einen Newsletter für die Stadt Köln gab es in dieser Form noch nicht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288', 'Unser Newsletter \u201EStadt mit K\u201C: Alles, was Sie \u00FCber Corona in K\u00F6ln wissen m\u00FCssen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33779288', 'Unser Newsletter \u201EStadt mit K\u201C: Alles, was Sie \u00FCber Corona in K\u00F6ln wissen m\u00FCssen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288', 'Unser Newsletter \u201EStadt mit K\u201C: Alles, was Sie \u00FCber Corona in K\u00F6ln wissen m\u00FCssen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300 dm_taVideo">
<a href="/panorama/schwarzen-jogger-erschossen-us-polizei-nimmt-vater-und-sohn-fest-36665040" target="_self" rel=" " class="normalTeaser " data-teaser-id="36665040" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36665038"
src="/image/36665038/2x1/300/150/3c17be9a1aa7a9231b5711415c1def74/vo/ahmaud-arbery.jpg"
alt="Ahmaud Arbery" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Schwarzen Jogger erschossen</strong><span class="hiddenElement">:</span> US-Polizei nimmt Vater und Sohn fest </h3>
<p class="teaser_paragraph">Der unbewaffnete Ahmaud Arbery wurde auf offener Straße erschossen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/schwarzen-jogger-erschossen-us-polizei-nimmt-vater-und-sohn-fest-36665040', 'Schwarzen Jogger erschossen: US-Polizei nimmt Vater und Sohn fest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36665040', 'Schwarzen Jogger erschossen: US-Polizei nimmt Vater und Sohn fest (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/schwarzen-jogger-erschossen-us-polizei-nimmt-vater-und-sohn-fest-36665040', 'Schwarzen Jogger erschossen: US-Polizei nimmt Vater und Sohn fest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/schwarzen-jogger-erschossen-us-polizei-nimmt-vater-und-sohn-fest-36665040" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/unfall-an-offenem-bahnuebergang-16-jaehrige-von-bahn-ueberrollt---waerterin-war-im-dienst-36665238" target="_self" rel=" " class="normalTeaser " data-teaser-id="36665238" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36665258"
src="/image/36665258/2x1/300/150/2f278e466deebcd55846015555b9fb82/eV/b-bahn-5fa14e00cbd15cfb.jpg"
alt="Ein völlig zerstörter PKW liegt nach einem tödlichen Verkehrsunfall im Frankfurter Stadtteil Nied neben den Gleisen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unfall an offenem Bahnübergang</strong><span class="hiddenElement">:</span> 16-Jährige von Bahn überrollt – Wärterin war im Dienst </h3>
<p class="teaser_paragraph">Zwei weitere Personen wurden schwer verletzt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/unfall-an-offenem-bahnuebergang-16-jaehrige-von-bahn-ueberrollt---waerterin-war-im-dienst-36665238', 'Unfall an offenem Bahn\u00FCbergang: 16-J\u00E4hrige von Bahn \u00FCberrollt \u2013 W\u00E4rterin war im Dienst');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36665238', 'Unfall an offenem Bahn\u00FCbergang: 16-J\u00E4hrige von Bahn \u00FCberrollt \u2013 W\u00E4rterin war im Dienst (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/unfall-an-offenem-bahnuebergang-16-jaehrige-von-bahn-ueberrollt---waerterin-war-im-dienst-36665238', 'Unfall an offenem Bahn\u00FCbergang: 16-J\u00E4hrige von Bahn \u00FCberrollt \u2013 W\u00E4rterin war im Dienst');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/unfall-an-offenem-bahnuebergang-16-jaehrige-von-bahn-ueberrollt---waerterin-war-im-dienst-36665238" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/familienstreit-eskaliert-sechs-festnahmen-nach-schusswechsel-in-darmstadt-36664660" target="_self" rel=" " class="normalTeaser " data-teaser-id="36664660" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36664666"
src="/image/36664666/2x1/300/150/86a5d30dfc097cbfdddedf93d107d16c/FK/5fa14e00c0af6c55.jpg"
alt="5FA14E00C0AF6C55" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Familienstreit eskaliert</strong><span class="hiddenElement">:</span> Sechs Festnahmen nach Schusswechsel in Darmstadt </h3>
<p class="teaser_paragraph">Auch ein Polizei-Helikopter war im Einsatz.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/familienstreit-eskaliert-sechs-festnahmen-nach-schusswechsel-in-darmstadt-36664660', 'Familienstreit eskaliert: Sechs Festnahmen nach Schusswechsel in Darmstadt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36664660', 'Familienstreit eskaliert: Sechs Festnahmen nach Schusswechsel in Darmstadt (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/familienstreit-eskaliert-sechs-festnahmen-nach-schusswechsel-in-darmstadt-36664660', 'Familienstreit eskaliert: Sechs Festnahmen nach Schusswechsel in Darmstadt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/familienstreit-eskaliert-sechs-festnahmen-nach-schusswechsel-in-darmstadt-36664660" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/ohne-fuehrerschein--aber-mit-drogen-mann-schlaeft-nackt-in-gestohlenem-pizza-taxi-36664398" target="_self" rel=" " class="normalTeaser " data-teaser-id="36664398" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36664426"
src="/image/36664426/2x1/300/150/b41e04426f31bd94bbc4785f37d97d3a/Kh/polizei-symbol-neu.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ohne Führerschein, aber mit Drogen</strong><span class="hiddenElement">:</span> Mann schläft nackt in gestohlenem Pizza-Taxi </h3>
<p class="teaser_paragraph">Der eigentliche Fahrer des Wagens hatte den Schlüssel stecken gelassen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/ohne-fuehrerschein--aber-mit-drogen-mann-schlaeft-nackt-in-gestohlenem-pizza-taxi-36664398', 'Ohne F\u00FChrerschein, aber mit Drogen: Mann schl\u00E4ft nackt in gestohlenem Pizza-Taxi');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36664398', 'Ohne F\u00FChrerschein, aber mit Drogen: Mann schl\u00E4ft nackt in gestohlenem Pizza-Taxi (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/ohne-fuehrerschein--aber-mit-drogen-mann-schlaeft-nackt-in-gestohlenem-pizza-taxi-36664398', 'Ohne F\u00FChrerschein, aber mit Drogen: Mann schl\u00E4ft nackt in gestohlenem Pizza-Taxi');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/ohne-fuehrerschein--aber-mit-drogen-mann-schlaeft-nackt-in-gestohlenem-pizza-taxi-36664398" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/praktikantin-belaestigt-krankenpfleger-von-bonner-gericht-zu-geldstrafe-verurteilt-36663820" target="_self" rel=" " class="normalTeaser " data-teaser-id="36663820" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36664432"
src="/image/36664432/2x1/300/150/80a5b4b6561ad1b8c629cdbda2270553/Oq/dpa-justizanstalt.jpg"
alt="Justiz" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Praktikantin belästigt</strong><span class="hiddenElement">:</span> Krankenpfleger von Bonner Gericht zu Geldstrafe verurteilt </h3>
<p class="teaser_paragraph">Der 29-Jährige hatte gestanden, die 17-Jährige mehrfach sexuell berührt zu haben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/praktikantin-belaestigt-krankenpfleger-von-bonner-gericht-zu-geldstrafe-verurteilt-36663820', 'Praktikantin bel\u00E4stigt: Krankenpfleger von Bonner Gericht zu Geldstrafe verurteilt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36663820', 'Praktikantin bel\u00E4stigt: Krankenpfleger von Bonner Gericht zu Geldstrafe verurteilt (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/praktikantin-belaestigt-krankenpfleger-von-bonner-gericht-zu-geldstrafe-verurteilt-36663820', 'Praktikantin bel\u00E4stigt: Krankenpfleger von Bonner Gericht zu Geldstrafe verurteilt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/praktikantin-belaestigt-krankenpfleger-von-bonner-gericht-zu-geldstrafe-verurteilt-36663820" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/betrugsverdacht-bei-corona-hilfen-razzia-in-berliner-salafisten-szene-36660198" target="_self" rel=" " class="normalTeaser " data-teaser-id="36660198" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36660242"
src="/image/36660242/2x1/300/150/d140c2591da5fb07550c03f584a3e949/Jb/razzia-berlin.jpg"
alt="Razzia Berlin" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Betrugsverdacht bei Corona-Hilfen</strong><span class="hiddenElement">:</span> Razzia in Berliner Salafisten-Szene </h3>
<p class="teaser_paragraph">Mehrere Wohnungen wurden durchsucht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/betrugsverdacht-bei-corona-hilfen-razzia-in-berliner-salafisten-szene-36660198', 'Betrugsverdacht bei Corona-Hilfen: Razzia in Berliner Salafisten-Szene');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36660198', 'Betrugsverdacht bei Corona-Hilfen: Razzia in Berliner Salafisten-Szene (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/betrugsverdacht-bei-corona-hilfen-razzia-in-berliner-salafisten-szene-36660198', 'Betrugsverdacht bei Corona-Hilfen: Razzia in Berliner Salafisten-Szene');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/betrugsverdacht-bei-corona-hilfen-razzia-in-berliner-salafisten-szene-36660198" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/heisses-wasser--covid-drink-abstruse-ideen-zur-corona-bekaempfung-36659696" target="_self" rel=" " class="normalTeaser " data-teaser-id="36659696" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36659710"
src="/image/36659710/2x1/300/150/c77ccf1dd1aaed48b8c743f9489c1b9e/bw/covid-drink.jpg"
alt="Covid-Drink" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heißes Wasser, Covid-Drink</strong><span class="hiddenElement">:</span> Abstruse Ideen zur Corona-Bekämpfung </h3>
<p class="teaser_paragraph">Weltweit werden schräge bis gefährliche Mittel gegen das Virus angepriesen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/heisses-wasser--covid-drink-abstruse-ideen-zur-corona-bekaempfung-36659696', 'Hei\u00DFes Wasser, Covid-Drink: Abstruse Ideen zur Corona-Bek\u00E4mpfung');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36659696', 'Hei\u00DFes Wasser, Covid-Drink: Abstruse Ideen zur Corona-Bek\u00E4mpfung (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/heisses-wasser--covid-drink-abstruse-ideen-zur-corona-bekaempfung-36659696', 'Hei\u00DFes Wasser, Covid-Drink: Abstruse Ideen zur Corona-Bek\u00E4mpfung');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/heisses-wasser--covid-drink-abstruse-ideen-zur-corona-bekaempfung-36659696" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/vor-reichstagsgebaeude-ard-kamerateam-bei-corona-protest-in-berlin-angegriffen-36658128" target="_self" rel=" " class="normalTeaser " data-teaser-id="36658128" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36658132"
src="/image/36658132/2x1/300/150/b462f013c14f18aeb3b443df678b3d00/Bf/proteste.jpg"
alt="Proteste" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Vor Reichstagsgebäude</strong><span class="hiddenElement">:</span> ARD-Kamerateam bei Corona-Protest in Berlin angegriffen </h3>
<p class="teaser_paragraph">Hunderte Menschen hatten sich gegen die Corona-Auflagen versammelt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/vor-reichstagsgebaeude-ard-kamerateam-bei-corona-protest-in-berlin-angegriffen-36658128', 'Vor Reichstagsgeb\u00E4ude: ARD-Kamerateam bei Corona-Protest in Berlin angegriffen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36658128', 'Vor Reichstagsgeb\u00E4ude: ARD-Kamerateam bei Corona-Protest in Berlin angegriffen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/vor-reichstagsgebaeude-ard-kamerateam-bei-corona-protest-in-berlin-angegriffen-36658128', 'Vor Reichstagsgeb\u00E4ude: ARD-Kamerateam bei Corona-Protest in Berlin angegriffen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/vor-reichstagsgebaeude-ard-kamerateam-bei-corona-protest-in-berlin-angegriffen-36658128" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/toter-junge-in-moenchengladbach-jugendamt-war-von-kita-eingeschaltet-worden-36656320" target="_self" rel=" " class="normalTeaser " data-teaser-id="36656320" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36597090"
src="/image/36597090/2x1/300/150/b557e74694909862d3804ea32d1f6f87/rH/moenchengladbach-toter-junge.jpg"
alt="Mönchengladbach toter Junge" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Toter Junge in Mönchengladbach</strong><span class="hiddenElement">:</span> Jugendamt war von Kita eingeschaltet worden </h3>
<p class="teaser_paragraph">Der Freund der Mutter steht unter Verdacht, das Kind getötet zu haben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/toter-junge-in-moenchengladbach-jugendamt-war-von-kita-eingeschaltet-worden-36656320', 'Toter Junge in M\u00F6nchengladbach: Jugendamt war von Kita eingeschaltet worden');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36656320', 'Toter Junge in M\u00F6nchengladbach: Jugendamt war von Kita eingeschaltet worden (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/toter-junge-in-moenchengladbach-jugendamt-war-von-kita-eingeschaltet-worden-36656320', 'Toter Junge in M\u00F6nchengladbach: Jugendamt war von Kita eingeschaltet worden');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/toter-junge-in-moenchengladbach-jugendamt-war-von-kita-eingeschaltet-worden-36656320" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/begleitsterne-mit-blossem-auge-sichtbar-astronomen-entdecken-erdnaehstes-schwarzes-loch-36654442" target="_self" rel=" " class="normalTeaser " data-teaser-id="36654442" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36654596"
src="/image/36654596/2x1/300/150/216238ead4f3ec1193a5ba89d0e8616e/dR/schwarzes-loch.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Begleitsterne mit bloßem Auge sichtbar</strong><span class="hiddenElement">:</span> Astronomen entdecken erdnähstes Schwarzes Loch </h3>
<p class="teaser_paragraph">Die Forscher hoffen auf Hinweise auf weitere Schwarze Löcher.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/begleitsterne-mit-blossem-auge-sichtbar-astronomen-entdecken-erdnaehstes-schwarzes-loch-36654442', 'Begleitsterne mit blo\u00DFem Auge sichtbar: Astronomen entdecken erdn\u00E4hstes Schwarzes Loch');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36654442', 'Begleitsterne mit blo\u00DFem Auge sichtbar: Astronomen entdecken erdn\u00E4hstes Schwarzes Loch (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/begleitsterne-mit-blossem-auge-sichtbar-astronomen-entdecken-erdnaehstes-schwarzes-loch-36654442', 'Begleitsterne mit blo\u00DFem Auge sichtbar: Astronomen entdecken erdn\u00E4hstes Schwarzes Loch');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/begleitsterne-mit-blossem-auge-sichtbar-astronomen-entdecken-erdnaehstes-schwarzes-loch-36654442" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/nasa-chef-bestaetigt-tom-cruise-plant-dreharbeiten-im-weltall-36653134" target="_self" rel=" " class="normalTeaser " data-teaser-id="36653134" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36653154"
src="/image/36653154/2x1/300/150/dd60ee27c27fc6c16669d07628524d91/Zg/tom-cruise.jpg"
alt="Tom Cruise" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nasa-Chef bestätigt</strong><span class="hiddenElement">:</span> Tom Cruise plant Dreharbeiten im Weltall </h3>
<p class="teaser_paragraph">Auch das Technologieunternehmen SpaceX von Elon Musk ist an dem Projekt beteiligt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/nasa-chef-bestaetigt-tom-cruise-plant-dreharbeiten-im-weltall-36653134', 'Nasa-Chef best\u00E4tigt: Tom Cruise plant Dreharbeiten im Weltall');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36653134', 'Nasa-Chef best\u00E4tigt: Tom Cruise plant Dreharbeiten im Weltall (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/nasa-chef-bestaetigt-tom-cruise-plant-dreharbeiten-im-weltall-36653134', 'Nasa-Chef best\u00E4tigt: Tom Cruise plant Dreharbeiten im Weltall');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/nasa-chef-bestaetigt-tom-cruise-plant-dreharbeiten-im-weltall-36653134" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/verletzte-in-gevelsberg-36-jaehriger-liefert-sich-zweimal-schusswechsel-mit-polizei-36652142" target="_self" rel=" " class="normalTeaser " data-teaser-id="36652142" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36652150"
src="/image/36652150/2x1/300/150/6e6fbdd9979f696338c6094bdcc2d26e/id/5fa14c005fa38de8.jpg"
alt="5FA14C005FA38DE8" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Verletzte in Gevelsberg</strong><span class="hiddenElement">:</span> 36-Jähriger liefert sich zweimal Schusswechsel mit Polizei </h3>
<p class="teaser_paragraph">Ein Polizist und der mutmaßliche Schütze wurden schwer verletzt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/verletzte-in-gevelsberg-36-jaehriger-liefert-sich-zweimal-schusswechsel-mit-polizei-36652142', 'Verletzte in Gevelsberg: 36-J\u00E4hriger liefert sich zweimal Schusswechsel mit Polizei');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36652142', 'Verletzte in Gevelsberg: 36-J\u00E4hriger liefert sich zweimal Schusswechsel mit Polizei (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/verletzte-in-gevelsberg-36-jaehriger-liefert-sich-zweimal-schusswechsel-mit-polizei-36652142', 'Verletzte in Gevelsberg: 36-J\u00E4hriger liefert sich zweimal Schusswechsel mit Polizei');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/verletzte-in-gevelsberg-36-jaehriger-liefert-sich-zweimal-schusswechsel-mit-polizei-36652142" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/panorama/nuernberg-rund-40-jugendliche-treffen-sich-zu-verabredeter-massenschlaegerei-36652372" target="_self" rel=" " class="normalTeaser " data-teaser-id="36652372" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36652368"
src="/image/36652368/2x1/300/150/979293a029ff4c979e9c75624c89886a/Pf/5fa14c005a2d1587.jpg"
alt="5FA14C005A2D1587" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nürnberg</strong><span class="hiddenElement">:</span> Rund 40 Jugendliche treffen sich zu verabredeter Massenschlägerei </h3>
<p class="teaser_paragraph">Die Polizei hat zehn Beteiligte festgenommen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/nuernberg-rund-40-jugendliche-treffen-sich-zu-verabredeter-massenschlaegerei-36652372', 'N\u00FCrnberg: Rund 40 Jugendliche treffen sich zu verabredeter Massenschl\u00E4gerei');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36652372', 'N\u00FCrnberg: Rund 40 Jugendliche treffen sich zu verabredeter Massenschl\u00E4gerei (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/nuernberg-rund-40-jugendliche-treffen-sich-zu-verabredeter-massenschlaegerei-36652372', 'N\u00FCrnberg: Rund 40 Jugendliche treffen sich zu verabredeter Massenschl\u00E4gerei');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/nuernberg-rund-40-jugendliche-treffen-sich-zu-verabredeter-massenschlaegerei-36652372" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300 dm_taVideo">
<a href="/panorama/um-lamborghini-zu-kaufen-us-polizei-stoppt-fuenfjaehrigen-auf-der-autobahn-36652080" target="_self" rel=" " class="normalTeaser " data-teaser-id="36652080" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36652092"
src="/image/36652092/2x1/300/150/2a09ed87ed98509a7fa78d96f41920c/Bu/5fa14c002dfb65b0.jpg"
alt="5FA14C002DFB65B0" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Um Lamborghini zu kaufen</strong><span class="hiddenElement">:</span> US-Polizei stoppt Fünfjährigen auf der Autobahn </h3>
<p class="teaser_paragraph">Weil seine Mutter ihm keines kaufen will, schnappte der Junge das Auto seiner Eltern.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/um-lamborghini-zu-kaufen-us-polizei-stoppt-fuenfjaehrigen-auf-der-autobahn-36652080', 'Um Lamborghini zu kaufen: US-Polizei stoppt F\u00FCnfj\u00E4hrigen auf der Autobahn');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36652080', 'Um Lamborghini zu kaufen: US-Polizei stoppt F\u00FCnfj\u00E4hrigen auf der Autobahn (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/um-lamborghini-zu-kaufen-us-polizei-stoppt-fuenfjaehrigen-auf-der-autobahn-36652080', 'Um Lamborghini zu kaufen: US-Polizei stoppt F\u00FCnfj\u00E4hrigen auf der Autobahn');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/um-lamborghini-zu-kaufen-us-polizei-stoppt-fuenfjaehrigen-auf-der-autobahn-36652080" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_2= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-2');
SDM_SMT_rectangle_2.removeSizes([[300,600]]);
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/newsletter-abonnieren-post-vom-chefredakteur-des-koelner-stadt-anzeiger-23643002" target="_self" rel=" " class="normalTeaser " data-teaser-id="33008624" data-teaser-view="300x300">
<div class="teaser_category">
Newsletter
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36255838"
src="/image/36255838/2x1/300/150/97b179db64050c2369f00e96cc037fde/Ov/nl-header7.png"
alt="NL-Header7" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Themen, die Köln bewegen</strong><span class="hiddenElement">:</span> Hier schreibt Chefredakteur Carsten Fiedler </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/newsletter-abonnieren-post-vom-chefredakteur-des-koelner-stadt-anzeiger-23643002', 'Themen, die K\u00F6ln bewegen: Hier schreibt Chefredakteur Carsten Fiedler');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/23643002', 'Themen, die K\u00F6ln bewegen: Hier schreibt Chefredakteur Carsten Fiedler (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/newsletter-abonnieren-post-vom-chefredakteur-des-koelner-stadt-anzeiger-23643002', 'Themen, die K\u00F6ln bewegen: Hier schreibt Chefredakteur Carsten Fiedler');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/newsletter-abonnieren-post-vom-chefredakteur-des-koelner-stadt-anzeiger-23643002" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1587616837/Lj/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391546">Cookie-Einstellung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1587616837/Lj/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/panorama/newsblog-tausende-teilnehmer-bei-corona-demos-in-muenchen--stuttgart-und-berlin-33802408");
cre_client.set_cms_id("33802408");
cre_client.set_channel ("Panorama");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Tausende Teilnehmer bei Corona-Demos in München, Stuttgart und Berlin");
cre_client.set_kicker ("Newsblog");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000033802408" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
	</body>
</html>