<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>FBI nimmt einen der 10 meistgesuchten Verbrecher fest | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Octaviano Juarez-Corro war wegen Doppelmordes auf der „Ten Most Wanted Fugitives“-Liste des FBI gelandet. Er wurde am Wochenende verhaftet.">
<meta property="description" content="Octaviano Juarez-Corro war wegen Doppelmordes auf der „Ten Most Wanted Fugitives“-Liste des FBI gelandet. Er wurde am Wochenende verhaftet.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="FBI, Most Wanted, 10, Fugitives, Octaviano Juarez-Corro, Osama Bin Laden">
<meta name="news_keywords" content="FBI, Most Wanted, 10, Fugitives, Octaviano Juarez-Corro, Osama Bin Laden">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2022-02-07T16:21:21+01:00">
<meta property="og:title" content="Wegen mehrfachen Mordes gesucht: FBI schnappt einen der 10 meistgesuchten Verbrecher">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420">
<meta property="og:image" content="https://www.ksta.de/image/39442422/2x1/940/470/87e908123f8bed3573ee074dcf74184f/Dw/fbi-ap-070222.png">
<meta property="og:description" content="Octaviano Juarez-Corro war wegen Doppelmordes auf der „Ten Most Wanted Fugitives“-Liste des FBI gelandet. Er wurde am Wochenende verhaftet.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Wegen mehrfachen Mordes gesucht: FBI schnappt einen der 10 meistgesuchten Verbrecher | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Octaviano Juarez-Corro war wegen Doppelmordes auf der „Ten Most Wanted Fugitives“-Liste des FBI gelandet. Er wurde am Wochenende verhaftet.">
<meta name="twitter:image" content="https://www.ksta.de/image/39442422/2x1/940/470/87e908123f8bed3573ee074dcf74184f/Dw/fbi-ap-070222.png">
<meta name="dm_hash" content="f75c55ae7215db49cde34fe4f2a29d439d75f682">
<meta name="dm_timestamp" content="1643644505">
<meta name="dm_render_local_timestamp" content="1644251611">
<meta name="dm_content_id" content="39442420">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1643644505/YR/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1643644505/YR/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1643644505/YR/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1643644505/YR/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1643644505/YR/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1643644505/YR/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1643644505/YR/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1643644505/YR/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1643644505/YR/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420" >
<link rel="shortlink" href="https://www.ksta.de/39442420"/>
<link rel="amphtml" href="https://amp.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420">
<link rel="preload" href="/assets/1643644505/YR/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1643644505/YR/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1643644505/YR/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1643644505/YR/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1643644505/YR/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1643644505/YR/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1643644505/YR/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1643644505/YR/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://s400.mxcdn.net">
<link rel="preconnect" href="https://js.adscale.de">
<link rel="preconnect" href="https://ih.adscale.de">
<link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preload" href="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39442420;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1638365400;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.ksta.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "ksta.de:showcase",
c1ConfigurationId: "5c125d17516ccf476574a4d1",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "ksta-plus-wall_gea"
}
</script>
<script src="/assets/1643644505/YR/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
var isUserAgentBot = isBot(navigator.userAgent, "");
if (!getUserConsentedToAllPurposes(tcData) && !isUserAgentBot) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1643644505/YR/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1643644505/YR/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
section[data-tracking-module-id="36405102"] header.dm_block_header {display:none;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1643644505\/YR\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/panorama\/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39442422\/max\/1920\/1080\/7d9aad61f3880393bb6eea11d6e4ff2a\/MA\/fbi-ap-070222.png",
"author": "FBI",
"description": "Octaviano Juarez-Corro",
"width":"738px",
"height":"749px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/panorama",
"name": "Panorama"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/panorama\/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420",
"name": "FBI nimmt einen der 10 meistgesuchten Verbrecher fest"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/panorama\/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420",
"headline":"FBI nimmt einen der 10 meistgesuchten Verbrecher fest",
"datePublished": "2022-02-07T16:21:21+01:00",
"dateModified": "2022-02-07T16:33:41+01:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"@id": "ksta.de",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1643644505\/YR\/desktop\/img\/ksta\/logo.png"
}
},
"isPartOf": {
"@type": ["CreativeWork", "Product"],
"@productId": "ksta.de:showcase",
"name" : "K\u00F6lner Stadt-Anzeiger"
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"sameAs": "https:\/\/www.ksta.de\/"
},
"articleSection":"Panorama",
"contentLocation":"",
"description":"Octaviano Juarez-Corro war wegen Doppelmordes auf der \u201ETen Most Wanted Fugitives\u201C-Liste des FBI gelandet. Er wurde am Wochenende verhaftet.",
"keywords": "FBI, Most Wanted, 10, Fugitives, Octaviano Juarez-Corro, Osama Bin Laden",
"articleBody":"Das FBI hat nach mehr als 15 Jahren den mutma\u00DFlichen Doppelm\u00F6rder Octaviano Juarez-Corro festgenommen. Dem 48 Jahre alten Mann wird zweifacher Mord in Zusammenhang mit mehrfachem versuchten Mord vorgeworfen. Juarez-Corro stand seit September auf der Liste der zehn meistgesuchte Verbrecher des FBI, der \u201ETen Most Wanted Fugitive\u201C-Liste.Juarez-Corro wird vorgeworfen, 2006 im Streit um das Sorgerecht seiner Tochter seine Ex-Frau und eine weitere Person erschossen zu haben. Juarez-Corro wollte bei einem Wochenend-Picknick dabei sein, um seine Tochter zu sehen, wurde von seiner Frau aber darum gebeten, zuhause zu bleiben.Octaviano Juarez-Corro in Mexiko festgenommenNach einem Streit soll Juarez-Corro dann um sich geschossen und f\u00FCnf Personen getroffen haben, zwei davon t\u00F6dlich. Am 1. Juni 2006 wurde ein Haftbefehl gegen ihn ausgestellt, Juarez-Corro ist seitdem auf der Flucht. FBI-Ermittler fanden heraus, dass sich der heute 48-J\u00E4hrige am Tag nach der Tat wohl mit einem Flieger nach Mexiko abgesetzt hatte.Wie das FBI in einer Stellungnahme weiter mitteilte, sei Juarez-Corro in Mexiko in Gewahrsam genommen worden. Nun w\u00FCrden die Sicherheitsbeh\u00F6rden beider L\u00E4nder \u00FCber eine m\u00F6gliche Auslieferung sprechen und weitere Details in den kommenden Wochen bekanntgeben. F\u00FCr Hinweise, die Ergreifung des 48-J\u00E4hrigen f\u00FChren, war zuletzt eine Belohnung von 100.000 US-Dollar ausgesetzt.FBI Ten Most Wanted Fugitives: Osama Bin Laden und Drogenboss des Guadalajara-KartellsAuf der Liste der meistgesuchten Verbrecher des FBI befanden sich in den vergangenen Jahrzehnten bekannte Namen, darunter auch der ehemalige Al-Qaida-F\u00FChrer Osama bin Laden oder der irischst\u00E4mmige Mafia-Boss James \u201EWhitey\u201C Bulger, der nach 16 Jahren auf der flucht verhaftet werden konnte.Bekanntester Verbrecher auf der Liste ist derzeit der ehemalige Drogenboss Rafael Caro Quintero, der Teil des Guadalajara-Kartells war. Nach einem Deal mit den mexikanischen Beh\u00F6rden ist er auf freiem Fu\u00DF, die USA suchen ihn wegen des Mordes an einem Agenten der Drogenschutzpolizei DEA.",
"about": {
"description": "Wegen mehrfachen Mordes gesucht"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/panorama\/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39442422\/max\/1920\/1080\/7d9aad61f3880393bb6eea11d6e4ff2a\/MA\/fbi-ap-070222.png",
"author": "FBI",
"description": "Octaviano Juarez-Corro",
"width":"738px",
"height":"749px"
}
]
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1643644505/YR/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script type="text/javascript">
function metaTagCallback() {
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "nationalnews/panorama";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '39442420');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
/* block misbehaving formats for tablet users */
if(isTabletUserAgent()) {
SDG.Publisher.blockFormats(['sitebar','doubledynamicsitebar', 'fireplace']);
}
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript" onload="metaTagCallback()"></script>
<meta name="google-signin-client_id" content="954649372661-0lum72qetif0hm75eu90u3sq4ngh1t73.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1643644505/YR/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Panorama"
data-tracking-param-category-name="Panorama_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="FBI schnappt einen der 10 meistgesuchten Verbrecher"
data-tracking-param-ressort="Panorama"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39442420"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="panorama"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <script type='text/javascript'>
IOMm('configure', { st: 'koelnsta', dn: 'data-59a3f7fb00.ksta.de', mh:5 });
IOMm('pageview', { cp: 'ksta_panorama', co: 'IVW Aufruf' });
IOMm('3p', 'qds', "in");
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">07.02.2022</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1643644505/YR/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39441740" href="/sport/1-fc-koeln/nach-bruell-video-england-legende-lineker-feiert-baumgarts-hund-jory-39441740" target="_self" rel=" ">
<img loading="lazy" data-id="39441818"
src="/image/39441818/2x1/300/150/aa6a11a0f9ef6ce0b7353f51f26058af/DY/jory-und-baumgart.png"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nach Brüll-Video</strong><span class="hiddenElement">:</span> England-Legende Lineker feiert Baumgarts Hund Jory </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39399118" href="/ratgeber/gesundheit/koelner-professor-froboese--mit-diaeten-macht-man-sich-den-stoffwechsel-zum-feind--39399118" target="_self" rel=" ">
<img loading="lazy" data-id="39405428"
src="/image/39405428/2x1/300/150/547e6127fb175d3630b5a3642537c384/Xk/ingo-froboese-in-einer-turnhalle.jpg"
alt="Ingo Froböse in einer Turnhalle" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Professor Froböse</strong><span class="hiddenElement">:</span> „Mit Diäten macht man sich den Stoffwechsel zum Feind“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39428820" href="/sport/olympia-althaus-weint-nach-disqualifikation---zdf-muss-biathlon-uebertragung-abbrechen-39428820" target="_self" rel=" ">
<img loading="lazy" data-id="39442176"
src="/image/39442176/2x1/300/150/682086c0a1279509b0844cfe5ecf736/tH/skisrung-mix-team.jpg"
alt="Skisrung Mix-Team" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Olympia</strong><span class="hiddenElement">:</span> Althaus weint nach Disqualifikation – ZDF muss Biathlon-Übertragung abbrechen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39442168" href="/koeln/gespraeche-mit-koelner-ob-nrw-richtet-sicherheitszonen-an-karneval-ein-39442168" target="_self" rel=" ">
<img loading="lazy" data-id="39442208"
src="/image/39442208/2x1/300/150/28058fc0fdb00a4272adc44d3177781f/nw/karneval-froehlich-symbol.jpg"
alt="Karneval fröhlich Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Gespräche mit Kölner OB</strong><span class="hiddenElement">:</span> NRW richtet Sicherheitszonen an Karneval ein </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-blog-erneut-ueber-3000-neuinfektionen-in-koeln-gemeldet-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36933690"
src="/image/36933690/2x1/300/150/c9294ac49b0fc54ae3250051f8c63e44/mO/symbolbild-corona-koeln.jpg"
alt="Symbolbild Corona Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona-Blog</strong><span class="hiddenElement">:</span> Erneut über 3000 Neuinfektionen in Köln gemeldet </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39442062" href="/sport/1-fc-koeln/fc-abwehrchef-huebers-der-wissenschaftler-im-koelner-abwehrzentrum-39442062" target="_self" rel=" ">
<img loading="lazy" data-id="39442372"
src="/image/39442372/2x1/300/150/9a7be200bb81ca185f333352030688b3/FR/huebers-scf.jpg"
alt="Hübers_SCF" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>FC-Abwehrchef Hübers</strong><span class="hiddenElement">:</span> Der Wissenschaftler im Kölner Abwehrzentrum </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39442512" href="/sport/brisanter-wechsel-bayern-verteidiger-suele-wechselt-zu-borussia-dortmund-39442512" target="_self" rel=" ">
<img loading="lazy" data-id="39442516"
src="/image/39442516/2x1/300/150/ccf7643e4e4f63521dd47f414d34451d/Kr/suele-am-ball.jpg"
alt="Süle am Ball" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Brisanter Wechsel</strong><span class="hiddenElement">:</span> Bayern-Verteidiger Süle wechselt zu Borussia Dortmund </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39441878" href="/sport/bayer04/kommentar-leverkusen-findet-stabilitaet--doch-vorsicht-ist-geboten-39441878" target="_self" rel=" ">
<img loading="lazy" data-id="39441940"
src="/image/39441940/2x1/300/150/3252a417d4881d246d3e9b618c5737ba/RO/a08a16e6-8bba-4e1a-8356-05965e77197e.jpg"
alt="A08A16E6-8BBA-4E1A-8356-05965E77197E" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar</strong><span class="hiddenElement">:</span> Leverkusen findet Stabilität, doch Vorsicht ist geboten </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39441904" href="/dramatische-lage-an-schulen-in-nordrhein-westfalen-fehlen-mehr-als-8000-lehrer-39441904" target="_self" rel=" ">
<img loading="lazy" data-id="39015010"
src="/image/39015010/2x1/300/150/61120304698c3853fdf9b2d80089a0b6/aU/grundschulkinder.jpg"
alt="Grundschulkinder" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Dramatische Lage an Schulen</strong><span class="hiddenElement">:</span> In Nordrhein-Westfalen fehlen mehr als 8000 Lehrer </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39434610" href="/schule/-wir-werden-laut--schuelersprecher---pandemie-als-sprungbrett-fuer-bessere-bildung--39434610" target="_self" rel=" ">
<img loading="lazy" data-id="39434712"
src="/image/39434712/2x1/300/150/2a71dfb7d5e6e1c6c8835898e911d219/ga/westphal.jpg"
alt="Westphal" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wir werden laut“</strong><span class="hiddenElement">:</span> Schülersprecher: „Pandemie als Sprungbrett für bessere Bildung“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39433332" href="/koeln/koelner-schulleitungen--gut--dass-wir-jetzt-selbst-ueber-distanzunterricht-entscheiden--39433332" target="_self" rel=" ">
<img loading="lazy" data-id="39433386"
src="/image/39433386/2x1/300/150/eae0e4af271f976e85f060faa0fa9dc5/nf/distanzunterricht.jpg"
alt="Distanzunterricht" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Schulleitungen</strong><span class="hiddenElement">:</span> „Gut, dass wir jetzt selbst über Distanzunterricht entscheiden“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28574212" href="/freizeit/restaurants/caf%C3%A9s-und-restaurants-12-lieblingsorte-auf-der--schael-sick--in-koeln-28574212" target="_self" rel=" ">
<img loading="lazy" data-id="35818"
src="/image/35818/2x1/300/150/ffd2eb34b7f9902ce7673847ca41979c/qe/lieblingsort-jakubowski-0977-jpg.jpg"
alt="Julia Floß im gemütlichen Café Jakubowski " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Cafés und Restaurants</strong><span class="hiddenElement">:</span> 12 Lieblingsorte auf der „Schäl Sick“ in Köln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39434608" href="/freizeit/restaurants/-the-lemonade-stand--texaner-bringt-mit-eigenem-caf%C3%A9-amerikanischen-traum-nach-koeln-39434608" target="_self" rel=" ">
<img loading="lazy" data-id="39435412"
src="/image/39435412/2x1/300/150/14465b06dd6bb3d79dadce19dd72f202/iW/1-craig-simpson-flo.jpg"
alt="1_Craig_Simpson_flo" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„The Lemonade Stand”</strong><span class="hiddenElement">:</span> Texaner bringt mit eigenem Café amerikanischen Traum nach Köln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39436158" href="/freizeit/restaurants/nach-zwei-backmobilen--hempies--eroeffnet-veganes-bistro-am-koelner-rudolfplatz-39436158" target="_self" rel=" ">
<img loading="lazy" data-id="39436220"
src="/image/39436220/2x1/300/150/15caa9c934f1553573564757882a8bda/nc/hempies-bistro-header.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Nach zwei Backmobilen</strong><span class="hiddenElement">:</span> „Hempies“ eröffnet veganes Bistro am Kölner Rudolfplatz </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39439600" href="/koeln/mit-209-wohnungen-baubeginn-fuer-ersten-abschnitt-der-koelner-parkstadt-sued-steht-fest-39439600" target="_self" rel=" ">
<img loading="lazy" data-id="39439652"
src="/image/39439652/2x1/300/150/953bc4e16adb72d692b24dfee38c2896/zK/parkstadt-sued-visualisierung.jpg"
alt="20220206sechtemer001" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mit 209 Wohnungen</strong><span class="hiddenElement">:</span> Baubeginn für ersten Abschnitt der Kölner Parkstadt Süd steht fest </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39435062" href="/region/rhein-erft/elsdorf/194-wohneinheiten-geplant-wohngebiet-in-elsdorf-heppedorf-soll-deutlich-groesser-werden-39435062" target="_self" rel=" ">
<img loading="lazy" data-id="39435060"
src="/image/39435060/2x1/300/150/ac3caed65bcb6a0a86d33b1fa3ac6678/JR/elsdorf-baugebiet-am-rossfliess.jpg"
alt="Das Baugebiet an der Sindorfer Straße heißt jetzt Am Roßfließ." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>194 Wohneinheiten geplant</strong><span class="hiddenElement">:</span> Wohngebiet in Elsdorf-Heppedorf soll deutlich größer werden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a></li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39435058" href="/podcast/ekonomymitk/sastrify-mitgruender--ich-habe-nur-ein-drittel-unseres-teams-persoenlich-gesehen--39435058" target="_self" rel=" ">
<img loading="lazy" data-id="39435092"
src="/image/39435092/2x1/300/150/68c27c8cc51e289c642949fca037e3fc/gn/sastrify.jpg"
alt="Sastrify" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Sastrify-Mitgründer</strong><span class="hiddenElement">:</span> „Ich habe nur ein Drittel unseres Teams persönlich gesehen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39432920" href="/podcast/wochentester/-schreckliche-zeit--unternehmer-jochen-schweizer-spricht-offen-ueber-lebenskrise-39432920" target="_self" rel=" ">
<img loading="lazy" data-id="39432924"
src="/image/39432924/2x1/300/150/91c28734406b1401f4f037af8d3f563/TX/jochen-schweizer.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Schreckliche Zeit“</strong><span class="hiddenElement">:</span> Unternehmer Jochen Schweizer spricht offen über Lebenskrise </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39429728" href="/podcast/talkmitk/koelner-popmusiker-in-der-corona-krise--psychisch-fuehle-ich-mich-wie-ein-wrack--39429728" target="_self" rel=" ">
<img loading="lazy" data-id="39433644"
src="/image/39433644/2x1/300/150/4652734b2da0ea250e1e715102388394/ht/sten-servaes-klee.jpg"
alt="Klee Sten Servaes" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Popmusiker in der Corona-Krise</strong><span class="hiddenElement">:</span> „Psychisch fühle ich mich wie ein Wrack“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<img loading="lazy" data-id="39004552"
src="/image/39004552/2x1/300/150/3d76cb01bc62abf873b29b0fe819f1c7/eH/smk-anmeldung-sa.png"
alt="smk-anmeldung-SA" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kostenloser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Schon morgens wissen, was in Köln passiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32999460" href="/schul-newsletter/-wie-war-s-in-der-schule---newsletter-fuer-familien-und-lehrende-in-der-koelner-region-32694406" target="_self" rel=" ">
<img loading="lazy" data-id="38994918"
src="/image/38994918/2x1/300/150/c6a0d475e0ea48403f33dd0176bdadd3/NH/teaserbild-wie-wars-in-der-schule.png"
alt="Teaserbild-Wie-wars-in-der-Schule" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wie war&apos;s in der Schule?“</strong><span class="hiddenElement">:</span> Newsletter für Familien und Lehrende in der Kölner Region </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="/-ksta-blog--wie-wir-mit-klagen-zur-berichterstattung-umgehen-38154816"
class="dm_top_level_link">KStA Blog</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/abo?iid=i_ksta_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurantkritiken</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/euskirchen-lokalsport" class="" target="_self" rel="">Euskirchen Lokalsport</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/bad-honnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/rhein-sieg-bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em2020" class="" target="_self" rel="">Europameisterschaft 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em-liveticker" class="" target="_self" rel="">EM-Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/olympia2020" class="" target="_self" rel="">Olympische Spiele 2020</a> <ul class="seconde_level">
<li><a href="/sport/olympia2020/olympia2020-liveticker" class="" target="_self" rel="">Liveticker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/viernulleins" class="" target="_self" rel="">401</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/liebedeinestadt" class="" target="_self" rel="">Liebe deine Stadt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/panorama" class="">Panorama</a>
</li>
</ul> </div>
</div>
</nav>
<div class="module_for_tracking dm_breaking_news_full " data-tracking-module-id="39442168" data-tracking-module-name="eilmeldungsticky">
<div class="dm_container" >
<a href="/koeln/gespraeche-mit-koelner-ob-nrw-richtet-sicherheitszonen-an-karneval-ein-39442168" class="normalTeaser " data-teaser-view="full" target="_self" rel=" " >
<div class="teaser_description">
+++EILMELDUNG+++ </div>
<h3 class="teaser_heading">
<strong>Gespräche mit Kölner OB</strong><span class="hiddenElement">:</span> NRW richtet Sicherheitszonen an Karneval ein </h3>
</a>
</div>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/panorama">
Panorama
</a>
</li>
<li>
<h1>
FBI nimmt einen der 10 meistgesuchten Verbrecher fest
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="39442420">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Wegen mehrfachen Mordes gesucht</strong><span class="hiddenElement">:</span> FBI schnappt einen der 10 meistgesuchten Verbrecher </h2>
<figure class="dm_image_caption ">
<img loading="eager" data-id="39442422"
src="/image/39442422/2x1/940/470/87e908123f8bed3573ee074dcf74184f/Dw/fbi-ap-070222.png"
class="" alt="FBI AP 070222" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Octaviano Juarez-Corro</p></div> <div class="foto">
Foto: <div><p>FBI</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">07.02.22, 16:21 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420" data-url="https%3A%2F%2Fwww.ksta.de%2Fpanorama%2Fwegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420"
data-param="Wegen%20mehrfachen%20Mordes%20gesucht%3A%20FBI%20schnappt%20einen%20der%2010%20meistgesuchten%20Verbrecher" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420" data-url="https://www.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420"
data-param="Wegen mehrfachen Mordes gesucht: FBI schnappt einen der 10 meistgesuchten Verbrecher" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420" data-url="https%3A%2F%2Fwww.ksta.de%2F39442420"
data-param="Wegen%20mehrfachen%20Mordes%20gesucht%3A%20FBI%20schnappt%20einen%20der%2010%20meistgesuchten%20Verbrecher (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27404121"
data-article-publish="07::02::2022"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p>Das <a href="/panorama/fall-gabby-petito-polizei-veroeffentlicht-neue-ergebnisse-der-mordermittlungen-39377158" target="_self">FBI</a> hat nach mehr als 15 Jahren den mutmaßlichen Doppelmörder Octaviano Juarez-Corro festgenommen. Dem 48 Jahre alten Mann wird zweifacher Mord in Zusammenhang mit mehrfachem versuchten Mord vorgeworfen. Juarez-Corro stand seit September auf der Liste der zehn meistgesuchte Verbrecher des FBI, der „Ten Most Wanted Fugitive“-Liste.</p><p>Juarez-Corro wird vorgeworfen, 2006 im Streit um das Sorgerecht seiner Tochter seine Ex-Frau und eine weitere Person erschossen zu haben. Juarez-Corro wollte bei einem Wochenend-Picknick dabei sein, um seine Tochter zu sehen, wurde von seiner Frau aber darum gebeten, zuhause zu bleiben.</p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>Octaviano Juarez-Corro in Mexiko festgenommen</h3><p>Nach einem Streit soll Juarez-Corro dann um sich geschossen und fünf Personen getroffen haben, zwei davon tödlich. Am 1. Juni 2006 wurde ein Haftbefehl gegen ihn ausgestellt, Juarez-Corro ist seitdem auf der Flucht. FBI-Ermittler fanden heraus, dass sich der heute 48-Jährige am Tag nach der Tat wohl mit einem Flieger nach Mexiko abgesetzt hatte.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39442420" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/panorama/fall-gabby-petito-polizei-veroeffentlicht-neue-ergebnisse-der-mordermittlungen-39377158" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39377158" >
<img loading="lazy" data-id="39037740"
src="/image/39037740/4x3/120/90/44886b41adbce94ef2bd8121eedd4d4f/aI/petito-kombo-ap.jpg"
alt="Gabby Petito" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Fall Gabby Petito</strong><span class="hiddenElement">:</span> Polizei veröffentlicht neue Ergebnisse der Mordermittlungen </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/panorama/zehnjaehriger-soll-nicht-geimpft-werden-vater-aus-nrw-verschwindet-mit-sohn-nach-panama-39441614" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39441614" >
<img loading="lazy" data-id="39441666"
src="/image/39441666/4x3/120/90/8080586045684ba8ccce87adbb6510f0/SE/wegweiser-panama-68392353.jpg"
alt="Wegweiser_Panama_68392353" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Zehnjähriger soll nicht geimpft werden</strong><span class="hiddenElement">:</span> Vater aus NRW verschwindet mit Sohn nach Panama </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/panorama/mit-tempo-417-ueber-a2-staatsanwaltschaft-ermittelt-gegen--tschechischen-millionaer-39441936" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39441936" >
<img loading="lazy" data-id="39441970"
src="/image/39441970/4x3/120/90/b9314e4608cbf8c1cdb41db657d0dc71/os/raser-geschwindigkeitskontrolle-070222.jpg"
alt="Raser Geschwindigkeitskontrolle 070222" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Mit Tempo 417 über A2</strong><span class="hiddenElement">:</span> Staatsanwaltschaft ermittelt gegen tschechischen Millionär </h3>
</a>
</article></aside><p>Wie das FBI in einer Stellungnahme weiter mitteilte, sei Juarez-Corro in Mexiko in Gewahrsam genommen worden. Nun würden die Sicherheitsbehörden beider Länder über eine mögliche Auslieferung sprechen und weitere Details in den kommenden Wochen bekanntgeben. Für Hinweise, die Ergreifung des 48-Jährigen führen, war zuletzt eine Belohnung von 100.000 US-Dollar ausgesetzt.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><h3>FBI Ten Most Wanted Fugitives: Osama Bin Laden und Drogenboss des Guadalajara-Kartells</h3><p>Auf der Liste der meistgesuchten Verbrecher des FBI befanden sich in den vergangenen Jahrzehnten bekannte Namen, darunter auch der ehemalige <a href="/politik/-new-york-times--berichtet-sohn-von-osama-bin-laden-bei-einsatz-getoetet-32945722" target="_self">Al-Qaida-Führer Osama bin Laden</a> oder der irischstämmige Mafia-Boss James „Whitey“ Bulger, der nach 16 Jahren auf der flucht verhaftet werden konnte.</p><p>Bekanntester Verbrecher auf der Liste ist derzeit der ehemalige Drogenboss Rafael Caro Quintero, der Teil des Guadalajara-Kartells war. Nach einem Deal mit den mexikanischen Behörden ist er auf freiem Fuß, die USA suchen ihn wegen des Mordes an einem Agenten der Drogenschutzpolizei DEA.<br/></p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/-ksta-blog--wie-wir-mit-klagen-zur-berichterstattung-umgehen-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/2x1/300/150/268a0dccaedea128a5f4700e896153ff/Pi/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Wie wir mit Klagen zur Berichterstattung umgehen </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/-ksta-blog--wie-wir-mit-klagen-zur-berichterstattung-umgehen-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/3x4/300/400/7f35ed4a4bee999a80210ef23147d33b/xg/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Wie wir mit Klagen zur Berichterstattung umgehen </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ig_list_300x620">
<div class="dm_ig_inner_wrapper">
<div class="dm_ig_list_box_title">
Bildergalerien </div>
<div class="dm_scroll_area ">
<ul class="dm_ig_list">
<li class="dm_ig_list_item" data-id="39442642">
<a
target="_self"
rel=""
href="/panorama/die-queen-plant-oeffentliche-auftritte-fuer-maerz-39442642">
<img loading="lazy" data-id="39442634"
src="/image/39442634/4x3/120/90/3854670f52fd8dc60cb4c411adf75c95/pq/urn-newsml-dpa-com-20090101-220207-99-17190-large-4-3.jpg"
alt="Königin Elizabeth II. in einem Zimmer auf dem Landsitz Sandringham. Die Queen sitzt vor einer der legendären roten Aktentaschen, in der sie fast täglich Informationen über politische Ereignisse in Großbritannien erhält. Foto: Chris Jackson/Buckingham Palace /PA Media/dpa" width="120" height="90" >Die Queen plant öffentliche Auftritte für März </a>
</li>
<li class="dm_ig_list_item" data-id="39426824">
<a
target="_self"
rel=""
href="/panorama/willem-alexander-und-m%C3%A1xima--20-jahre-royales-traumpaar-39426824">
<img loading="lazy" data-id="39426816"
src="/image/39426816/4x3/120/90/ebfaafeb0bb750b9ba3f17ac5fdb212c/Um/urn-newsml-dpa-com-20090101-220201-99-929995-large-4-3.jpg"
alt="König Willem-Alexander (l) und Königin Máxima feiern 20. Hochzeitstag. Foto: Koen Van Weel/ANP/dpa" width="120" height="90" >Willem-Alexander und Máxima: 20 Jahre royales Traumpaar </a>
</li>
<li class="dm_ig_list_item" data-id="39426690">
<a
target="_self"
rel=""
href="/panorama/willem-alexander-und-m%C3%A1xima--20-jahre-royales-traumpaar-39426690">
<img loading="lazy" data-id="39426682"
src="/image/39426682/4x3/120/90/ebfaafeb0bb750b9ba3f17ac5fdb212c/An/urn-newsml-dpa-com-20090101-220201-99-929995-large-4-3.jpg"
alt="König Willem-Alexander (l) und Königin Máxima feiern 20. Hochzeitstag. Foto: Koen Van Weel/ANP/dpa" width="120" height="90" >Willem-Alexander und Máxima: 20 Jahre royales Traumpaar </a>
</li>
<li class="dm_ig_list_item" data-id="39399270">
<a
target="_self"
rel=""
href="/panorama/dschungel--22--cordalis-mit-corona--gloeoeckler-im-glueck-39399270">
<img loading="lazy" data-id="39399262"
src="/image/39399262/4x3/120/90/aee90f5fc47f1c7fbfd637f29a9e610b/mO/urn-newsml-dpa-com-20090101-220119-99-772305-large-4-3.jpg"
alt="Modedesigner Glööckler freut sich auf den Dschungel. Foto: Jens Kalaene/dpa-Zentralbild/dpa" width="120" height="90" >Dschungel &apos;22: Cordalis mit Corona, Glööckler im Glück </a>
</li>
<li class="dm_ig_list_item" data-id="39395142">
<a
target="_self"
rel=""
href="/panorama/hardy-krueger-ist-tot---schauspieler-mit-93-jahren-gestorben-39395142">
<img loading="lazy" data-id="39395134"
src="/image/39395134/4x3/120/90/a435176e7eb15ae6bf0e2216d59d279/rN/urn-newsml-dpa-com-20090101-220120-99-780153-large-4-3.jpg"
alt="Hardy Krüger ist im Alter von 93 Jahren in Kalifornien gestorben. Foto: Susann Prautsch/dpa" width="120" height="90" >Hardy Krüger ist tot - Schauspieler mit 93 Jahren gestorben </a>
</li>
</ul>
</div>
</div>
</div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33154696" href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38996574" href="/podcast/stadtmitkpodcast/-stadt-mit-k---news-fuer-koeln--das-taegliche-koeln-update-fuer-die-ohren-38996574" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Stadt mit K – News für Köln“</strong><span class="hiddenElement">:</span> Das tägliche Köln-Update für die Ohren </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38154816" href="/-ksta-blog--wie-wir-mit-klagen-zur-berichterstattung-umgehen-38154816" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Wie wir mit Klagen zur Berichterstattung umgehen </h3>
</div>
</a>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204284" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/panorama/rettendes-gebell-hund-rettet-ins-wasser-gefallenem-mann-das-leben-39442152" target="_self" rel=" " class="normalTeaser " data-teaser-id="39442152" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39442154"
src="/image/39442154/3x4/300/400/d3f0ac02aa9facda531534efddb8b5c3/qR/hund-am-wasser-symbol.jpg"
alt="Hund am Wasser Symbol" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Rettendes Gebell</strong><span class="hiddenElement">:</span> Hund rettet ins Wasser gefallenem Mann das Leben </h3>
<p class="teaser_paragraph">Der Verunglückte wurde schließlich von einem Polizeiboot gerettet.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/panorama/arzt-warnte-frueh-vor-corona-wie-chinesen-und-die-welt-li-wenliangs-gedenken-39441870" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441870" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441968"
src="/image/39441968/2x1/300/150/10eb67b28fe5b91bc18263289f88b7a3/aX/wuhan-krankenhaus.jpg"
alt="Wuhan Krankenhaus" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Arzt warnte früh vor Corona</strong><span class="hiddenElement">:</span> Wie Chinesen und die Welt Li Wenliangs gedenken </h3>
<p class="teaser_paragraph">Der Arzt warnte im Dezember 2019 vor Covid-19 und starb wenig später selbst daran.</p>
</div>
</a>
</article><article class="dm_ta300x300 sold_content">
<a href="/koeln/westlotto/rund-2-6-millionen-euro-im-2--gewinnrang-kein-jackpot-treffer-und-dennoch-millionaer-39441902" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="39441902" data-teaser-view="300x300">
<div class="teaser_category">
Anzeige
</div>
<div class="teaser_image">
<img loading="lazy" data-id="39441898"
src="/image/39441898/2x1/300/150/8a2e86cd0b036f3ac56bdb39ec6e59c2/tq/220207-lotto-6aus49-.jpg"
alt="220207-LOTTO-6aus49-" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rund 2,6 Millionen Euro im 2. Gewinnrang</strong><span class="hiddenElement">:</span> Kein Jackpot-Treffer und dennoch Millionär </h3>
<p class="teaser_paragraph">Der Jackpot bei LOTTO 6aus49 ist am vergangenen Wochenende stehen geblieben.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/panorama/fluten-drohen-gipfelgletscher-auf-mount-everest-schmilzt-bedrohlich-schnell-39442086" target="_self" rel=" " class="normalTeaser " data-teaser-id="39442086" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39442614"
src="/image/39442614/2x1/300/150/6dc50fd70fa6d826a2ff98204290841b/zg/mount-everest-symbol-070222.jpg"
alt="Mount Everest Symbol 070222" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Fluten drohen</strong><span class="hiddenElement">:</span> Gipfelgletscher auf Mount Everest schmilzt bedrohlich schnell </h3>
<p class="teaser_paragraph">Auch am höchsten Berg der Welt geht der Klimawandel nicht vorbei.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/corona-bayern-beschliesst-vorerst-keine-impfpflicht-fuer-pflegekraefte-33802408" target="_self" rel=" " class="normalTeaser " data-teaser-id="33802408" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441872"
src="/image/39441872/2x1/300/150/928f59c4c8537ddf68b128f6f06c7db6/zx/soeder-070222.jpg"
alt="Söder 070222" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Bayern beschließt vorerst keine Impfpflicht für Pflegekräfte </h3>
<p class="teaser_paragraph">Alle Nachrichten und Entwicklungen finden Sie in unserem Corona-Newsblog.</p>
</div>
</a>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article
class="dm_300x300">
<div class="newsticker_teaser dpa">
<div class="newsticker_header clearfix">
<ul class="newsticker_menu">
</ul>
<div class="teaser_header">
Newsticker
</div>
</div>
<ul data-id="0" class="newsticker_block dm_scroll_area" >
<li>
<a href="/panorama/vor-150-jahren-wurde-theodor-lessing-geboren-39442740" data-id="39442740" class="newsticker_item">
<span class="time">16:55 Uhr</span>
<span class="newsLine">Vor 150 Jahren wurde Theodor Lessing geboren</span>
</a>
</li>
<li>
<a href="/panorama/die-queen-plant-oeffentliche-auftritte-fuer-maerz-39442644" data-id="39442644" class="newsticker_item">
<span class="time">16:39 Uhr</span>
<span class="newsLine">Die Queen plant öffentliche Auftritte für März</span>
</a>
</li>
<li>
<a href="/panorama/amy-adams-und-bruce-willis-fuer--razzies--nominiert-39442030" data-id="39442030" class="newsticker_item">
<span class="time">14:04 Uhr</span>
<span class="newsLine">Amy Adams und Bruce Willis für „Razzies” nominiert</span>
</a>
</li>
<li>
<a href="/kultur/joe-rogan-entschuldigt-sich-nach-rassismus-vorwuerfen-39442010" data-id="39442010" class="newsticker_item">
<span class="time">14:01 Uhr</span>
<span class="newsLine">Joe Rogan entschuldigt sich nach Rassismus-Vorwürfen</span>
</a>
</li>
<li>
<a href="/panorama/sven-vaeth--es-gibt-eine-sehnsucht-nach-der-tanzflaeche-39441484" data-id="39441484" class="newsticker_item">
<span class="time">11:07 Uhr</span>
<span class="newsLine">Sven Väth: Es gibt eine Sehnsucht nach der Tanzfläche</span>
</a>
</li>
<li>
<a href="/kultur/-marry-me---jennifer-lopez-sucht-die-liebe-39441128" data-id="39441128" class="newsticker_item">
<span class="time">10:32 Uhr</span>
<span class="newsLine">„Marry Me”: Jennifer Lopez sucht die Liebe</span>
</a>
</li>
<li>
<a href="/kultur/roland-emmerich---der-mond-ist-schon-seltsam--39441086" data-id="39441086" class="newsticker_item">
<span class="time">10:00 Uhr</span>
<span class="newsLine">Roland Emmerich: „Der Mond ist schon seltsam”</span>
</a>
</li>
<li>
<a href="/panorama/kylie-jenner-gibt-geburt-von-zweitem-kind-bekannt-39440696" data-id="39440696" class="newsticker_item">
<span class="time">09:08 Uhr</span>
<span class="newsLine">Kylie Jenner gibt Geburt von zweitem Kind bekannt</span>
</a>
</li>
<li>
<a href="/panorama/versprechen-und-ueberraschung--queen-ordnet-zum-70--ihr-haus-39438580" data-id="39438580" class="newsticker_item">
<span class="time">16:40 Uhr</span>
<span class="newsLine">Versprechen und Überraschung: Queen ordnet zum 70. ihr Haus</span>
</a>
</li>
<li>
<a href="/kultur/jennifer-garner-mit--hasty-pudding--preis-gefeiert-39439622" data-id="39439622" class="newsticker_item">
<span class="time">14:31 Uhr</span>
<span class="newsLine">Jennifer Garner mit „Hasty Pudding”-Preis gefeiert</span>
</a>
</li>
<li>
<a href="/panorama/nicole-kidman--lachen-ist-die-beste-medizin-39439308" data-id="39439308" class="newsticker_item">
<span class="time">12:50 Uhr</span>
<span class="newsLine">Nicole Kidman: Lachen ist die beste Medizin</span>
</a>
</li>
<li>
<a href="/panorama/-kuesse-eure-augen-----filip-ist-der-neue-rtl-dschungelkoenig-39438592" data-id="39438592" class="newsticker_item">
<span class="time">12:02 Uhr</span>
<span class="newsLine">„Küsse eure Augen!” - Filip ist der neue RTL-Dschungelkönig</span>
</a>
</li>
</ul>
</div>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div><article class="dm_ta300x300 sold_content">
<a href="/ratgeber/traumkonzept/exklusive-hausmesse-neue-sitzmoebel-fuer-ein-gemuetliches-zuhause-39395200" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="39395200" data-teaser-view="300x300">
<div class="teaser_category">
Anzeige
</div>
<div class="teaser_image">
<img loading="lazy" data-id="39395232"
src="/image/39395232/2x1/300/150/f997515d2c6396a4514fc6d1cae8e14a/PB/skagen-stoff-siena-1.jpg"
alt="Skagen_Stoff-Siena-1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Exklusive Hausmesse</strong><span class="hiddenElement">:</span> Neue Sitzmöbel für ein gemütliches Zuhause </h3>
<p class="teaser_paragraph">Komfortable Sitzmöbel vor Ort erleben</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/panorama/gesperrte-autobahn-marode-a45-talbruecke-rahmede-wird-gesprengt-39442006" target="_self" rel=" " class="normalTeaser " data-teaser-id="39442006" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441928"
src="/image/39441928/2x1/300/150/57c880acc4bd8d6fae5442f2795e83cf/Ce/talbruecke-rahmede-070222.jpg"
alt="Talbrücke Rahmede 070222" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gesperrte Autobahn</strong><span class="hiddenElement">:</span> Marode A45-Talbrücke Rahmede wird gesprengt </h3>
<p class="teaser_paragraph">Die Brücke auf der Sauerlandlinie ist seit Dezember gesperrt.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/zehnjaehriger-soll-nicht-geimpft-werden-vater-aus-nrw-verschwindet-mit-sohn-nach-panama-39441614" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441614" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441666"
src="/image/39441666/2x1/300/150/b481e120f9f31961ab1ff9e6aadd78ce/nt/wegweiser-panama-68392353.jpg"
alt="Wegweiser_Panama_68392353" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Zehnjähriger soll nicht geimpft werden</strong><span class="hiddenElement">:</span> Vater aus NRW verschwindet mit Sohn nach Panama </h3>
<p class="teaser_paragraph">Gegen den 50-Jährigen wurde ein internationaler Haftbefehl erlassen.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/panorama/mit-tempo-417-ueber-a2-staatsanwaltschaft-ermittelt-gegen--tschechischen-millionaer-39441936" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441936" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441970"
src="/image/39441970/2x1/300/150/8901b07c8ad2b08e95602baa6f0b0468/Kp/raser-geschwindigkeitskontrolle-070222.jpg"
alt="Raser Geschwindigkeitskontrolle 070222" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Mit Tempo 417 über A2</strong><span class="hiddenElement">:</span> Staatsanwaltschaft ermittelt gegen tschechischen Millionär </h3>
<p class="teaser_paragraph">Dem Raser wird ein verbotenes Kraftfahrzeugrennen vorgeworfen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/nach-tat-in-kusel-ermittlungsgruppe--hate-speech--stellt-erste-ergebnisse-vor-39441600" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441600" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441634"
src="/image/39441634/2x1/300/150/56f39bf2c0143b218134201b46f0f7f0/YM/tatort-kusel-blumen.jpg"
alt="Tatort Kusel Blumen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nach Tat in Kusel</strong><span class="hiddenElement">:</span> Ermittlungsgruppe „Hate Speech“ stellt erste Ergebnisse vor </h3>
<p class="teaser_paragraph">Die Ermittlungsgruppe Hate Speech wurde nach den Polizistenmorden eingerichtet.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/2x1/300/150/dcfedc06d24c01a15d10ddacf2d68315/eo/push-ksta-2.png"
alt="push-ksta-2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/3x4/300/400/ca47fdabf8a7085cea6720d5038a7a22/iK/push-ksta-2.png"
alt="push-ksta-2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/panorama/nach-flugzeugabsturz-in-island-vier-leichen-am-grund-eines-sees-entdeckt-39441698" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441698" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39442068"
src="/image/39442068/2x1/300/150/507d63adf5e0a48f9ad4c00f50deeb8e/Wy/kleinflugzeug.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nach Flugzeugabsturz in Island</strong><span class="hiddenElement">:</span> Vier Leichen am Grund eines Sees entdeckt </h3>
<p class="teaser_paragraph">Die Bergung wurde wegen schlechter Wetterbedingungen vorerst aufgeschoben.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/-trojaner--in-erdumlaufbahn-asteroid-verfolgt-erde-auf-ihrem-weg-um-die-sonne-39441616" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441616" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441732"
src="/image/39441732/2x1/300/150/c12d91654513631e78aa2f66077fd7a1/bJ/trojaner-asteroid-verfolgt-planeten.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Trojaner&quot; in Erdumlaufbahn</strong><span class="hiddenElement">:</span> Asteroid verfolgt Erde auf ihrem Weg um die Sonne </h3>
<p class="teaser_paragraph">Forscher haben somit bereits den zweiten Erdtrojaner entdeckt.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/von-lawine-erschwischt-drei-erfahrene-bergsteiger-in-griechenland-tot-aufgefunden-39441348" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441348" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441440"
src="/image/39441440/2x1/300/150/3ebf01958348dc7825233ba575a0f18/At/wanderung-070222.jpg"
alt="Wanderung 070222" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Von Lawine erschwischt</strong><span class="hiddenElement">:</span> Drei erfahrene Bergsteiger in Griechenland tot aufgefunden </h3>
<p class="teaser_paragraph">Die Eiskletterer waren auf dem Peloponnes unterwegs und seit Samstag vermisst.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/olympia-im-zdf-mueller-hohenstein-faellt-mit-pastell-outfit-wieder-auf-39441234" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441234" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441242"
src="/image/39441242/2x1/300/150/a6dabd6edccd4fd9fd48a08b906ed7c5/ar/outfit-kmh-olympia.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Olympia im ZDF</strong><span class="hiddenElement">:</span> Müller-Hohenstein fällt mit Pastell-Outfit wieder auf </h3>
<p class="teaser_paragraph">Die ZDF-Moderatorin ist für ihren Klamottengeschmack schon häufiger gerügt worden.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/hubschrauber-sichtet-gestrandete-18-personen-von-treibender-eisscholle-gerettet-39441154" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441154" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441710"
src="/image/39441710/2x1/300/150/75a1a58bd81b03c0244751b66fb96e80/nu/eisscholle-070222.jpg"
alt="Eisscholle 070222" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Hubschrauber sichtet Gestrandete</strong><span class="hiddenElement">:</span> 18 Personen von treibender Eisscholle gerettet </h3>
<p class="teaser_paragraph">Im Eriesee in Ohio hat sich eine Eisscholle gelöst, auf der Menschen standen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/foto-auf-instagram-kylie-jenner-gibt-geburt-von-zweitem-kind-bekannt-39441150" target="_self" rel=" " class="normalTeaser " data-teaser-id="39441150" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441156"
src="/image/39441156/2x1/300/150/aef8f7e9125fade377c6abeb5cf59d58/My/kylie-jenner-travis-scott.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Foto auf Instagram</strong><span class="hiddenElement">:</span> Kylie Jenner gibt Geburt von zweitem Kind bekannt </h3>
<p class="teaser_paragraph">Im September hatte das Model die Schwangerschaft mit einem Instagram-Video verkündet.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/kuestenwache-schiesst-auf-migrantenboot-kleinkind-stirbt-an-verletzungen-39440994" target="_self" rel=" " class="normalTeaser " data-teaser-id="39440994" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39441016"
src="/image/39441016/2x1/300/150/7ca1036438b28340e949aca5a9d6dec/vi/kuestenwache-symbol.jpg"
alt="Philippinen Küstenwache" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Küstenwache schießt auf Migrantenboot</strong><span class="hiddenElement">:</span> Kleinkind stirbt an Verletzungen </h3>
<p class="teaser_paragraph">Die Küstenwache Trinidad und Tobagos wollte ein illegales Schiff aufhalten.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/haus-brennt-lichterloh-feuer-im-zentrum-von-paris-ausgebrochen-39440396" target="_self" rel=" " class="normalTeaser " data-teaser-id="39440396" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39440400"
src="/image/39440400/2x1/300/150/51d8b5c91064cc55dead3b7f9de17903/NC/feuerwehrparis.jpg"
alt="FeuerwehrParis" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Haus brennt lichterloh</strong><span class="hiddenElement">:</span> Feuer im Zentrum von Paris ausgebrochen </h3>
<p class="teaser_paragraph">Laut Feuerwehr wurde bei dem Feuer niemand verletzt.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/er-hatte-heimweh-junge-laeuft-nachts-alleine-kilometerweit-zu-eltern-39439408" target="_self" rel=" " class="normalTeaser " data-teaser-id="39439408" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="31835400"
src="/image/31835400/2x1/300/150/a38c27c9259c27df8bb6e4081fee7d7c/hR/dpa-kind-im-schlafanzug.jpg"
alt="dpa Kind im Schlafanzug" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Er hatte Heimweh</strong><span class="hiddenElement">:</span> Junge läuft nachts alleine kilometerweit zu Eltern </h3>
<p class="teaser_paragraph">Das Kind machte sich im Schlafanzug auf den Weg von seiner Oma zu den Eltern. </p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/120-kilo-sprengsatz-waren-noetig-riesige-talbruecke-der-a-45-zu-fall-gebracht-39439464" target="_self" rel=" " class="normalTeaser " data-teaser-id="39439464" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39439496"
src="/image/39439496/2x1/300/150/8d587351059afb70e2e4d698a40508fd/HV/sprengung-talbruecke.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>120 Kilo Sprengsatz waren nötig</strong><span class="hiddenElement">:</span> Riesige Talbrücke der A 45 zu Fall gebracht </h3>
<p class="teaser_paragraph">Es handelte sich um die größte Autobahnbrücken-Sprengung Deutschlands</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/neue-hymne-fuer-elizabeth-ii-queen-feiert-70-jaehriges-thron-jubilaeum-39439144" target="_self" rel=" " class="normalTeaser " data-teaser-id="39439144" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39439214"
src="/image/39439214/2x1/300/150/9733f7f6017eef6499d14b2ef6328ea6/bm/queen-jubilaeum.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neue Hymne für Elizabeth II</strong><span class="hiddenElement">:</span> Queen feiert 70-jähriges Thron-Jubiläum </h3>
<p class="teaser_paragraph">Die neue Hymne soll am Geburtstsg der Queen im April erscheinen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/in-32-meter-tiefen-brunnen-gefallen-fuenfjaehriger-nach-rettungsaktion-tot-geborgen-39438542" target="_self" rel=" " class="normalTeaser " data-teaser-id="39438542" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39438546"
src="/image/39438546/2x1/300/150/89f0156cb5e3f5b3b161b62a75bf2465/kY/rettungsaktion-marokko.jpg"
alt="Rettungsaktion Marokko" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>In 32 Meter tiefen Brunnen gefallen</strong><span class="hiddenElement">:</span> Fünfjähriger nach Rettungsaktion tot geborgen </h3>
<p class="teaser_paragraph">Tagelang hatten Rettungskräfte in Marokko versucht, den Jungen zu befreien.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/gruppe-in-ischgl-mitgerissen-heikle-lawinenlage-in-oesterreich---neun-tote-seit-freitag-39438392" target="_self" rel=" " class="normalTeaser " data-teaser-id="39438392" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39435876"
src="/image/39435876/2x1/300/150/b4f8b0d37f57a61190688d3d7a1df347/xy/lawine-symbol.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gruppe in Ischgl mitgerissen</strong><span class="hiddenElement">:</span> Heikle Lawinenlage in Österreich – neun Tote seit Freitag </h3>
<p class="teaser_paragraph">Viele waren zwar mit Bergführer, aber außerhalb der präparierten Pisten unterwegs.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/panorama/-am-ende-von-allem--prinz-harry-spricht-ganz-offen-ueber-burnout-39434482" target="_self" rel=" " class="normalTeaser " data-teaser-id="39434482" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39434480"
src="/image/39434480/2x1/300/150/fbd76e87814cb85751e9bf2104ed2c78/hG/harry-dpa.jpg"
alt="Prince Harry" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Am Ende von allem“</strong><span class="hiddenElement">:</span> Prinz Harry spricht ganz offen über Burnout </h3>
<p class="teaser_paragraph">Der Ehemann von Herzogin Meghan hat auch einen Rat parat.</p>
</div>
</a>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_2= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-2');
SDM_SMT_rectangle_2.removeSizes([[300,600]]);
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/podcast/stadtmitkpodcast/-stadt-mit-k---news-fuer-koeln--das-taegliche-koeln-update-fuer-die-ohren-38996574" target="_self" rel=" " class="normalTeaser " data-teaser-id="38996574" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39006072"
src="/image/39006072/2x1/300/150/74cebab241bcc37d8a79e1fdeb304d9a/FP/muellermack.jpg"
alt="müllermack" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Stadt mit K – News für Köln“</strong><span class="hiddenElement">:</span> Das tägliche Köln-Update für die Ohren </h3>
<p class="teaser_paragraph">Überallt, wo es Podcasts gibt.</p>
</div>
</a>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1643644505/YR/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1643644505/YR/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/panorama/wegen-mehrfachen-mordes-gesucht-fbi-schnappt-einen-der-10-meistgesuchten-verbrecher-39442420");
cre_client.set_cms_id("39442420");
cre_client.set_channel ("Panorama");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("FBI schnappt einen der 10 meistgesuchten Verbrecher");
cre_client.set_kicker ("Wegen mehrfachen Mordes gesucht");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000039442420" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>