<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Kein „Ärzte-Hopping“ mehr: Wie misshandelte Kinder besser geschützt werden sollen | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Die Missbrauchsfälle von Bergisch Gladbach, Lügde und Münster zeigen deutlich, dass künftig viel mehr für den Schutz misshandelter Kinder getan werden muss. NRW-Politiker haben jetzt konkrete Vorschläge entwickelt: Einer davon sieht vor, dass Eltern nicht mehr ohne Weiteres die Kinderärzte wechseln können, um Missbrauch zu vertuschen.">
<meta property="description" content="Die Missbrauchsfälle von Bergisch Gladbach, Lügde und Münster zeigen deutlich, dass künftig viel mehr für den Schutz misshandelter Kinder getan werden muss. NRW-Politiker haben jetzt konkrete Vorschläge entwickelt: Einer davon sieht vor, dass Eltern nicht mehr ohne Weiteres die Kinderärzte wechseln können, um Missbrauch zu vertuschen.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Kindesmissbrauch, Ärzte, Maßnahmen, Sicherheit, Kinder">
<meta name="news_keywords" content="Kindesmissbrauch, Ärzte, Maßnahmen, Sicherheit, Kinder">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Gerhard Voogt">
<meta property="article:author" content="Gerhard Voogt">
<meta property="article:published_time" content="2020-07-24T19:25:19+02:00">
<meta property="og:title" content="Kein „Ärzte-Hopping“ mehr: Wie misshandelte Kinder besser geschützt werden sollen">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848">
<meta property="og:image" content="https://www.ksta.de/image/31417868/2x1/940/470/ba5bbfb757ef99792277522074a388c7/DG/auch-wenn-babys-weinen--gilt-es-ruhe-zu-bewahren-.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Die Missbrauchsfälle von Bergisch Gladbach, Lügde und Münster zeigen deutlich, dass künftig viel mehr für den Schutz misshandelter Kinder getan werden muss. NRW-Politiker haben jetzt konkrete Vorschläge entwickelt: Einer davon sieht vor, dass Eltern nicht mehr ohne Weiteres die Kinderärzte wechseln können, um Missbrauch zu vertuschen.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_news">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Kein „Ärzte-Hopping“ mehr: Wie misshandelte Kinder besser geschützt werden sollen | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Die Missbrauchsfälle von Bergisch Gladbach, Lügde und Münster zeigen deutlich, dass künftig viel mehr für den Schutz misshandelter Kinder getan werden muss. NRW-Politiker haben jetzt konkrete Vorschläge entwickelt: Einer davon sieht vor, dass Eltern nicht mehr ohne Weiteres die Kinderärzte wechseln können, um Missbrauch zu vertuschen.">
<meta name="twitter:image" content="https://www.ksta.de/image/31417868/2x1/940/470/ba5bbfb757ef99792277522074a388c7/DG/auch-wenn-babys-weinen--gilt-es-ruhe-zu-bewahren-.jpg">
<meta name="dm_hash" content="eaaeecc7100889cb68653e9c24a1227cb7cd9537">
<meta name="dm_timestamp" content="1593699131">
<meta name="dm_render_local_timestamp" content="1595625180">
<meta name="dm_content_id" content="37079848">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1593699131/Le/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1593699131/Le/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1593699131/Le/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1593699131/Le/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1593699131/Le/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1593699131/Le/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1593699131/Le/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1593699131/Le/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1593699131/Le/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" >
<link rel="shortlink" href="https://www.ksta.de/37079848"/><script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {
"dependencies" : [
],
"scripts" : [
],
"widgetConsentDisabled": [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__google-mapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
]
}
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1593699131/Le/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1593699131/Le/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1593699131\/Le\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_news", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/politik\/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/31417868\/max\/1920\/1080\/bedba7a40e7485a36455397b939dae6\/SD\/auch-wenn-babys-weinen--gilt-es-ruhe-zu-bewahren-.jpg",
"author": "Getty Images\/iStockphoto",
"description": "Eltern, die ihre Kinder misshandeln, wechseln h\u00E4ufig die \u00C4rzte, um ihr Tun zu kaschieren.",
"width":"1622px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/politik",
"name": "Politik"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/politik\/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848",
"name": "Kein \u201E\u00C4rzte-Hopping\u201C mehr: Wie misshandelte Kinder besser gesch\u00FCtzt werden sollen"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/politik\/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848",
"headline":"Kein \u201E\u00C4rzte-Hopping\u201C mehr: Wie misshandelte Kinder besser gesch\u00FCtzt werden sollen",
"datePublished": "2020-07-24T19:25:19+02:00",
"dateModified": "2020-07-24T19:25:19+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1593699131\/Le\/desktop\/img\/ksta\/logo.png"
}
},
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".content-behind-wall"
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": [
{
"@type": "Person",
"name": "Gerhard Voogt"
}
],
"articleSection":"Politik",
"contentLocation":"D\u00FCsseldorf",
"description":"Die Missbrauchsf\u00E4lle von Bergisch Gladbach, L\u00FCgde und M\u00FCnster zeigen deutlich, dass k\u00FCnftig viel mehr f\u00FCr den Schutz misshandelter Kinder getan werden muss. NRW-Politiker haben jetzt konkrete Vorschl\u00E4ge entwickelt: Einer davon sieht vor, dass Eltern nicht mehr ohne Weiteres die Kinder\u00E4rzte wechseln k\u00F6nnen, um Missbrauch zu vertuschen.",
"keywords": "Kindesmissbrauch, \u00C4rzte, Ma\u00DFnahmen, Sicherheit, Kinder",
"articleBody":"Die CDU im D\u00FCsseldorfer Landtag will Kinder besser vor Misshandlungen und sexuellem Missbrauch sch\u00FCtzen.Nach der Sommerpause soll ein entsprechender Gesetzentwurf auf den Weg gebracht werden. Schon bei einem vagen Verdacht auf Gewalt gegen Kinder sollen \u00C4rzte demnach von ihrer Schweigepflicht befreit werden. \u201EDie Missbrauchsf\u00E4lle von L\u00FCgde, Bergisch Gladbach und M\u00FCnster haben uns dazu veranlasst, das Thema erneut auf die Tagesordnung zu setzen\u201C, sagte CDU-Gesundheitsexperte Peter Preu\u00DF. Zuletzt war ein entsprechender Antrag der CDU von Rot-Gr\u00FCn abgewiesen worden.Die CDU geht davon aus, die Entbindung der \u00C4rzte von der Schweigepflicht notfalls durch eine \u00C4nderung der Berufsordnung f\u00FCr \u00C4rzte in NRW durchsetzen zu k\u00F6nnen. Die Fraktion werde Gespr\u00E4che mit dem Bund und den anderen L\u00E4ndern aufnehmen, um eine einheitliche Regelung herbeizuf\u00FChren.\u201EBislang droht \u00C4rzten, die einen Misshandlungsverdacht an das Jugendamt melden, der Verlust der Approbation\u201C, sagte Preu\u00DF. Das Kindswohl sei aber ein h\u00F6heres Gut als die Verschwiegenheit des Arztes. Als Beispiel k\u00F6nnte \u00D6sterreich dienen. Dort sind Mediziner bei nicht erkl\u00E4rbaren Prellungen oder Knochenbr\u00FCchen von Kindern von der Schweigepflicht entbunden. Die CDU plant zudem die Einf\u00FChrung einer Datenbank f\u00FCr Verdachtsf\u00E4lle von Missbrauch und Misshandlung, auf die \u00C4rzte Zugriff haben sollen, um ein \u201E\u00C4rzte-Hopping\u201C zu verhindern.Bislang k\u00F6nnen sich Kinder\u00E4rzte beim Kompetenzzentrum Kinderschutz NRW in K\u00F6ln bei Verdachtsf\u00E4llen Rat holen. Die Einrichtung am Institut f\u00FCr Rechtsmedizin an der Uniklinik K\u00F6ln unterst\u00FCtzt Mediziner, Pfleger oder Therapeuten dabei, Anzeichen f\u00FCr Missbrauch und Misshandlung von Kindern zu erkennen und Beweise zu sichern. Das Zentrum habe sich als Erfolgsmodell erwiesen, sagte Preu\u00DF. Von 400 Anfragen bei Verdachtsf\u00E4llen von Kindesmissbrauch h\u00E4tten sich 90 Prozent als richtig erwiesen. Kinder\u00E4rzte n\u00E4hmen eine Schl\u00FCsselrolle beim Schutz der Kinder ein, sagte Preu\u00DF.",
"about": {
"description": "Kein \u201E\u00C4rzte-Hopping\u201C mehr"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/politik\/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/31417868\/max\/1920\/1080\/bedba7a40e7485a36455397b939dae6\/SD\/auch-wenn-babys-weinen--gilt-es-ruhe-zu-bewahren-.jpg",
"author": "Getty Images\/iStockphoto",
"description": "Eltern, die ihre Kinder misshandeln, wechseln h\u00E4ufig die \u00C4rzte, um ihr Tun zu kaschieren.",
"width":"1622px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848");
}
</script>
<script type="application/javascript">
DMX_PAGE_CELERA_ONE_SERVICE = 'kstade';
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
window.dmn.centralData.scripts.push({"type":"facebook","sources":"!function(f,b,e,v,n,t,s) {\n" +
" if(f.fbq) return;\n" +
" n = f.fbq = function() {\n" +
" n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)\n" +
" };\n" +
" if (!f._fbq) f._fbq=n;\n" +
" n.push=n;\n" +
" n.loaded=!0;\n" +
" n.version='2.0';\n" +
" n.queue=[];\n" +
" t=b.createElement(e);\n" +
" t.async=!0;\n" +
" t.src=v;\n" +
" s=b.getElementsByTagName(e)[0];\n" +
" s.parentNode.insertBefore(t,s)\n" +
" }(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');\n" +
"\n" +
" fbq('init', '1016501951801624');\n" +
" fbq('track', 'PageView');"})
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1593699131/Le/desktop/js/dmn-head-end.js"></script>  </head>

	<body class="detailView premium">
    <div class="dm_spacer"></div>

<script src="/assets/1593699131/Le/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Politik"
data-tracking-param-category-name="Politik_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Wie misshandelte Kinder besser geschuetzt werden sollen"
data-tracking-param-ressort="Politik"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="37079848"
data-tracking-param-author="Gerhard Voogt"
data-tracking-ivw-zone="politik"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_politik", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">24.07.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1593699131/Le/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1593699131/Le/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37079718" href="/ratgeber/reise/neue-regeln-fuer-reiserueckkehrer-die-wichtigsten-fragen-und-antworten-im-ueberblick-37079718" target="_self" rel=" ">
<img loading="lazy" data-id="37079724"
src="/image/37079724/2x1/300/150/a8e576fefd434d3a04b3ab1284153501/bZ/flughafen-koeln-bonn.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neue Regeln für Reiserückkehrer</strong><span class="hiddenElement">:</span> Die wichtigsten Fragen und Antworten im Überblick </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37079848" href="/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" target="_self" rel=" ">
<img loading="lazy" data-id="31417868"
src="/image/31417868/2x1/300/150/ba5bbfb757ef99792277522074a388c7/Ln/auch-wenn-babys-weinen--gilt-es-ruhe-zu-bewahren-.jpg"
alt="Eltern, die ihre Kinder misshandeln, wechseln häufig die Ärzte, um ihr Tun zu kaschieren." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kein „Ärzte-Hopping“ mehr</strong><span class="hiddenElement">:</span> Wie misshandelte Kinder besser geschützt werden sollen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37080976" href="/koeln/agressiver-besuch-koelner-ordnungsdienst-nimmt-hund-in-gewahrsam-37080976" target="_self" rel=" ">
<img loading="lazy" data-id="37080996"
src="/image/37080996/2x1/300/150/3491399c9cd792e34297175ea5275f13/xd/hund-symbol.jpg"
alt="Hund symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Agressiver Besuch</strong><span class="hiddenElement">:</span> Kölner Ordnungsdienst nimmt Hund in Gewahrsam </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37080480" href="/koeln/kalk/kommentar-zur-zukunft-des-kalkbergs-stadt-koeln-muss-endlich-einen-schlussstrich-ziehen-37080480" target="_self" rel=" ">
<img loading="lazy" data-id="37080540"
src="/image/37080540/2x1/300/150/7429ccdfe29ed932c325642bb1713885/BB/kalkberg.jpg"
alt="Kalkberg" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zur Zukunft des Kalkbergs</strong><span class="hiddenElement">:</span> Stadt Köln muss endlich einen Schlussstrich ziehen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37080976" href="/koeln/agressiver-besuch-koelner-ordnungsdienst-nimmt-hund-in-gewahrsam-37080976" target="_self" rel=" ">
<img loading="lazy" data-id="37080996"
src="/image/37080996/2x1/300/150/3491399c9cd792e34297175ea5275f13/xd/hund-symbol.jpg"
alt="Hund symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Agressiver Besuch</strong><span class="hiddenElement">:</span> Kölner Ordnungsdienst nimmt Hund in Gewahrsam </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37079718" href="/ratgeber/reise/neue-regeln-fuer-reiserueckkehrer-die-wichtigsten-fragen-und-antworten-im-ueberblick-37079718" target="_self" rel=" ">
<img loading="lazy" data-id="37079724"
src="/image/37079724/2x1/300/150/a8e576fefd434d3a04b3ab1284153501/bZ/flughafen-koeln-bonn.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neue Regeln für Reiserückkehrer</strong><span class="hiddenElement">:</span> Die wichtigsten Fragen und Antworten im Überblick </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-urlauber-koennen-sich-kuenftig-kostenlos-an-nrw-flughaefen-testen-lassen-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="37080754"
src="/image/37080754/2x1/300/150/a2281c5f1cf5a70dc58cd9b5ab2c7d4a/eu/flughafen-frankfurt-testzentrum.jpg"
alt="Flughafen Frankfurt Testzentrum" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Urlauber können sich künftig kostenlos an NRW-Flughäfen testen lassen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37080866" href="/region/rhein-erft/wesseling/30-meter-durch-die-luft-geflogen-schwerer-motorradunfall-auf-siebengebirgsstrasse-37080866" target="_self" rel=" ">
<img loading="lazy" data-id="37080894"
src="/image/37080894/2x1/300/150/27e3d717de3e22e7a0d60bfe010155ce/ij/verkehrsunfall-siebengebirgsstrasse.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>30 Meter durch die Luft geflogen</strong><span class="hiddenElement">:</span> Schwerer Motorradunfall auf Siebengebirgsstraße </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/ratgeber/gesundheit/coronavirus" class="dm_top_level_link">Corona</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/panorama/corona-entwicklung-der-zahlen-laut-rki--sehr-beunruhigend----who-zeigt-sich-besorgt-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="36369456"
src="/image/36369456/2x1/300/150/dcd6bdf5cefb3e515ec44b35889f6de5/Pk/coronavirus-animation.jpg"
alt="Coronavirus Animation" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Entwicklung der Zahlen laut RKI „sehr beunruhigend“ – WHO zeigt sich besorgt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-166-infizierte-in-koeln---test-am-flughafen-ab-samstag-kostenlos-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="37054898"
src="/image/37054898/2x1/300/150/14b9942d39e672bba9b406ea448cd056/Jj/koeln-von-oben.jpg"
alt="Köln von oben" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> 166 Infizierte in Köln – Test am Flughafen ab Samstag kostenlos </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37080392" href="/politik/an-flughaefen-und-seehaefen-gesundheitsminister-wollen-corona-tests-fuer-alle-urlauber-37080392" target="_self" rel=" ">
<img loading="lazy" data-id="37080468"
src="/image/37080468/2x1/300/150/47aea896bfbf8faae462817ac855ec6b/lA/corona-testzentrum.jpg"
alt="Corona-Testzentrum" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>An Flughäfen und Seehäfen</strong><span class="hiddenElement">:</span> Gesundheitsminister wollen Corona-Tests für alle Urlauber </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37079718" href="/ratgeber/reise/neue-regeln-fuer-reiserueckkehrer-die-wichtigsten-fragen-und-antworten-im-ueberblick-37079718" target="_self" rel=" ">
<img loading="lazy" data-id="37079724"
src="/image/37079724/2x1/300/150/a8e576fefd434d3a04b3ab1284153501/bZ/flughafen-koeln-bonn.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neue Regeln für Reiserückkehrer</strong><span class="hiddenElement">:</span> Die wichtigsten Fragen und Antworten im Überblick </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37072864" href="/ratgeber/reise/dachzeltnomade-thilo-vogel-lebt-seit-vier-jahren-in-einem-zelt-auf-dem-autodach-37072864" target="_self" rel=" ">
<img loading="lazy" data-id="37073138"
src="/image/37073138/2x1/300/150/c0ac21765903450ab3b39c92da26e6ab/Af/dachzelt-header.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Dachzeltnomade</strong><span class="hiddenElement">:</span> Thilo Vogel lebt seit vier Jahren in einem Zelt auf dem Autodach </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37073008" href="/ratgeber/gesundheit/frage-an-den-paartherapeuten-ist-fremdgehen-das-ende-der-beziehung--37073008" target="_self" rel=" ">
<img loading="lazy" data-id="37073164"
src="/image/37073164/2x1/300/150/b33038b115133a7c3604b9b709e95a3/ov/fremdgehen.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Frage an den Paartherapeuten</strong><span class="hiddenElement">:</span> Ist Fremdgehen das Ende der Beziehung? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37070914" href="/sport/1-fc-koeln/-so-kann-es-nicht-weiter-gehen--der-fc-macht-sich-fuer-reformen-und-task-force-stark-37070914" target="_self" rel=" ">
<img loading="lazy" data-id="37070974"
src="/image/37070974/2x1/300/150/61d81b5a15c52a3a7dded76e97d333f5/Dl/fc--fans-im-stadion.jpg"
alt="Neuer Inhalt (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„So kann es nicht weiter gehen“</strong><span class="hiddenElement">:</span> Der FC macht sich für Reformen und Task-Force stark </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37064822" href="/sport/1-fc-koeln/-wir-schaffen-das-nur-als-echte-einheit--wie-koelns-heldt-die-schwierige-saison-plant-37064822" target="_self" rel=" ">
<img loading="lazy" data-id="37064818"
src="/image/37064818/2x1/300/150/e9e3e4e9248040914d400c5fd7b5a91a/sg/horst-heldt.jpg"
alt="Horst Heldt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Wir schaffen das nur als echte Einheit“</strong><span class="hiddenElement">:</span> Wie Kölns Heldt die schwierige Saison plant </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37055192" href="/sport/1-fc-koeln/fc-und-hannover-zuber-legte-heldt-einen-koelner-weltmeister-nahe-37055192" target="_self" rel=" ">
<img loading="lazy" data-id="37055294"
src="/image/37055294/2x1/300/150/53a82eac564640f9ca284500840617d0/HZ/fc--heldt-und-zuber.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>FC und Hannover</strong><span class="hiddenElement">:</span> Zuber legte Heldt einen Kölner Weltmeister nahe </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kommunalwahl" class="" target="_self" rel="">Kommunalwahl 2020</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wohnatlas" class="" target="_self" rel="">Wohnatlas</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungs-paten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Fkein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-param="Kein%20%E2%80%9E%C3%84rzte-Hopping%E2%80%9C%20mehr%3A%20Wie%20misshandelte%20Kinder%20besser%20gesch%C3%BCtzt%20werden%20sollen" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-url="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-param="Kein „Ärzte-Hopping“ mehr: Wie misshandelte Kinder besser geschützt werden sollen" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-url="https%3A%2F%2Fwww.ksta.de%2F37079848" data-param="Kein%20%E2%80%9E%C3%84rzte-Hopping%E2%80%9C%20mehr%3A%20Wie%20misshandelte%20Kinder%20besser%20gesch%C3%BCtzt%20werden%20sollen (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Fkein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
<div class="module_for_tracking dm_breaking_news_full " data-tracking-module-id="37081328" data-tracking-module-name="eilmeldungsticky">
<div class="dm_container" >
<a href="/koeln/innenstadt/koeln-34-jaehriger-bei-angriff-am-ebertplatz-lebensgefaehrlich-verletzt-37081328" class="normalTeaser " data-teaser-view="full" target="_self" rel=" " >
<div class="teaser_description">
+++Eilmeldung+++ </div>
<h3 class="teaser_heading">
<strong>Köln</strong><span class="hiddenElement">:</span> 34-Jähriger bei Angriff am Ebertplatz lebensgefährlich verletzt </h3>
</a>
</div>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Direkt in Ihre Heimat
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region/leverkusen?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<div class="dm_content_block">
<!-- ARTICLE -->
<!-- variables for template parematers -->
<figure class="dm_image_gray_bg dm_image_caption dm_figure widescreen">
<img loading="lazy" data-id="31417868"
src="/image/31417868/8x3/2000/750/96003f3dbc252545d351c698aa806f57/cs/auch-wenn-babys-weinen--gilt-es-ruhe-zu-bewahren-.jpg"
class="center noPicAd" alt="Eltern, die ihre Kinder misshandeln, wechseln häufig die Ärzte, um ihr Tun zu kaschieren." width="2000" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Eltern, die ihre Kinder misshandeln, wechseln häufig die Ärzte, um ihr Tun zu kaschieren.</p></div> <div class="foto">
Foto: <div><p>Getty Images/iStockphoto</p></div>
</div>
</div>
</figcaption></figure>
<article data-article-type=paid data-article-id="37079848">
<div class="dm_premium_container">
<div class="dm_premium_row">
<header class="dm_article_header">
<div class="dm_category_bg">
<div class="teaser_category">Politik</div>
</div>
<h2 class="dm_article_headline teaser_heading_paid paid_logo">
<strong>Kein „Ärzte-Hopping“ mehr</strong><span class="hiddenElement">:</span> Wie misshandelte Kinder besser geschützt werden sollen </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--26149216">
<div class="dm_author_image">
<img loading="lazy" data-id="33607634"
src="/image/33607634/1x1/110/110/2db26f9c7008d0757b03788f0ed4ab0c/LE/gerhard-voogt.jpg"
alt="Neuer Inhalt" width="80" height="80" > </div>
<span class="label">Gerhard Voogt</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">24.07.20 19:25</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Fkein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-param="Kein%20%E2%80%9E%C3%84rzte-Hopping%E2%80%9C%20mehr%3A%20Wie%20misshandelte%20Kinder%20besser%20gesch%C3%BCtzt%20werden%20sollen" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-url="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-param="Kein „Ärzte-Hopping“ mehr: Wie misshandelte Kinder besser geschützt werden sollen" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-url="https%3A%2F%2Fwww.ksta.de%2F37079848" data-param="Kein%20%E2%80%9E%C3%84rzte-Hopping%E2%80%9C%20mehr%3A%20Wie%20misshandelte%20Kinder%20besser%20gesch%C3%BCtzt%20werden%20sollen (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Fkein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
</header>
</div>
</div>
<meta id="parallaxSpeed" data-parallaxSpeed="2">
<div class="dm_premium_container">
<div class="dm_premium_row">
<div data-article-publish-unix="26593525"
data-article-publish="24::07::2020"
data-article-disposal="om" data-article-source="online"
class="dm_article_body">
<div class="dm_article_text clearfix">
<aside class="dm_bullets">
<ul class="module_list">
<li class="module_subheading">Die Missbrauchsfälle von Bergisch Gladbach, Lügde und Münster zeigen deutlich, dass künftig viel mehr für den Schutz misshandelter Kinder getan werden muss. </li>
<li class="module_subheading">NRW-Politiker haben jetzt konkrete Vorschläge entwickelt: Einer davon sieht vor, dass Eltern nicht mehr ohne Weiteres die Kinderärzte wechseln können, um ihren Missbrauch zu vertuschen.</li>
<li class="module_subheading">Lesen Sie hier die Hintergründe.</li>
</ul>
</aside>
<p class="ortsmarke"><strong>Düsseldorf -</strong></p>
<p>Die CDU im Düsseldorfer Landtag will Kinder besser vor Misshandlungen und sexuellem Missbrauch schützen.<br/></p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"><p>Nach der Sommerpause soll ein entsprechender Gesetzentwurf auf den Weg gebracht werden. Schon bei einem vagen Verdacht auf Gewalt gegen Kinder sollen Ärzte demnach von ihrer Schweigepflicht befreit werden. „Die Missbrauchsfälle von Lügde, Bergisch Gladbach und Münster haben uns dazu veranlasst, das Thema erneut auf die Tagesordnung zu setzen“, sagte CDU-Gesundheitsexperte Peter Preuß. Zuletzt war ein entsprechender Antrag der CDU von Rot-Grün abgewiesen worden.<br/></p><p>Die CDU geht davon aus, die Entbindung der Ärzte von der Schweigepflicht notfalls durch eine Änderung der Berufsordnung für Ärzte in NRW durchsetzen zu können. Die Fraktion werde Gespräche mit dem Bund und den anderen Ländern aufnehmen, um eine einheitliche Regelung herbeizuführen.<br/></p><p>„Bislang droht Ärzten, die einen Misshandlungsverdacht an das Jugendamt melden, der Verlust der Approbation“, sagte Preuß. Das Kindswohl sei aber ein höheres Gut als die Verschwiegenheit des Arztes. Als Beispiel könnte Österreich dienen. Dort sind Mediziner bei nicht erklärbaren Prellungen oder Knochenbrüchen von Kindern von der Schweigepflicht entbunden. Die CDU plant zudem die Einführung einer Datenbank für Verdachtsfälle von Missbrauch und Misshandlung, auf die Ärzte Zugriff haben sollen, um ein „Ärzte-Hopping“ zu verhindern.<br/></p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="37079848" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/koeln/unter-traenen-wie-ein-koelner-richter-einen-angeklagten-gegen-die-polizei-verteidigte-37038104" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37038104" >
<img loading="lazy" data-id="37038116"
src="/image/37038116/4x3/120/90/71471b121753626c5445d09c716807ca/NB/thomas-quast1.jpg"
alt="Thomas_Quast1" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Unter Tränen</strong><span class="hiddenElement">:</span> Wie ein Kölner Richter einen Angeklagten gegen die Polizei verteidigte </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/kindesmissbrauch-wie-ein-paedophiler-soldat-den-weg-ins-gladbacher-netzwerk-fand-36685504" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36685504" >
<img loading="lazy" data-id="36685514"
src="/image/36685514/4x3/120/90/729a926fc2f106cb4a19391247230325/lu/bastian-s-1.jpg"
alt="Bastian S 1" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kindesmissbrauch</strong><span class="hiddenElement">:</span> Wie ein pädophiler Soldat den Weg ins Gladbacher Netzwerk fand </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/politik/nrw-justizminister-zu-paedokriminalitaet--kein-taeter-kann-sich-mehr-sicher-sein--37071460" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37071460" >
<img loading="lazy" data-id="37071486"
src="/image/37071486/4x3/120/90/6ea0cf2633761aa171e783be5d863112/nJ/biesenbach-dpa.jpg"
alt="Peter Biesenbach" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>NRW-Justizminister zu Pädokriminalität</strong><span class="hiddenElement">:</span> „Kein Täter kann sich mehr sicher sein“ </h3>
</a>
</article></aside><p>Bislang können sich Kinderärzte beim Kompetenzzentrum Kinderschutz NRW in Köln bei Verdachtsfällen Rat holen. Die Einrichtung am Institut für Rechtsmedizin an der Uniklinik Köln unterstützt Mediziner, Pfleger oder Therapeuten dabei, Anzeichen für Missbrauch und Misshandlung von Kindern zu erkennen und Beweise zu sichern. Das Zentrum habe sich als Erfolgsmodell erwiesen, sagte Preuß. Von 400 Anfragen bei Verdachtsfällen von Kindesmissbrauch hätten sich 90 Prozent als richtig erwiesen. Kinderärzte nähmen eine Schlüsselrolle beim Schutz der Kinder ein, sagte Preuß.<br/></p></span> </div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" data-widget-id="AR_2"></div>
</div> <!-- premium containter -->
</div> <!-- premium row -->
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1593699131/Le/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391546">Cookie-Einstellung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1593699131/Le/desktop/js/dmn-main.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/politik/kein--aerzte-hopping--mehr-wie-misshandelte-kinder-besser-geschuetzt-werden-sollen-37079848");
cre_client.set_cms_id("37079848");
cre_client.set_channel ("Politik");
cre_client.set_doc_type ("Premium");
cre_client.set_tag ("");
cre_client.set_heading ("Wie misshandelte Kinder besser geschützt werden sollen");
cre_client.set_kicker ("Kein „Ärzte-Hopping“ mehr");
cre_client.set_entitlement ("paid");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000037079848" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
	</body>
</html>