<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Panik-Reaktionen von Ischgl-Touristen: Expertenkommission bemängelt schwere Fehler | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Das Corona-Management des österreichischen Ski-Orts war mangelhaft. ">
<meta property="description" content="Das Corona-Management des österreichischen Ski-Orts war mangelhaft. ">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Ischgl, Expertenkommission, Corona, Touristen, Klagen, Österreich">
<meta name="news_keywords" content="Ischgl, Expertenkommission, Corona, Touristen, Klagen, Österreich">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Matthias Röder">
<meta property="article:author" content="Matthias Röder">
<meta property="article:published_time" content="2020-10-12T17:14:31+02:00">
<meta property="og:title" content="Panik-Reaktionen von Ischgl-Touristen: Expertenkommission bemängelt schwere Fehler">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654">
<meta property="og:image" content="https://www.ksta.de/image/37478722/2x1/940/470/4f8914ef8a975590e4656b4c57a3ce8b/fZ/oesterreichische-ski-ort-ischgl.jpg">
<meta property="og:description" content="Das Corona-Management des österreichischen Ski-Orts war mangelhaft. ">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_koeln">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Panik-Reaktionen von Ischgl-Touristen: Expertenkommission bemängelt schwere Fehler | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Das Corona-Management des österreichischen Ski-Orts war mangelhaft. ">
<meta name="twitter:image" content="https://www.ksta.de/image/37478722/2x1/940/470/4f8914ef8a975590e4656b4c57a3ce8b/fZ/oesterreichische-ski-ort-ischgl.jpg">
<meta name="dm_hash" content="7fc73be3658d96ba853c9f915cda96e2b8ccf747">
<meta name="dm_timestamp" content="1601463383">
<meta name="dm_render_local_timestamp" content="1602561784">
<meta name="dm_content_id" content="37478654">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1601463383/Rq/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1601463383/Rq/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1601463383/Rq/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1601463383/Rq/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1601463383/Rq/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1601463383/Rq/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1601463383/Rq/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1601463383/Rq/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1601463383/Rq/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" >
<link rel="shortlink" href="https://www.ksta.de/37478654"/>
<link rel="amphtml" href="https://amp.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 37478654;
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.celeraOneServiceId = "kstade";
</script>
<script src="/assets/1601463383/Rq/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654");
}
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js"></script>
<link href="/assets/1601463383/Rq/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1601463383/Rq/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1601463383\/Rq\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_koeln", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/politik\/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/37478722\/max\/1920\/1080\/e134cd15f21002775ffb36f7d3280bdc\/XL\/oesterreichische-ski-ort-ischgl.jpg",
"author": "dpa",
"description": "Der \u00F6sterreichische Ski-Ort Ischgl ist zum Synonym f\u00FCr einen Corona-Hotspot geworden.",
"width":"1000px",
"height":"666px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/politik",
"name": "Politik"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/politik\/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654",
"name": "Panik-Reaktionen von Ischgl-Touristen: Expertenkommission bem\u00E4ngelt schwere Fehler"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1601463383/Rq/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "nationalnews/politik";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '37478654');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1601463383/Rq/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Politik"
data-tracking-param-category-name="Politik_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Expertenkommission bemaengelt schwere Fehler"
data-tracking-param-ressort="Politik"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="37478654"
data-tracking-param-author="Matthias Roeder"
data-tracking-ivw-zone="politik"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_politik", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">13.10.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter?iid=i_ksta_newsletter_header" target="_self"
rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank"
rel="noopener">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1601463383/Rq/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1601463383/Rq/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37470318" href="/koeln/rodenkirchen/wohnen-am-koelnberg-wo-volle-muellsaecke-aus-den-fenstern-fallen-37470318" target="_self" rel=" ">
<img loading="lazy" data-id="37470486"
src="/image/37470486/2x1/300/150/38b02f457922b01dbdb0d83a656d5d6a/Tc/hochhausimpressionen.jpg"
alt="Hochhausimpressionen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wohnen am Kölnberg</strong><span class="hiddenElement">:</span> Wo volle Müllsäcke aus den Fenstern fallen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37272570" href="/kultur/-die-hoehle-der-loewen--rosberg-lehnt-sportgeraet-ab---genies-ueberzeugen-mit-software-37272570" target="_self" rel=" ">
<img loading="lazy" data-id="37478204"
src="/image/37478204/2x1/300/150/618faacbfc9c39cd3f59b49c1d0ff99/Mt/hdl-rosberg-bei-workout.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Die Höhle der Löwen“</strong><span class="hiddenElement">:</span> Rosberg lehnt Sportgerät ab – Genies überzeugen mit Software </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37479496" href="/koeln/ehrenfeld/militaerring-gesperrt-frau-bei-unfall-in-koeln-ossendorf-eingeklemmt-und-schwer-verletzt-37479496" target="_self" rel=" ">
<img loading="lazy" data-id="36169614"
src="/image/36169614/2x1/300/150/ac4d054546787299c169174f9be301ce/Xu/dpa-krankenwagen-blaulicht-symbolbild-5-bei-nacht.jpg"
alt="Krankenwagen Blaulicht Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Militärring gesperrt</strong><span class="hiddenElement">:</span> Frau bei Unfall in Köln-Ossendorf eingeklemmt und schwer verletzt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/plus" class="dm_top_level_link">KStA PLUS</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li><a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a></li>
<li><a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a></li>
<li><a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a></li>
<li><a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37479364" href="/sport/fussball/-wer-ist-frei-von-fehlern---christoph-daum-im-gespraech-ueber-seine-biografie-37479364" target="_self" rel=" ">
<img loading="lazy" data-id="37479410"
src="/image/37479410/2x1/300/150/5229cea73ff048601893a45d7815b05d/Hx/christoph-daum.jpg"
alt="Christoph Daum" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Wer ist frei von Fehlern?“</strong><span class="hiddenElement">:</span> Christoph Daum im Gespräch über seine Biografie </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37478502" href="/region/kommentar-zu-polizei-drohnen-fliegende-alltagshelfer-statt-neue-super-ermittler-37478502" target="_self" rel=" ">
<img loading="lazy" data-id="37478572"
src="/image/37478572/2x1/300/150/fc3f3054ed25e700a0edf685d98d7c74/ee/nrw-polizei-mit-drohne.jpg"
alt="NRW Polizei mit Drohne" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zu Polizei-Drohnen</strong><span class="hiddenElement">:</span> Fliegende Alltagshelfer statt neue Super-Ermittler </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37478122" href="/politik/rnd/kommentar-zum-beherbungsverbot-warum-diese-massnahme-dringend-abgeschafft-gehoert-37478122" target="_self" rel=" ">
<img loading="lazy" data-id="37478616"
src="/image/37478616/2x1/300/150/683c177333130564482693fcb25d039e/AE/hotel-in-naehe-koelner-dom.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zum Beherbungsverbot</strong><span class="hiddenElement">:</span> Warum diese Maßnahme dringend abgeschafft gehört </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/politik/kommunalwahl" class="" target="_self" rel="">Kommunalwahl</a></li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37479496" href="/koeln/ehrenfeld/militaerring-gesperrt-frau-bei-unfall-in-koeln-ossendorf-eingeklemmt-und-schwer-verletzt-37479496" target="_self" rel=" ">
<img loading="lazy" data-id="36169614"
src="/image/36169614/2x1/300/150/ac4d054546787299c169174f9be301ce/Xu/dpa-krankenwagen-blaulicht-symbolbild-5-bei-nacht.jpg"
alt="Krankenwagen Blaulicht Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Militärring gesperrt</strong><span class="hiddenElement">:</span> Frau bei Unfall in Köln-Ossendorf eingeklemmt und schwer verletzt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-aktuell-737-infektionen---6000-verstoesse-gegen-maskenpflicht-im-freien-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36401536"
src="/image/36401536/2x1/300/150/26a3068be0c6b3403fbd68b2299328c4/Yc/corona-koeln.jpg"
alt="Corona Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Aktuell 737 Infektionen – 6000 Verstöße gegen Maskenpflicht im Freien </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37479164" href="/region/oberberg-ks/wie-rechte-religion-nutzen--das-deutsche-volk-ist-ein-entwurf-gottes--37479164" target="_self" rel=" ">
<img loading="lazy" data-id="37479158"
src="/image/37479158/2x1/300/150/8ba10c847e83dba0bb1170d3d4b1430a/Zc/diskussionsrunde-gummersbach.jpg"
alt="Die Hamburger Juristin Liane Bednarz war auf Einladung von Jens Künstler (r.) und Ulrich Wagner (2.v.l.) in das Gemeindehaus nach Windhagen gekommen. Volker Kohlschmidt moderierte nach dem Vortrag von Liane Bednarz die Diskussion." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wie Rechte Religion nutzen</strong><span class="hiddenElement">:</span> „Das Deutsche Volk ist ein Entwurf Gottes“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-in-nrw-neue-regeln-gelten-ab-sofort---auch-duesseldorf-ist-nun-risikogebiet-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="37280910"
src="/image/37280910/2x1/300/150/92af910c9248d489a958db25f8a51cb/Jy/maske-symbolbild.jpg"
alt="Maske Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in NRW</strong><span class="hiddenElement">:</span> Neue Regeln gelten ab sofort – Auch Düsseldorf ist nun Risikogebiet </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37479190" href="/region/euskirchen-eifel/hellenthal/--kollektiv-wolkenborn--in-hellenthal-wittscheid-eine-zukunft-fuer-kleine-bauernhoefe-37479190" target="_self" rel=" ">
<img loading="lazy" data-id="37479184"
src="/image/37479184/2x1/300/150/a6c307b1fc872e797b477dbd250e58f0/jk/zukunft-bauernhof1.jpg"
alt="Charolais-Limousin-Kreuzungen wie Anna werden auf dem Lindenhof gezüchtet. Romy (l.) und Katharina Linden wollen nach dem Prinzip der Solidarischen Landwirtschaft künftig auch Gemüse anbauen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong> „Kollektiv Wolkenborn“ in Hellenthal-Wittscheid</strong><span class="hiddenElement">:</span> Eine Zukunft für kleine Bauernhöfe </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/ratgeber/gesundheit/coronavirus" class="dm_top_level_link">Corona</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37479084" href="/koeln/corona-in-koeln-viele-infektionen-nach-privatfeiern---beliebtes-restaurant-schliesst-37479084" target="_self" rel=" ">
<img loading="lazy" data-id="37479166"
src="/image/37479166/2x1/300/150/b3d8b6d1c208e3e7e8de367eefc83478/DN/maskenpflicht-hohe-strasse.jpg"
alt="MDS-EXP-2020-10-10-71-165986646" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Viele Infektionen nach Privatfeiern – Beliebtes Restaurant schließt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-aktuell-737-infektionen---6000-verstoesse-gegen-maskenpflicht-im-freien-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36401536"
src="/image/36401536/2x1/300/150/26a3068be0c6b3403fbd68b2299328c4/Yc/corona-koeln.jpg"
alt="Corona Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Aktuell 737 Infektionen – 6000 Verstöße gegen Maskenpflicht im Freien </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37479010" href="/politik/unterkunft-gegen-attest-wie-man-jetzt-noch-in-deutschland-verreisen-kann-37479010" target="_self" rel=" ">
<img loading="lazy" data-id="37479046"
src="/image/37479046/2x1/300/150/b1ebf2cd992843315686b8a1695d9f24/iK/auto-reisen.jpg"
alt="Auto Reisen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Unterkunft gegen Attest</strong><span class="hiddenElement">:</span> Wie man jetzt noch in Deutschland verreisen kann </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37476742" href="/sport/1-fc-koeln/1--fc-koeln-alexander-wehrle-plaediert-fuer-umdenken-bei-zuschauer-frage-37476742" target="_self" rel=" ">
<img loading="lazy" data-id="37476762"
src="/image/37476762/2x1/300/150/e21116d1d7d12b7189814976e3758b48/oB/5701c04a-9a89-49c5-8329-87765380eaf5.jpg"
alt="5701C04A-9A89-49C5-8329-87765380EAF5" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Alexander Wehrle plädiert für Umdenken bei Zuschauer-Frage </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37476148" href="/sport/1-fc-koeln/fc-stuermer-so-viele-millionen-euro-kostete-modeste-das-china-gastspiel-37476148" target="_self" rel=" ">
<img loading="lazy" data-id="33656008"
src="/image/33656008/2x1/300/150/f419043a36fad7de7a388b6f3069a577/Zx/modeste-rueckkehr-training.jpg"
alt="modeste rückkehr training" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>FC-Stürmer</strong><span class="hiddenElement">:</span> So viele Millionen Euro kostete Modeste das China-Gastspiel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37467942" href="/sport/1-fc-koeln/nachhaltiges-leben-der-fc-will-vorbild-fuer-die-koelner-gesellschaft-werden-37467942" target="_self" rel=" ">
<img loading="lazy" data-id="37469024"
src="/image/37469024/2x1/300/150/73a2630e3d4e1ad909a77e3d0ea84679/qY/fc-nachhaltigkeit-klima-header.png"
alt="FC Nachhaltigkeit Klima Header" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Nachhaltiges Leben</strong><span class="hiddenElement">:</span> Der FC will Vorbild für die Kölner Gesellschaft werden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<h4>Hier einloggen</h4>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<h4>Ihr persönlicher Bereich</h4>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<h5>Profil</h5>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<h5>Newsletter</h5>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<h5>Abo verwalten</h5>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/kommunalwahl" class="" target="_self" rel="">Kommunalwahl 2020</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/kommunalwahl" class="" target="_self" rel="">Kommunalwahl 2020</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wohnatlas" class="" target="_self" rel="">Wohnatlas</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungs-paten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Fpanik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-param="Panik-Reaktionen%20von%20Ischgl-Touristen%3A%20Expertenkommission%20bem%C3%A4ngelt%20schwere%20Fehler" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-url="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-param="Panik-Reaktionen von Ischgl-Touristen: Expertenkommission bemängelt schwere Fehler" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-url="https%3A%2F%2Fwww.ksta.de%2F37478654" data-param="Panik-Reaktionen%20von%20Ischgl-Touristen%3A%20Expertenkommission%20bem%C3%A4ngelt%20schwere%20Fehler (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Fpanik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region/leverkusen?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/politik">
Politik
</a>
</li>
<li>
<h1>
Panik-Reaktionen von Ischgl-Touristen: Expertenkommission bemängelt schwere Fehler
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://abo-shop.ksta.de/1-monat-zum-kennlernpreis-lesen-5?maid=77389&amp;mawave=1&amp;iid=i_banner_E-Paper" target="_self" rel="" class="heading-teaser normalTeaser " data-teaser-id="37184570">
<img loading="lazy" data-id="37336300"
src="/image/37336300/max/1920/1080/103589e92d11b1836b129ce4bc472563/BS/ksta-plus-banner-jahresangebot-desktop.png"
alt="ksta_plus_banner_jahresangebot_desktop" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="37478654">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Panik-Reaktionen von Ischgl-Touristen</strong><span class="hiddenElement">:</span> Expertenkommission bemängelt schwere Fehler </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Matthias Röder</span>
</li>
<li class="dm_article_date">
<time class="label">12.10.20, 17:14 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Fpanik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-param="Panik-Reaktionen%20von%20Ischgl-Touristen%3A%20Expertenkommission%20bem%C3%A4ngelt%20schwere%20Fehler" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-url="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-param="Panik-Reaktionen von Ischgl-Touristen: Expertenkommission bemängelt schwere Fehler" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-url="https%3A%2F%2Fwww.ksta.de%2F37478654" data-param="Panik-Reaktionen%20von%20Ischgl-Touristen%3A%20Expertenkommission%20bem%C3%A4ngelt%20schwere%20Fehler (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Fpanik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="37478722"
src="/image/37478722/2x1/940/470/4f8914ef8a975590e4656b4c57a3ce8b/fZ/oesterreichische-ski-ort-ischgl.jpg"
class="" alt="Der österreichische Ski-Ort Ischgl ist zum Synonym für einen Corona-Hotspot geworden." width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Der österreichische Ski-Ort Ischgl ist zum Synonym für einen Corona-Hotspot geworden.</p></div> <div class="foto">
Foto: <div><p>dpa</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26708595"
data-article-publish="12::10::2020"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Innsbruck -</strong></p>
<p>Beim umstrittenen Corona-Management im österreichischen Ischgl sind nach Darstellung einer Expertenkommission Fehler und Fehleinschätzungen passiert. Es sei aber kein generelles Versagen der Behörden und der Politik zu konstatieren, sagte der Kommissionsvorsitzende Ronald Rohrer am Montag in Innsbruck. So sei der Betrieb der Skibusse und der Seilbahnen mindestens einen Tag später als erforderlich eingestellt worden. Auf lokaler Ebene sei es dabei zu einer „Pflichtverletzung“ gekommen, weil die Verordnung der Bezirksbehörde nicht unverzüglich an der Amtstafel des Orts veröffentlicht worden sei.</p><p>Auch die Verkündung der Quarantäne über das Paznauntal durch Bundeskanzler Sebastian Kurz am 13. März hätte aus Sicht der Expertenkommission besser vorbereitet werden müssen. Es habe panikartige Reaktionen bei den vielen ausländischen Gästen gegeben, die in Windeseile versucht hätten, die Region zu verlassen.<br/></p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>Fehlende Informationen für Touristen</h3><p>Es habe an der Information an die Touristen gefehlt, dass sie über das Wochenende „gestaffelt und kontrolliert“ abreisen sollten. Die Urlauber hätten wegen der drohenden Quarantäne und der Polizeikontrollen ihre Hotelzimmer teils unter Zurücklassen von Gepäck verlassen. Außerdem habe es keinen Evakuierungsplan gegeben, kritisierte Rohrer. Es hätte schon viel früher ein Konzept entwickelt werden müssen, „wie man diese engen Täler leer bekommt“. Für einen oft kolportierten Einfluss der Tourismus- und Seilbahnwirtschaft auf die Entscheidungen der Behörden gebe es aber keine Anhaltspunkte. Alle Befragten hätten dies entschieden zurückgewiesen. Als positiv und angemessen wertete die Kommission die anfängliche Reaktion der Behörden nach Bekanntwerden der ersten Fälle mit Bezug zu Ischgl um den 3. März.</p><h3>Auch viele Deutsche steckten sich an</h3><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Die Kommission hatte für den Bericht insgesamt 53 Menschen befragt, darunter Betroffene. Der 1600-Einwohner-Ort in Tirol gilt nicht zuletzt wegen der dortigen Feiern beim Après-Ski als einer der Hotspots bei der Verbreitung des Coronavirus in Teilen Europas. Auch viele deutsche Gäste steckten sich hier an.</p><p>Die sechsköpfige Expertenkommission mit Vertretern aus Deutschland, der Schweiz und Österreich war im Mai vom Tiroler Landtag eingesetzt worden. Ihr Auftrag war es, „umfassend, transparent, unabhängig“ zu ermitteln. Die Kommission hatte nicht den Auftrag, strafrechtliche Ermittlungen vorzunehmen oder über Schadenersatzansprüche von Geschädigten zu entscheiden. Ihr Bericht umfasst fast 300 Seiten. Es handle sich um einen „unendlich komplexen Sachverhalt“, sagte Rohrer über die Recherchen.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="37478654" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/ratgeber/gesundheit/potenzielle-corona-gefahr-welche-regeln-in-koeln-und-nrw-fuer-private-feiern-gelten-37466450" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37466450" >
<img loading="lazy" data-id="37402316"
src="/image/37402316/4x3/120/90/c57dfdcd45a4a5f740eae5cd0a232fd5/iF/hochzeit-famlienfeier-sekt-symbol.jpg"
alt="Hochzeit Famlienfeier Sekt Symbol" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Potenzielle Corona-Gefahr</strong><span class="hiddenElement">:</span> Welche Regeln in Köln und NRW für private Feiern gelten </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/ratgeber/verbraucher/koeln-nun-risikogebiet-muss-ich-mich-testen-lassen--bevor-ich-verreise--37465618" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37465618" >
<img loading="lazy" data-id="37465802"
src="/image/37465802/4x3/120/90/15e8aff83cb8b21e9a1db187e24e2e2b/ux/reisekoffer.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Köln nun Risikogebiet</strong><span class="hiddenElement">:</span> Muss ich mich testen lassen, bevor ich verreise? </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/koeln/risikogebiet-koeln-die-neuen-corona-regeln-greifen---so-gehen-die-koelner-damit-um-37474182" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37474182" >
<img loading="lazy" data-id="37474494"
src="/image/37474494/4x3/120/90/388955a5e44d003f5cd89866d6788f25/TO/koeln-masken-fussgaengerzone.jpg"
alt="Köln Masken Fußgängerzone" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Risikogebiet Köln</strong><span class="hiddenElement">:</span> Die neuen Corona-Regeln greifen – So gehen die Kölner damit um </h3>
</a>
</article></aside><p>In ihrer detaillierten Untersuchung warf die Kommission auch einen Blick auf das Anfangsszenario. Rohrer erinnerte daran, dass die Weltgesundheitsorganisation (WHO) am 11. März das globale Krankheitsgeschehen als Pandemie eingestuft habe. Bereits am 3. März habe es durch Mails aus Island an ein Hotel in Ischgl Hinweise gegeben, dass Erkrankte zuvor in Ischgl gewesen waren. Nach weiteren Hinweisen sei ein Kellner, der bisher oft als Barkeeper bezeichnet worden sei, in der Après-Ski-Bar „Kitzloch“ positiv getestet worden. Die baldige Schließung des Lokals und die Testung der Belegschaft seien angemessen gewesen. Es sei „vorerst prompt und richtig reagiert“ worden. Die Bar sei „ein Spreading-Lokal, wo es zugeht, wie im ewigen Leben“ gewesen, sagte Rohrer.</p><p>Rohrer erklärte, die Virus-Variante in Ischgl passe zu einem Coronavirus, das zuvor in einem französischen Skigebiet aufgetaucht sei. An einer Tagung dort hätten Ende Januar 109 Personen teilgenommen. Wie das Virus von dort nach Ischgl gekommen sei, sei unklar.</p><h3>Forderung nach einem Runden Tisch</h3><p>Bei einem Verbraucherschutzverein, der die Interessen der Geschädigten vertreten will, haben sich inzwischen mehr als 6000 Tirol-Urlauber aus 45 Staaten gemeldet. Tausende Corona-Infektionen in Europa sollen auf Menschen, die in Tirol Urlaub gemacht haben, zurückzuführen sein. Die Staatsanwaltschaft Innsbruck ermittelt zudem gegen vier Verdächtige wegen vorsätzlicher oder fahrlässiger Gefährdung von Menschen durch übertragbare Krankheiten.</p><h3>Forderung nach Rundem Tisch</h3><p>Der Verbraucherschutzverein bekräftigte angesichts der Ergebnisse des Berichts seine Forderung nach einem Runden Tisch, den Kanzler Kurz einberufen solle. Es gelte, dort Verantwortung einzugestehen, sich bei den Reisenden zu entschuldigen und Schadenersatz anzubieten. „Das wäre im Interesse der Geschädigten, wohl aber auch im Interesse des Tiroler Fremdenverkehrs, wo Ischgl weltweit zum Synonym für Corona-Hotspots geworden ist“, sagte Peter Kolba vom Verein. (dpa)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/2x1/300/150/a9891f028e4bce6fae4a7c3307b97c8f/Ss/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/3x4/300/400/caa06b2d0c80650460335d66fdb1e920/fF/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="37117196" href="https://abo-shop.ksta.de/1-monat-zum-kennlernpreis-lesen-5?maid=77389&amp;mawave=1&amp;dmcid=i_display_eigen" target="_self" rel=" nofollow">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Sparen Sie 80%</strong><span class="hiddenElement">:</span> 1 Monat „Kölner Stadt-Anzeiger“ für nur 4,90€ </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="37309540" href="/fc-newsletter-hier-bekommen-sie-alle-infos-zu-den-spielen-des-1--fc-koeln-37309540" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>FC-Newsletter</strong><span class="hiddenElement">:</span> Hier bekommen Sie alle Infos zu den Spielen des 1. FC Köln </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33154696" href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
</div>
</a>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204288" data-tracking-module-name="contentmix" >
<div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_billboard_1.length; i++) {
SMT_szArr_billboard_1[i][0] += SMT_slot_position;
}
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x620">
<a href="/region/kommentar-zu-polizei-drohnen-fliegende-alltagshelfer-statt-neue-super-ermittler-37478502" target="_self" rel=" " class="normalTeaser " data-teaser-id="37478502" data-teaser-view="300x620" >
<div class="teaser_category">
Region
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37478572"
src="/image/37478572/3x4/300/400/c90546c4838f67829f419ac79b271946/iH/nrw-polizei-mit-drohne.jpg"
alt="NRW Polizei mit Drohne" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zu Polizei-Drohnen</strong><span class="hiddenElement">:</span> Fliegende Alltagshelfer statt neue Super-Ermittler </h3>
<p class="teaser_paragraph">Die NRW-Polizei soll von 2021 an 106 Drohnen für Einsätze bekommen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/kommentar-zu-polizei-drohnen-fliegende-alltagshelfer-statt-neue-super-ermittler-37478502', 'Kommentar zu Polizei-Drohnen: Fliegende Alltagshelfer statt neue Super-Ermittler');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37478502', 'Kommentar zu Polizei-Drohnen: Fliegende Alltagshelfer statt neue Super-Ermittler (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/kommentar-zu-polizei-drohnen-fliegende-alltagshelfer-statt-neue-super-ermittler-37478502', 'Kommentar zu Polizei-Drohnen: Fliegende Alltagshelfer statt neue Super-Ermittler');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/kommentar-zu-polizei-drohnen-fliegende-alltagshelfer-statt-neue-super-ermittler-37478502" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/leverkusen/sparkasse-leverkusen/sicher-ins-eigenheim-wie-erfolgreiches-bausparen-funktioniert-37344170" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37344170" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37344938"
src="/image/37344938/2x1/300/150/8b199293ea865bc43b7a72c151c7b39e/xx/adobestock-246425586.jpg"
alt="AdobeStock_246425586" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Sicher ins Eigenheim</strong><span class="hiddenElement">:</span> Wie erfolgreiches Bausparen funktioniert </h3>
<p class="teaser_paragraph">Mit S-Baufinanzierung und LBS-Bausparen einfach und erfolgreich ans Ziel</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/leverkusen/sparkasse-leverkusen/sicher-ins-eigenheim-wie-erfolgreiches-bausparen-funktioniert-37344170', 'Sicher ins Eigenheim: Wie erfolgreiches Bausparen funktioniert');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37344170', 'Sicher ins Eigenheim: Wie erfolgreiches Bausparen funktioniert (via @ksta_lev)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/leverkusen/sparkasse-leverkusen/sicher-ins-eigenheim-wie-erfolgreiches-bausparen-funktioniert-37344170', 'Sicher ins Eigenheim: Wie erfolgreiches Bausparen funktioniert');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/leverkusen/sparkasse-leverkusen/sicher-ins-eigenheim-wie-erfolgreiches-bausparen-funktioniert-37344170" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/rnd/kommentar-zum-beherbungsverbot-warum-diese-massnahme-dringend-abgeschafft-gehoert-37478122" target="_self" rel=" " class="normalTeaser " data-teaser-id="37478122" data-teaser-view="300x300">
<div class="teaser_category">
Politik/Wirtschaft
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37478616"
src="/image/37478616/2x1/300/150/683c177333130564482693fcb25d039e/AE/hotel-in-naehe-koelner-dom.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zum Beherbungsverbot</strong><span class="hiddenElement">:</span> Warum diese Maßnahme dringend abgeschafft gehört </h3>
<p class="teaser_paragraph">Diese Form des Krisen-Managements löst keine Probleme.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/rnd/kommentar-zum-beherbungsverbot-warum-diese-massnahme-dringend-abgeschafft-gehoert-37478122', 'Kommentar zum Beherbungsverbot: Warum diese Ma\u00DFnahme dringend abgeschafft geh\u00F6rt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37478122', 'Kommentar zum Beherbungsverbot: Warum diese Ma\u00DFnahme dringend abgeschafft geh\u00F6rt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/rnd/kommentar-zum-beherbungsverbot-warum-diese-massnahme-dringend-abgeschafft-gehoert-37478122', 'Kommentar zum Beherbungsverbot: Warum diese Ma\u00DFnahme dringend abgeschafft geh\u00F6rt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/rnd/kommentar-zum-beherbungsverbot-warum-diese-massnahme-dringend-abgeschafft-gehoert-37478122" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/politik/unterkunft-gegen-attest-wie-man-jetzt-noch-in-deutschland-verreisen-kann-37479010" target="_self" rel=" " class="normalTeaser " data-teaser-id="37479010" data-teaser-view="300x300">
<div class="teaser_category">
Politik
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37479046"
src="/image/37479046/2x1/300/150/b1ebf2cd992843315686b8a1695d9f24/iK/auto-reisen.jpg"
alt="Auto Reisen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Unterkunft gegen Attest</strong><span class="hiddenElement">:</span> Wie man jetzt noch in Deutschland verreisen kann </h3>
<p class="teaser_paragraph">Urlauber aus Risikogebieten müssen sich auf unterschiedliche Regelungen einstellen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/unterkunft-gegen-attest-wie-man-jetzt-noch-in-deutschland-verreisen-kann-37479010', 'Unterkunft gegen Attest: Wie man jetzt noch in Deutschland verreisen kann');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37479010', 'Unterkunft gegen Attest: Wie man jetzt noch in Deutschland verreisen kann (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/unterkunft-gegen-attest-wie-man-jetzt-noch-in-deutschland-verreisen-kann-37479010', 'Unterkunft gegen Attest: Wie man jetzt noch in Deutschland verreisen kann');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/unterkunft-gegen-attest-wie-man-jetzt-noch-in-deutschland-verreisen-kann-37479010" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/s-immobilienpartner/beliebtes-wohnmodell--was-spricht-heute-fuer-ein-leben-im-mehrgenerationenhaus--37410748" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37410748" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37476028"
src="/image/37476028/2x1/300/150/c29395a20a760a57bfdff6282be8ed6c/PI/adobestock-228361801.jpg"
alt="AdobeStock_228361801" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Beliebtes Wohnmodell </strong><span class="hiddenElement">:</span> Was spricht heute für ein Leben im Mehrgenerationenhaus? </h3>
<p class="teaser_paragraph">Finanzielle Vorteile, Fürsorge, Gemeinschaftserlebnis – es gibt viele Gründe.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/s-immobilienpartner/beliebtes-wohnmodell--was-spricht-heute-fuer-ein-leben-im-mehrgenerationenhaus--37410748', 'Beliebtes Wohnmodell : Was spricht heute f\u00FCr ein Leben im Mehrgenerationenhaus?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37410748', 'Beliebtes Wohnmodell : Was spricht heute f\u00FCr ein Leben im Mehrgenerationenhaus? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/s-immobilienpartner/beliebtes-wohnmodell--was-spricht-heute-fuer-ein-leben-im-mehrgenerationenhaus--37410748', 'Beliebtes Wohnmodell : Was spricht heute f\u00FCr ein Leben im Mehrgenerationenhaus?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/s-immobilienpartner/beliebtes-wohnmodell--was-spricht-heute-fuer-ein-leben-im-mehrgenerationenhaus--37410748" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-1" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_1= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-1');
SDM_SMT_rectangle_1.removeSizes([[300,600]]);
SDM_SMT_rectangle_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33333168"
src="/image/33333168/2x1/300/150/d7f641cf738d478aeb3c6f29a1421bff/QJ/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300 dm_taVideo">
<a href="/politik/rnd/jetzt-live-die-anhoerung-von-trumps-verfassungsrichterin-barrett-hat-begonnen-37478434" target="_self" rel=" " class="normalTeaser " data-teaser-id="37478434" data-teaser-view="300x300">
<div class="teaser_category">
Politik/Wirtschaft
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37478526"
src="/image/37478526/2x1/300/150/c2782687ba5d4e569f6be147c40f6bd0/Fh/amy-coney-barrett.jpg"
alt="Amy Coney BArrett" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Jetzt live</strong><span class="hiddenElement">:</span> Die Anhörung von Trumps Verfassungsrichterin Barrett hat begonnen </h3>
<p class="teaser_paragraph">Amy Coney Barrett soll auf Ruth Bader Ginsburg folgen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/rnd/jetzt-live-die-anhoerung-von-trumps-verfassungsrichterin-barrett-hat-begonnen-37478434', 'Jetzt live: Die Anh\u00F6rung von Trumps Verfassungsrichterin Barrett hat begonnen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37478434', 'Jetzt live: Die Anh\u00F6rung von Trumps Verfassungsrichterin Barrett hat begonnen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/rnd/jetzt-live-die-anhoerung-von-trumps-verfassungsrichterin-barrett-hat-begonnen-37478434', 'Jetzt live: Die Anh\u00F6rung von Trumps Verfassungsrichterin Barrett hat begonnen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/rnd/jetzt-live-die-anhoerung-von-trumps-verfassungsrichterin-barrett-hat-begonnen-37478434" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/giftanschlag-eu-bringt-russland-sanktionen-wegen-nawalny-auf-den-weg-37477568" target="_self" rel=" " class="normalTeaser " data-teaser-id="37477568" data-teaser-view="300x300">
<div class="teaser_category">
Politik
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37281558"
src="/image/37281558/2x1/300/150/863e4f4c301b4f6bfe25aff72a948159/oS/nawalny-zweifelsfrei-vergiftet.jpg"
alt="Nawalny zweifelsfrei vergiftet" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Giftanschlag</strong><span class="hiddenElement">:</span> EU bringt Russland-Sanktionen wegen Nawalny auf den Weg </h3>
<p class="teaser_paragraph">Die EU-Außenminister einigten sich am Montag bei einer Konferenz.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/giftanschlag-eu-bringt-russland-sanktionen-wegen-nawalny-auf-den-weg-37477568', 'Giftanschlag: EU bringt Russland-Sanktionen wegen Nawalny auf den Weg');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37477568', 'Giftanschlag: EU bringt Russland-Sanktionen wegen Nawalny auf den Weg (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/giftanschlag-eu-bringt-russland-sanktionen-wegen-nawalny-auf-den-weg-37477568', 'Giftanschlag: EU bringt Russland-Sanktionen wegen Nawalny auf den Weg');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/giftanschlag-eu-bringt-russland-sanktionen-wegen-nawalny-auf-den-weg-37477568" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/politik/rnd/zu-viele-weibliche-formen-innenministerium-lehnt-gesetzentwurf-ab-37478066" target="_self" rel=" " class="normalTeaser " data-teaser-id="37478066" data-teaser-view="300x300">
<div class="teaser_category">
Politik/Wirtschaft
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37478208"
src="/image/37478208/2x1/300/150/20d78eee0952aa6d67eceb6ce912e5b9/Sb/generisches-femininum.jpg"
alt="Generisches Femininum" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Zu viele weibliche Formen</strong><span class="hiddenElement">:</span> Innenministerium lehnt Gesetzentwurf ab </h3>
<p class="teaser_paragraph">Das Bundesinnenministerium erkennt das generische Femininum nicht an.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/rnd/zu-viele-weibliche-formen-innenministerium-lehnt-gesetzentwurf-ab-37478066', 'Zu viele weibliche Formen: Innenministerium lehnt Gesetzentwurf ab');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37478066', 'Zu viele weibliche Formen: Innenministerium lehnt Gesetzentwurf ab (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/rnd/zu-viele-weibliche-formen-innenministerium-lehnt-gesetzentwurf-ab-37478066', 'Zu viele weibliche Formen: Innenministerium lehnt Gesetzentwurf ab');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/rnd/zu-viele-weibliche-formen-innenministerium-lehnt-gesetzentwurf-ab-37478066" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/belarus-sanktionen-gegen-lukaschenko---polizei-droht-mit-waffengebrauch-37309942" target="_self" rel=" " class="normalTeaser " data-teaser-id="37309942" data-teaser-view="300x300">
<div class="teaser_category">
Politik
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37338546"
src="/image/37338546/2x1/300/150/1bade48be3bb99426157f1254c2474e0/aX/minsk-proteste-1309.jpg"
alt="Minsk Proteste 1309" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Belarus</strong><span class="hiddenElement">:</span> Sanktionen gegen Lukaschenko – Polizei droht mit Waffengebrauch </h3>
<p class="teaser_paragraph">Belarus kommt nach den Wahlen nicht zur Ruhe. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/belarus-sanktionen-gegen-lukaschenko---polizei-droht-mit-waffengebrauch-37309942', 'Belarus: Sanktionen gegen Lukaschenko \u2013 Polizei droht mit Waffengebrauch');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37309942', 'Belarus: Sanktionen gegen Lukaschenko \u2013 Polizei droht mit Waffengebrauch (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/belarus-sanktionen-gegen-lukaschenko---polizei-droht-mit-waffengebrauch-37309942', 'Belarus: Sanktionen gegen Lukaschenko \u2013 Polizei droht mit Waffengebrauch');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/belarus-sanktionen-gegen-lukaschenko---polizei-droht-mit-waffengebrauch-37309942" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div><article class="dm_ta300x300">
<a href="/politik/rnd/kommentar-zu-corona-regeln-nur-wir-koennen-die-pandemie-endlich-stoppen-37474884" target="_self" rel=" " class="normalTeaser " data-teaser-id="37474884" data-teaser-view="300x300">
<div class="teaser_category">
Politik/Wirtschaft
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37474892"
src="/image/37474892/2x1/300/150/baebe8648b83e9b76b5ebd61241cc650/zK/maske-am-boden-berlin.jpg"
alt="Maske am Boden Berlin" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zu Corona-Regeln</strong><span class="hiddenElement">:</span> Nur wir können die Pandemie endlich stoppen </h3>
<p class="teaser_paragraph">Um das Coronavirus zu besiegen, braucht es eine verantwortungsbewusste Gesellschaft.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/rnd/kommentar-zu-corona-regeln-nur-wir-koennen-die-pandemie-endlich-stoppen-37474884', 'Kommentar zu Corona-Regeln: Nur wir k\u00F6nnen die Pandemie endlich stoppen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37474884', 'Kommentar zu Corona-Regeln: Nur wir k\u00F6nnen die Pandemie endlich stoppen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/rnd/kommentar-zu-corona-regeln-nur-wir-koennen-die-pandemie-endlich-stoppen-37474884', 'Kommentar zu Corona-Regeln: Nur wir k\u00F6nnen die Pandemie endlich stoppen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/rnd/kommentar-zu-corona-regeln-nur-wir-koennen-die-pandemie-endlich-stoppen-37474884" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><article class="dm_ta300x620">
<a href="/politik/rnd/corona-krise-studie-zeigt-grosse-unterschiede-in-eu-gesundheitssystemen-37476416" target="_self" rel=" " class="normalTeaser " data-teaser-id="37476416" data-teaser-view="300x620" >
<div class="teaser_category">
Politik/Wirtschaft
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37476514"
src="/image/37476514/3x4/300/400/96b04ac201c9642638dc930edc2387b1/EB/corona-behelfskrankenhaus.jpg"
alt="Corona Behelfskrankenhaus" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Corona-Krise</strong><span class="hiddenElement">:</span> Studie zeigt große Unterschiede in EU-Gesundheitssystemen </h3>
<p class="teaser_paragraph">Die Corona-Krise trifft Städte und Regionen in Europa unterschiedlich schwer.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/rnd/corona-krise-studie-zeigt-grosse-unterschiede-in-eu-gesundheitssystemen-37476416', 'Corona-Krise: Studie zeigt gro\u00DFe Unterschiede in EU-Gesundheitssystemen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37476416', 'Corona-Krise: Studie zeigt gro\u00DFe Unterschiede in EU-Gesundheitssystemen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/rnd/corona-krise-studie-zeigt-grosse-unterschiede-in-eu-gesundheitssystemen-37476416', 'Corona-Krise: Studie zeigt gro\u00DFe Unterschiede in EU-Gesundheitssystemen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/rnd/corona-krise-studie-zeigt-grosse-unterschiede-in-eu-gesundheitssystemen-37476416" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_rectangle_2 = [[300,250],[299,300]];
var height = SMT_szArr_rectangle_2[0][1];
var width = SMT_szArr_rectangle_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_rectangle_2.length; i++) {
SMT_szArr_rectangle_2[i][0] += SMT_slot_position;
}
SDM_SMT_rectangle_2=SDG.Publisher.registerModularSlot('rectangle-2', 'div-smt-ad-rectangle-2', width, height, SMT_szArr_rectangle_2, false, "");
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x300">
<div class="teaser_category">
Freizeit
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/2x1/300/150/a9891f028e4bce6fae4a7c3307b97c8f/Ss/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/politik/us-wahl-trump-nutzt-fauci-zitat-ohne-erlaubnis---immunologe-empoert-37085662" target="_self" rel=" " class="normalTeaser " data-teaser-id="37085662" data-teaser-view="300x300">
<div class="teaser_category">
Politik
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37378048"
src="/image/37378048/2x1/300/150/38e2fe1ac062e1c4b327490b4177a808/jz/trump-210920.jpg"
alt="Trump 210920" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>US-Wahl</strong><span class="hiddenElement">:</span> Trump nutzt Fauci-Zitat ohne Erlaubnis – Immunologe empört </h3>
<p class="teaser_paragraph">Im November wird in den USA ein neuer Präsident gewählt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/us-wahl-trump-nutzt-fauci-zitat-ohne-erlaubnis---immunologe-empoert-37085662', 'US-Wahl: Trump nutzt Fauci-Zitat ohne Erlaubnis \u2013 Immunologe emp\u00F6rt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37085662', 'US-Wahl: Trump nutzt Fauci-Zitat ohne Erlaubnis \u2013 Immunologe emp\u00F6rt (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/us-wahl-trump-nutzt-fauci-zitat-ohne-erlaubnis---immunologe-empoert-37085662', 'US-Wahl: Trump nutzt Fauci-Zitat ohne Erlaubnis \u2013 Immunologe emp\u00F6rt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/us-wahl-trump-nutzt-fauci-zitat-ohne-erlaubnis---immunologe-empoert-37085662" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/pro-und-contra-brauchen-wir-mehr-gesetze-fuer-einen-besseren-klimaschutz--37469870" target="_self" rel=" " class="normalTeaser " data-teaser-id="37469870" data-teaser-view="300x300">
<div class="teaser_category">
Politik
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37469886"
src="/image/37469886/2x1/300/150/97f2383352bf03ff8e0b35c220fb8bba/az/industrieanlage-symbol.jpg"
alt="Industrieanlage Symbol" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Pro und Contra</strong><span class="hiddenElement">:</span> Brauchen wir mehr Gesetze für einen besseren Klimaschutz? </h3>
<p class="teaser_paragraph">Jede Woche thematisiert die Redaktion des „Kölner Stadt-Anzeiger“ eine Streitfrage.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/pro-und-contra-brauchen-wir-mehr-gesetze-fuer-einen-besseren-klimaschutz--37469870', 'Pro und Contra: Brauchen wir mehr Gesetze f\u00FCr einen besseren Klimaschutz?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37469870', 'Pro und Contra: Brauchen wir mehr Gesetze f\u00FCr einen besseren Klimaschutz? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/pro-und-contra-brauchen-wir-mehr-gesetze-fuer-einen-besseren-klimaschutz--37469870', 'Pro und Contra: Brauchen wir mehr Gesetze f\u00FCr einen besseren Klimaschutz?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/pro-und-contra-brauchen-wir-mehr-gesetze-fuer-einen-besseren-klimaschutz--37469870" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/interview-mit-gruenem-ob--jedes-grad--das-am-ende-geringer-ausfaellt--bringt-etwas--37469306" target="_self" rel=" " class="normalTeaser " data-teaser-id="37469306" data-teaser-view="300x300">
<div class="teaser_category">
Politik
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37469978"
src="/image/37469978/2x1/300/150/6421c81664876dfccaf5d5aad5a15b3e/qv/uwe-schneidewind.png"
alt="Uwe Schneidewind" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interview mit Grünem OB</strong><span class="hiddenElement">:</span> „Jedes Grad, das am Ende geringer ausfällt, bringt etwas“ </h3>
<p class="teaser_paragraph">Uwe Schneidewind ist Wuppertals erster, grüner Oberbürgermeister.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/interview-mit-gruenem-ob--jedes-grad--das-am-ende-geringer-ausfaellt--bringt-etwas--37469306', 'Interview mit Gr\u00FCnem OB: \u201EJedes Grad, das am Ende geringer ausf\u00E4llt, bringt etwas\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37469306', 'Interview mit Gr\u00FCnem OB: \u201EJedes Grad, das am Ende geringer ausf\u00E4llt, bringt etwas\u201C (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/interview-mit-gruenem-ob--jedes-grad--das-am-ende-geringer-ausfaellt--bringt-etwas--37469306', 'Interview mit Gr\u00FCnem OB: \u201EJedes Grad, das am Ende geringer ausf\u00E4llt, bringt etwas\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/interview-mit-gruenem-ob--jedes-grad--das-am-ende-geringer-ausfaellt--bringt-etwas--37469306" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/kommentar-zum-klimawandel-wir-alle-sind-teil-des-kampfes-um-unseren-planeten-37469412" target="_self" rel=" " class="normalTeaser " data-teaser-id="37469412" data-teaser-view="300x300">
<div class="teaser_category">
Politik
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37469644"
src="/image/37469644/2x1/300/150/d3326368b70e9402d01a41dc97023b4c/oh/erde-header.png"
alt="erde-header" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zum Klimawandel</strong><span class="hiddenElement">:</span> Wir alle sind Teil des Kampfes um unseren Planeten </h3>
<p class="teaser_paragraph">Der Kampf gegen den Klimawandel kann nur von uns allen gewonnen werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/kommentar-zum-klimawandel-wir-alle-sind-teil-des-kampfes-um-unseren-planeten-37469412', 'Kommentar zum Klimawandel: Wir alle sind Teil des Kampfes um unseren Planeten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37469412', 'Kommentar zum Klimawandel: Wir alle sind Teil des Kampfes um unseren Planeten (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/kommentar-zum-klimawandel-wir-alle-sind-teil-des-kampfes-um-unseren-planeten-37469412', 'Kommentar zum Klimawandel: Wir alle sind Teil des Kampfes um unseren Planeten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/kommentar-zum-klimawandel-wir-alle-sind-teil-des-kampfes-um-unseren-planeten-37469412" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/-gequaelt-und-erniedrigt---landtag-will-schicksal-von-verschickungskindern-aufarbeiten-37470828" target="_self" rel=" " class="normalTeaser " data-teaser-id="37470828" data-teaser-view="300x300">
<div class="teaser_category">
Politik
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37471494"
src="/image/37471494/2x1/300/150/5991d501ce7f54041f3c00f8c343ac0a/RD/landtag-nrw-66919996.jpg"
alt="Landtag_NRW_66919996" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Gequält und erniedrigt“ </strong><span class="hiddenElement">:</span> Landtag will Schicksal von Verschickungskindern aufarbeiten </h3>
<p class="teaser_paragraph">Bis in der 70er Jahre hinein wurden Kinder in die Kindersanatorien verschickt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/-gequaelt-und-erniedrigt---landtag-will-schicksal-von-verschickungskindern-aufarbeiten-37470828', '\u201EGequ\u00E4lt und erniedrigt\u201C : Landtag will Schicksal von Verschickungskindern aufarbeiten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37470828', '\u201EGequ\u00E4lt und erniedrigt\u201C : Landtag will Schicksal von Verschickungskindern aufarbeiten (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/-gequaelt-und-erniedrigt---landtag-will-schicksal-von-verschickungskindern-aufarbeiten-37470828', '\u201EGequ\u00E4lt und erniedrigt\u201C : Landtag will Schicksal von Verschickungskindern aufarbeiten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/-gequaelt-und-erniedrigt---landtag-will-schicksal-von-verschickungskindern-aufarbeiten-37470828" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://ikio.sk/ksta2020" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1601463383/Rq/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookie-einstellungen-33391546">Cookie-Einstellungen</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1601463383/Rq/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/politik/panik-reaktionen-von-ischgl-touristen-expertenkommission-bemaengelt-schwere-fehler-37478654");
cre_client.set_cms_id("37478654");
cre_client.set_channel ("Politik");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Expertenkommission bemängelt schwere Fehler");
cre_client.set_kicker ("Panik-Reaktionen von Ischgl-Touristen");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000037478654" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta";
void(document.head.appendChild(script))
</script>
	</body>
</html>