<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Flugalarm ausgelöst: Russisches Flugzeug über Rügen – „Putin spielt mit dem Feuer“ | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Die deutsche Luftwaffe hat ein russischen Militärflugzeug über der Ostsee abgefangen, das Kurs auf die Insel Rügen genommen haben soll. Der Vorfall ist nicht der erste dieser Art – Experten warnen vor einem möglichen Fehlalarm mit schwerwiegenden Konsequenzen.">
<meta property="description" content="Die deutsche Luftwaffe hat ein russischen Militärflugzeug über der Ostsee abgefangen, das Kurs auf die Insel Rügen genommen haben soll. Der Vorfall ist nicht der erste dieser Art – Experten warnen vor einem möglichen Fehlalarm mit schwerwiegenden Konsequenzen.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="noindex, nofollow, noarchive, noodp">
<meta name="keywords" content="Rügen, Wladimir Putin, Ukraine, Russland, Krieg, Nato, Militärflugzeug">
<meta name="news_keywords" content="Rügen, Wladimir Putin, Ukraine, Russland, Krieg, Nato, Militärflugzeug">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Sven Christian Schulz">
<meta property="article:author" content="Sven Christian Schulz">
<meta property="article:published_time" content="2022-05-03T15:58:03+02:00">
<meta property="og:title" content="Flugalarm ausgelöst: Russisches Flugzeug über Rügen – „Putin spielt mit dem Feuer“">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576">
<meta property="og:image" content="https://www.ksta.de/image/39669674/2x1/940/470/eda2e67e199df035d5b174c3284bc820/yx/eurofighter-basis-030322.jpg">
<meta property="og:description" content="Die deutsche Luftwaffe hat ein russischen Militärflugzeug über der Ostsee abgefangen, das Kurs auf die Insel Rügen genommen haben soll. Der Vorfall ist nicht der erste dieser Art – Experten warnen vor einem möglichen Fehlalarm mit schwerwiegenden Konsequenzen.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Flugalarm ausgelöst: Russisches Flugzeug über Rügen – „Putin spielt mit dem Feuer“ | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Die deutsche Luftwaffe hat ein russischen Militärflugzeug über der Ostsee abgefangen, das Kurs auf die Insel Rügen genommen haben soll. Der Vorfall ist nicht der erste dieser Art – Experten warnen vor einem möglichen Fehlalarm mit schwerwiegenden Konsequenzen.">
<meta name="twitter:image" content="https://www.ksta.de/image/39669674/2x1/940/470/eda2e67e199df035d5b174c3284bc820/yx/eurofighter-basis-030322.jpg">
<meta name="dm_hash" content="4d784d97ba5aeb4cf07131a26108697610b759d1">
<meta name="dm_timestamp" content="1646306158">
<meta name="dm_render_local_timestamp" content="1651591984">
<meta name="dm_content_id" content="39669576">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576" >
<link rel="shortlink" href="https://www.ksta.de/39669576"/>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39669576;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1648630800;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.ksta.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "ksta.de:showcase",
c1ConfigurationId: "5c125d17516ccf476574a4d1",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "ksta-plus-wall_gea"
}
</script>
<script src="/assets/1646306158/Cb/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
var isUserAgentBot = isBot(navigator.userAgent, "");
if (!getUserConsentedToAllPurposes(tcData) && !isUserAgentBot) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1646306158/Cb/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1646306158/Cb/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
section[data-tracking-module-id="36405102"] header.dm_block_header {display:none;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1646306158\/Cb\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/politik\/rnd\/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39669674\/max\/1920\/1080\/90125a5ab2e32b093d5489501b0bdccf\/Ar\/eurofighter-basis-030322.jpg",
"author": "picture alliance\/dpa",
"description": "Eurofighter-Jets der deutschen Luftwaffe stehen auf einem Flugplatz. (Archivbild)",
"width":"1660px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/politik",
"name": "Politik"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/politik\/rnd",
"name": "Politik\/Wirtschaft"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/politik\/rnd\/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576",
"name": "Flugalarm ausgel\u00F6st: Russisches Flugzeug \u00FCber R\u00FCgen \u2013 \u201EPutin spielt mit dem Feuer\u201C"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1646306158/Cb/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><meta name="google-signin-client_id" content="954649372661-0lum72qetif0hm75eu90u3sq4ngh1t73.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView premium">
    <div class="dm_spacer"></div>

<script src="/assets/1646306158/Cb/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Politik.Politik/Wirtschaft"
data-tracking-param-category-name="Politik_Politik/Wirtschaft_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Russisches Flugzeug ueber Ruegen – „Putin spielt mit dem Feuer“"
data-tracking-param-ressort="Politik"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39669576"
data-tracking-param-author="Sven Christian Schulz"
data-tracking-ivw-zone="rnd"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <script type='text/javascript'>
IOMm('configure', { st: 'koelnsta', dn: 'data-59a3f7fb00.ksta.de', mh:5 });
IOMm('pageview', { cp: 'ksta_rnd', co: 'IVW Aufruf' });
IOMm('3p', 'qds', "in");
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">03.05.2022</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="/ksta-blog-wie-wir-mit-nachrichten-und-bildern-des-ukraine-kriegs-umgehen-38154816" target="_self"
rel="">KStA-Blog</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1646306158/Cb/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39669992" href="/sport/1-fc-koeln/1--fc-koeln-peilt-europa-an-so-cool-gibt-sich-steffen-baumgart-vor-moeglichen-coup-39669992" target="_self" rel=" ">
<img loading="lazy" data-id="39670026"
src="/image/39670026/2x1/300/150/9b01eca67676aeedcbb04feca4452b6a/Bk/baumgart-training-030522.jpg"
alt="Baumgart Training 030522" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln peilt Europa an</strong><span class="hiddenElement">:</span> So cool gibt sich Steffen Baumgart vor möglichen Coup </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39669236" href="/panorama/fruehsommer-in-koeln-im-rheinland-klettert-das-thermometer-auf-25-grad-39669236" target="_self" rel=" ">
<img loading="lazy" data-id="39669262"
src="/image/39669262/2x1/300/150/eacba1b7278908c35e7bceeba125d396/Gp/sonne-decksteiner-schwaiger.jpg"
alt="Sonne Decksteiner SCHWAIGER" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Frühsommer in Köln</strong><span class="hiddenElement">:</span> Im Rheinland klettert das Thermometer auf 25 Grad </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39669408" href="/koeln/fortschritte-bei-der-sanierung-kosten-fuer-die-koelner-oper-sinken-um-4-5-millionen-euro-39669408" target="_self" rel=" ">
<img loading="lazy" data-id="39669526"
src="/image/39669526/2x1/300/150/49416c83da7cb509278beb0867abe762/tX/oper.jpg"
alt="oper" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Fortschritte bei der Sanierung</strong><span class="hiddenElement">:</span> Kosten für die Kölner Oper sinken um 4,5 Millionen Euro </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39669550" href="/koeln/quer-durch-koeln-pro-russische-autokorsos-am-sonntag-wohl-ohne--z---und--v--symbole-39669550" target="_self" rel=" ">
<img loading="lazy" data-id="39669586"
src="/image/39669586/2x1/300/150/e90bd2a7a738fcfa975a82bb9e36e938/yy/autokorso-symbolbild.jpg"
alt="autokorso symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Quer durch Köln</strong><span class="hiddenElement">:</span> Pro-russische Autokorsos am Sonntag wohl ohne „Z“- und „V“-Symbole </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-325-neuinfektionen-in-koeln---keine-weiteren-todesfaelle-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="39041190"
src="/image/39041190/2x1/300/150/ca3a851e2feb9e39a159d5e6cbbb606e/WV/koeln-luftaufnahme-230921.jpg"
alt="Köln Luftaufnahme 230921" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> 325 Neuinfektionen in Köln – Keine weiteren Todesfälle </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39669992" href="/sport/1-fc-koeln/1--fc-koeln-peilt-europa-an-so-cool-gibt-sich-steffen-baumgart-vor-moeglichen-coup-39669992" target="_self" rel=" ">
<img loading="lazy" data-id="39670026"
src="/image/39670026/2x1/300/150/9b01eca67676aeedcbb04feca4452b6a/Bk/baumgart-training-030522.jpg"
alt="Baumgart Training 030522" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln peilt Europa an</strong><span class="hiddenElement">:</span> So cool gibt sich Steffen Baumgart vor möglichen Coup </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39667218" href="/sport/1-fc-koeln/fc-trio-vor-saison-aus-baumgart-ueber-duda-rueckkehr---ich-war-frueher-noch-schlimmer--39667218" target="_self" rel=" ">
<img loading="lazy" data-id="39669340"
src="/image/39669340/2x1/300/150/a0381ebc1dea639acef97000a234ecd7/ae/duda-trainiert-wieder--1-.jpg"
alt="Duda trainiert wieder (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>FC-Trio vor Saison-Aus</strong><span class="hiddenElement">:</span> Baumgart über Duda-Rückkehr: „Ich war früher noch schlimmer“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39669326" href="/sport/bayer04/leverkusen-bayer-spielt-jetzt-um-prestige--sportliche-argumente-und-viel-geld-39669326" target="_self" rel=" ">
<img loading="lazy" data-id="39669422"
src="/image/39669422/2x1/300/150/348129aed58033608cddd9f02c71a808/qh/werkself-jubel.jpg"
alt="Werkself Jubel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Leverkusen</strong><span class="hiddenElement">:</span> Bayer spielt jetzt um Prestige, sportliche Argumente und viel Geld </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39666962" href="/koeln/schulplatzvergabe-in-koeln--leo-ist-der-einzige--der-noch-keinen-platz-hat--39666962" target="_self" rel=" ">
<img loading="lazy" data-id="39667044"
src="/image/39667044/2x1/300/150/e1514e0d4357b8f38c5187002ee8bbb5/qu/schule1.jpg"
alt="Schule1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schulplatzvergabe in Köln</strong><span class="hiddenElement">:</span> „Leo ist der einzige, der noch keinen Platz hat“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39657164" href="/koeln/nippes/bunte-schule-in-koeln-niehl-kinder-der-halfengasse-beziehen-ihr-zwischenquartier-39657164" target="_self" rel=" ">
<img loading="lazy" data-id="39657212"
src="/image/39657212/2x1/300/150/63a1213ff33c92cb071aadf5acebf6c5/VJ/bunte-schule1.jpg"
alt="Bunte Schule1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bunte Schule in Köln-Niehl</strong><span class="hiddenElement">:</span> Kinder der Halfengasse beziehen ihr Zwischenquartier </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39666978" href="/schule/ukrainische-kinder-an-nrw-schulen-starker-anstieg-seit-ostern-39666978" target="_self" rel=" ">
<img loading="lazy" data-id="39548556"
src="/image/39548556/2x1/300/150/dd8e81f911acdb73b3e42ad972c2faec/wB/integrationsklasse.jpg"
alt="Integrationsklasse" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ukrainische Kinder an NRW-Schulen</strong><span class="hiddenElement">:</span> Starker Anstieg seit Ostern </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39666524" href="/freizeit/restaurants/nur-fuer-kurze-zeit-in-koeln-temporaerer-weingarten-in-der-suedstadt-eroeffnet-39666524" target="_self" rel=" ">
<img loading="lazy" data-id="39667744"
src="/image/39667744/2x1/300/150/183923fc132ada301632c29cef0b3c79/sA/weingarten-suedstadt-von-vorn.jpg"
alt="Weingarten Südstadt von vorn" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nur für kurze Zeit in Köln</strong><span class="hiddenElement">:</span> Temporärer Weingarten in der Südstadt eröffnet </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38327714" href="/freizeit/restaurants/menues-fuer-muetter-diese-8-koelner-restaurants-bieten-tolle-muttertag-specials-an-38327714" target="_self" rel=" ">
<img loading="lazy" data-id="38336250"
src="/image/38336250/2x1/300/150/d4035b82f8be617a55ca977e85106c52/Np/menue-zum-muttertag-symbolbild.jpg"
alt="Menü zum Muttertag Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Menüs für Mütter</strong><span class="hiddenElement">:</span> Diese 8 Kölner Restaurants bieten tolle Muttertag-Specials an </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39666214" href="/freizeit/restaurants/neuer-pop-up-biergarten-in-koeln-suedstadt-gastronom-bewirtet-auf-rhein-energie-gelaende--39666214" target="_self" rel=" ">
<img loading="lazy" data-id="39666216"
src="/image/39666216/2x1/300/150/71f14639d141dfc669ad9b66fb591f50/Hv/pop-up-biergarten-johann-schaefer-rhein-energie.jpg"
alt="Köln: Neuer Pop-Up-Biergarten " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neuer Pop-Up-Biergarten in Köln</strong><span class="hiddenElement">:</span> Südstadt-Gastronom bewirtet auf Rhein-Energie-Gelände </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39667838" href="/wirtschaft/immobilienkonzern-mit-problemen-grosse-koelner-bauprojekte-stehen-still-39667838" target="_self" rel=" ">
<img loading="lazy" data-id="39667836"
src="/image/39667836/2x1/300/150/d1ea2d527afca6dd6223723249c7b64f/id/baugrundstueck-auf-der-deutz-muelheimer-strasse.jpg"
alt="Baugrundstück auf der Deutz-Mülheimer-Straße" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Immobilienkonzern mit Problemen</strong><span class="hiddenElement">:</span> Große Kölner Bauprojekte stehen still </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39662318" href="/koeln/ehrenfeld/mehrgenerationen-wohnen-in-koeln-ehrenfeld-die-gag-baut-ein-haus-fuer-jung-bis-alt-39662318" target="_self" rel=" ">
<img loading="lazy" data-id="39662366"
src="/image/39662366/2x1/300/150/2238522ce886976a3c20b5f53f8d7632/Ed/erlenweg1.jpg"
alt="Erlenweg1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mehrgenerationen-Wohnen in Köln-Ehrenfeld</strong><span class="hiddenElement">:</span> Die GAG baut ein Haus für Jung bis Alt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/crime"
class="dm_top_level_link">
Crime
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39667534" href="/region/rhein-sieg-bonn/bonn/nachbarin-fast-erwuergt-landgericht-bonn-schickt-hennefer-in-die-psychiatrie-39667534" target="_self" rel=" ">
<img loading="lazy" data-id="25142134"
src="/image/25142134/2x1/300/150/f2fa6c4b28671858c85827476e35ea61/AF/dpa-justitia-vor-himmel.jpg"
alt="Justitia vor blauem Himmel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Nachbarin fast erwürgt</strong><span class="hiddenElement">:</span> Landgericht Bonn schickt Hennefer in die Psychiatrie </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39662434" href="/koeln/stundenlang-observiert-polizisten-beobachten-raub-auf-koelnerin-und-greifen-nicht-ein-39662434" target="_self" rel=" ">
<img loading="lazy" data-id="39662492"
src="/image/39662492/2x1/300/150/63b5d935af96ce2d0a12e76e18ab1aa8/bE/gettyimages-936393582.jpg"
alt="GettyImages-936393582" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Stundenlang observiert</strong><span class="hiddenElement">:</span> Polizisten beobachten Raub auf Kölnerin und greifen nicht ein </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39662008" href="/region/rhein-sieg-bonn/bonn/schuesse-auf-stiefsohn-landgericht-bonn-verurteilt-koenigswinterer-zu-vier-jahren-haft-39662008" target="_self" rel=" ">
<img loading="lazy" data-id="39662020"
src="/image/39662020/2x1/300/150/b97b041c4f8bacb2da21add9b2bf56ad/iu/stiefvater-schuesse-prozess-lg.jpg"
alt="Stiefvater_Schuesse_Prozess_LG" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schüsse auf Stiefsohn</strong><span class="hiddenElement">:</span> Landgericht Bonn verurteilt Königswinterer zu vier Jahren Haft </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/green"
class="dm_top_level_link">
Green
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/green" class="" target="_self" rel="">Green</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39667086" href="/region/leverkusen/stadt-leverkusen/foodsharing-in-leverkusen-tipps-fuer-den-nachhaltigen-umgang-mit-lebensmitteln-39667086" target="_self" rel=" ">
<img loading="lazy" data-id="39667288"
src="/image/39667288/2x1/300/150/18606fb5d26b1e0ae8933f316ac771c2/qT/foodsharing-naturgut-credit-frank-weiffen.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Foodsharing in Leverkusen</strong><span class="hiddenElement">:</span> Tipps für den nachhaltigen Umgang mit Lebensmitteln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39662120" href="/koeln/lindenthal/verkehrsknoten-in-suelz-koelner-wollen-tempo-30-und-radspur-auf-luxemburger-strasse-39662120" target="_self" rel=" ">
<img loading="lazy" data-id="39662154"
src="/image/39662154/2x1/300/150/2c2444b476fcc3cc64026661ef2ab6c1/pq/lux1.jpg"
alt="Lux1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Verkehrsknoten in Sülz</strong><span class="hiddenElement">:</span> Kölner wollen Tempo 30 und Radspur auf Luxemburger Straße </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39656648" href="/wirtschaft/pro-und-contra-fracking--wollen-wir-auch-im-januar-noch-frieren-fuer-den-frieden----39656648" target="_self" rel=" ">
<img loading="lazy" data-id="39645790"
src="/image/39645790/2x1/300/150/6ff8893a81ac28702e87e91757d42873/SD/franking-123.jpg"
alt="Franking 123" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Pro und Contra Fracking</strong><span class="hiddenElement">:</span> „Wollen wir auch im Januar noch frieren für den Frieden?“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a></li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39016546" href="/podcast/stadtmitkpodcast/-stadt-mit-k--kitas-streiken-ab-mittwoch-in-koeln-39016546" target="_self" rel=" ">
<img loading="lazy" data-id="39016554"
src="/image/39016554/2x1/300/150/9f6fa486ff4053aceed055e6398c67bd/fg/teaserbild-neutral-podacast-newsfuerkoeln.jpg"
alt="Podacast_NewsfuerKoeln (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Stadt mit K“</strong><span class="hiddenElement">:</span> Kitas streiken ab Mittwoch in Köln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39664680" href="/podcast/ekonomymitk/koelner-wirtschaftsprofessor-sutter--pflegekraefte-zu-beklatschen---das-ist-ein-hohn--39664680" target="_self" rel=" ">
<img loading="lazy" data-id="39664748"
src="/image/39664748/2x1/300/150/3bf15a2aa9c71b82ead07cc3c0cde6e/lU/applaudierende.jpg"
alt="applaudierende" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Wirtschaftsprofessor Sutter</strong><span class="hiddenElement">:</span> „Pflegekräfte zu beklatschen – das ist ein Hohn“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39661410" href="/podcast/wochentester/moderator-maik-meuser--ich-dachte-nur--ich-will-meine-kinder-sehen--39661410" target="_self" rel=" ">
<img loading="lazy" data-id="39661420"
src="/image/39661420/2x1/300/150/f782353e8ca84ea91e07892ca18a972d/Fj/imago-maik-meuser.jpg"
alt="IMAGO Maik Meuser" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Moderator Maik Meuser</strong><span class="hiddenElement">:</span> „Ich dachte nur: Ich will meine Kinder sehen“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_9" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<img loading="lazy" data-id="39004552"
src="/image/39004552/2x1/300/150/3d76cb01bc62abf873b29b0fe819f1c7/eH/smk-anmeldung-sa.png"
alt="smk-anmeldung-SA" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kostenloser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Schon morgens wissen, was in Köln passiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39558044" href="/nachh-nl/ksta-green-der-neue-newsletter-voller-infos-zu-klima-und-nachhaltigem-leben--39558044" target="_self" rel=" ">
<img loading="lazy" data-id="39575954"
src="/image/39575954/2x1/300/150/8af30bfed07bc79d2519aa5e79204985/xU/ksta-green-teaserbild.png"
alt="KStA-Green-Teaserbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>KStA Green</strong><span class="hiddenElement">:</span> Der neue Newsletter voller Infos zu Klima und nachhaltigem Leben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/abo?iid=i_ksta_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/euskirchen-lokalsport" class="" target="_self" rel="">Euskirchen Lokalsport</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/bad-honnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/rhein-sieg-bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/green" class="" target="_self" rel="">Green</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/ukraine-krieg" class="" target="_self" rel="">Ukraine-Krieg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/landtagswahl2022" class="" target="_self" rel="">Landtagswahl 2022</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wir-helfen" class="" target="_self" rel="">wir helfen</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/willkommen" class="" target="_self" rel="">Кёльн</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<span href="" class="paid_logo_acticle_nav" style="margin-right: 20px;"></span>
</li>
<li class="dm_menu_item">
<a href="/politik/rnd" class="">Politik/Wirtschaft</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<!-- variables for template parematers -->
<figure class="dm_image_gray_bg dm_image_caption dm_figure widescreen paidLogo_facelift">
<img loading="eager" data-id="39669674"
src="/image/39669674/8x3/2000/750/5f6726327eb691a00653ceafa906fb36/TL/eurofighter-basis-030322.jpg"
class="center noPicAd" alt="Eurofighter Basis 030322" width="2000" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Eurofighter-Jets der deutschen Luftwaffe stehen auf einem Flugplatz. (Archivbild)</p></div> <div class="foto">
Foto: <div><p>picture alliance/dpa</p></div>
</div>
</div>
</figcaption></figure>
<article data-article-type=paid data-article-id="39669576">
<div class="dm_premium_container">
<div class="dm_premium_row">
<header class="dm_article_header">
<h1 class="dm_article_headline">
<strong>Flugalarm ausgelöst</strong><span class="hiddenElement">:</span> Russisches Flugzeug über Rügen – „Putin spielt mit dem Feuer“ </h1>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Sven Christian Schulz</span>
</li>
<li class="dm_article_date">
<time class="label">03.05.22 15:58</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Frnd%2Fflugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576"
data-param="Flugalarm%20ausgel%C3%B6st%3A%20Russisches%20Flugzeug%20%C3%BCber%20R%C3%BCgen%20%E2%80%93%20%E2%80%9EPutin%20spielt%20mit%20dem%20Feuer%E2%80%9C" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576" data-url="https://www.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576"
data-param="Flugalarm ausgelöst: Russisches Flugzeug über Rügen – „Putin spielt mit dem Feuer“" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576" data-url="https%3A%2F%2Fwww.ksta.de%2F39669576"
data-param="Flugalarm%20ausgel%C3%B6st%3A%20Russisches%20Flugzeug%20%C3%BCber%20R%C3%BCgen%20%E2%80%93%20%E2%80%9EPutin%20spielt%20mit%20dem%20Feuer%E2%80%9C (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576" data-url="https%3A%2F%2Fwww.ksta.de%2Fpolitik%2Frnd%2Fflugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576"
data-param="1727023224252208" data-action="messenger"
class="social_btn">Messenger</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
</header>
</div>
</div>
<meta id="parallaxSpeed" data-parallaxSpeed="2">
<div class="dm_premium_container">
<div class="dm_premium_row">
<div data-article-publish-unix="27526438"
data-article-publish="03::05::2022"
data-article-disposal="om" data-article-source="online"
class="dm_article_body">
<div class="dm_article_text clearfix">
<p class="ortsmarke"><strong>Rügen -</strong></p>
<p>Mehrere russische Militärflugzeuge über der Ostsee haben in den vergangenen Tagen Alarm ausgelöst. Wie nun bekannt wurde, rief am Wochenende ein russisches Aufklärungsflugzeug nahe Rügen die deutsche Luftwaffe auf den Plan. Zwei Eurofighter mussten das Flugzeug im internationalen Luftraum von Deutschland weg eskortieren.</p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"><p>Für den Militär-Experten Marcel Berni von der Militärakademie an der ETH Zürich sind diese Zwischenfälle im Luftraum „ein gefährliches Zündeln von Putin“, wie er dem RedaktionsNetzwerk Deutschland (RND) sagte. Auf Rügen hatte es eine gemeinsame Übung von deutschen und niederländischen Soldaten gegeben. „Der Aufklärungsflug vor Rügen könnte der verzweifelte Versuch sein, an militärische Informationen zu gelangen“, so Berni.</p> <h2>„Ein Spiel mit dem Feuer“</h2>
<p>Der Experte geht davon aus, dass die meisten Zwischenfälle mit russischen Militärmaschinen Ablenkungsmanöver und Provokationen seien. „Solche Flüge sind ein Spiel mit dem Feuer und sehr heikel, auch aus völkerrechtlicher Perspektive.“</p><p>Ulrich Kühn vom Institut für Friedensforschung und Sicherheitspolitik an der Universität Hamburg beobachtet, dass diese Vorfälle im Ostseeraum seit der Annexion der Krim 2014 deutlich zugenommen haben. „Es gehört zur militärischen Realität, dass Russland die Grenzen im westlichen Luftraum austestet“, sagte er dem RND. Dies habe es bereits im Kalten Krieg gegeben.</p> <h2>Auch Dänemarks Luftraum betroffen</h2>
<p>Wegen weiterer Militärflugzeuge hatte am Sonntag bereits Dänemark den russischen Botschafter ins Außenministerium einbestellt. Wie der dänische Außenminister Jeppe Kofod mitteilte, soll ein russisches Militärflugzeug in den dänischen Luftraum eingedrungen sein. Das Flugzeug vom Typ AN-30 habe auch den schwedischen Luftraum verletzt, hieß es.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="39669668" class="forTracking dm_figure widescreen">
<img loading="lazy" data-id="39669668"
src="/image/39669668/max/900/600/953c5a3ec2cceaf991daf7fdf2644075/Zi/eurofighter-lambrecht-030322.jpg"
class="center" alt="Eurofighter Lambrecht 030322" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Verteidigungsministerin Christine Lambrecht (SPD) beim Besuch eines Luftwaffenstützpunkts. Im Hintergrund steht ein Eurofighter der Luftwaffe. (Archivbild)</p></div> <div class="foto">
Foto: <div><p>picture alliance/dpa</p></div>
</div>
</div>
</figcaption> </figure><p>Schwedische Kampfjets haben das Flugzeug fotografiert. Es soll nach Angaben der schwedischen Regierung über die Ostseeinsel Bornholm geflogen sein. Die Maschine wird vom russischen Militär bereits seit Jahren eingesetzt, um Luftbildaufnahmen zu machen. 1982 wurde mit Flugzeugen dieses Typs Afghanistan vollständig kartografiert.</p> <h2>Russland testet Luftverteidigung der Nato</h2>
<p>Bereits Anfang März waren vier russische Kampfflugzeuge in den Luftraum über Schweden eingedrungen. Aus militärischer Sicht teste Russland mit diesen Flügen, wie gut die Luftverteidigung der Nato und anderer Länder vorbereitet ist, so Kühn.</p><p>„Wie schnell steigen die Kampfflieger auf“, sei zum Beispiel eine der wichtigen Fragen. Zudem sende Russland das politische Signal, sein Militär verfüge über die Mittel und traue sich in die Nähe der Nato. Immer wieder geht es um Muskelspiele: „Bei den Eskortierungsmanövern schwenken die Piloten oft ihre Flieger und zeigen ihre Waffen“, erklärte Rüstungsexperte Kühn.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39669576" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/politik/rnd/-wie-im-hollywood-thriller--journalist-veroeffentlicht-reportage-ueber-selenksyj-treffen-39669064" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39669064" >
<img loading="lazy" data-id="39669100"
src="/image/39669100/4x3/120/90/71c42b504537ab45705a4be074b1aa09/MQ/selenskyj-reportage-0305.jpg"
alt="Selenskyj Reportage 0305" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Wie im Hollywood-Thriller“</strong><span class="hiddenElement">:</span> Journalist veröffentlicht Reportage über Selenksyj-Treffen </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/politik/putins-versteckte-familie-geliebte-soll-wohl-zwei-jungen-mit-dem-kreml-chef-haben-39578640" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39578640" >
<img loading="lazy" data-id="39578556"
src="/image/39578556/4x3/120/90/ccbe95fd28d77fb5423d6732a0b4be0d/tz/kabajewa-putin-dpa.jpg"
alt="Alina Kabajewa, Wladimir Putin" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Putins versteckte Familie</strong><span class="hiddenElement">:</span> Geliebte soll wohl zwei Jungen mit dem Kreml-Chef haben </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/politik/newsblog-russische-offensive-auf-stahlwerk-in-mariupol-begonnen---merz-in-der-ukraine-39404154" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39404154" >
<img loading="lazy" data-id="39649030"
src="/image/39649030/4x3/120/90/88d09776bc66107c6574c653901cb8d7/ha/azovstahl-200422.jpg"
alt="Azovstahl 200422" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Newsblog</strong><span class="hiddenElement">:</span> Russische Offensive auf Stahlwerk in Mariupol begonnen – Merz in der Ukraine </h3>
</a>
</article></aside><p>Dass in der Vergangenheit russische Kampfflieger dabei auch mit Atomraketen bestückt sein sollen, hält er jedoch für ein Gerücht. In vielen Fällen würde es sich auch um Attrappen handeln.</p> <h2>Hohes Eskalationspotential</h2>
<p>Bisher ist es der Nato und Russland immer gelungen, dass solche Zwischenfälle nicht eskalieren. „Meine Befürchtung ist, dass einmal ein Pilot die Signale falsch interpretiert und ein solches Flugzeug versehentlich abgeschossen wird“, so Kühn. Dazu sei es bereits im Syrien-Krieg gekommen. Sollten sich dies jetzt wiederholen, könnte der Krieg weiter eskalieren.</p><p>Auch der Schweizer Militärstratege Berni betonte, es könne bei diesen Manövern leicht zu einem Zwischenfall kommen. „Aber ich gehe nicht davon aus, dass Putin den Konflikt mit dem Westen eskalieren will“, sagte er. Putin habe genug Probleme in der Ukraine und könne sich keine weitere Front leisten.</p><p>Im März hatten Russland und die USA einen Kommunikationskanal eingerichtet, um sich gegenseitig über Manöver in unmittelbarer Nähe zu informieren und Fehleinschätzungen zu vermeiden. Die USA operieren dabei vom United States European Command in Stuttgart, Russland aus dem Verteidigungsministerium in Moskau.</p></span> </div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576" data-widget-id="AR_2"></div>
</div> <!-- premium containter -->
</div> <!-- premium row -->
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://kstamedien.de/karriere.html" target="_self" rel=" " class="" >Jobs bei Kölner Stadt-Anzeiger Medien</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1646306158/Cb/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://kstamedien.de/karriere.html">Jobs bei Kölner Stadt-Anzeiger Medien</a> </li>
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1646306158/Cb/desktop/js/dmn-main.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/politik/rnd/flugalarm-ausgeloest-russisches-flugzeug-ueber-ruegen----putin-spielt-mit-dem-feuer--39669576");
cre_client.set_cms_id("39669576");
cre_client.set_channel ("Politik");
cre_client.set_sub_channel ("Politik/Wirtschaft");
cre_client.set_doc_type ("Premium");
cre_client.set_tag ("");
cre_client.set_heading ("Russisches Flugzeug über Rügen – „Putin spielt mit dem Feuer“");
cre_client.set_kicker ("Flugalarm ausgelöst");
cre_client.set_entitlement ("paid");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000039669576" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>