<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Mallorca: Was Mallorca-Urlauber über das Alkoholverbot wissen müssen | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Auf Mallorca müssen sich Urlauber auf Änderungen einstellen – es wird kein All-Inklusive-Alkohol mehr geben. ">
<meta property="description" content="Auf Mallorca müssen sich Urlauber auf Änderungen einstellen – es wird kein All-Inklusive-Alkohol mehr geben. ">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Mallorca, Alkohol, Saufen, Verbot, trinken">
<meta name="news_keywords" content="Mallorca, Alkohol, Saufen, Verbot, trinken">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2020-01-17T16:30:00+01:00">
<meta property="og:title" content="Sauftourismus: Regierung beschließt Aus für All-Inklusive-Alkohol in Mallorcas Hotels ">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016">
<meta property="og:image" content="https://www.ksta.de/image/33600446/2x1/940/470/93195d046e53d59ed7a3ba3b341fa45f/Kp/alkohol-trinken-mallorca.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Auf Mallorca müssen sich Urlauber auf Änderungen einstellen – es wird kein All-Inklusive-Alkohol mehr geben. ">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_news">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Sauftourismus: Regierung beschließt Aus für All-Inklusive-Alkohol in Mallorcas Hotels | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Auf Mallorca müssen sich Urlauber auf Änderungen einstellen – es wird kein All-Inklusive-Alkohol mehr geben. ">
<meta name="twitter:image" content="https://www.ksta.de/image/33600446/2x1/940/470/93195d046e53d59ed7a3ba3b341fa45f/Kp/alkohol-trinken-mallorca.jpg">
<meta name="dm_hash" content="fb9a4c284167ab00be4c28d5b1cc90e6610a336f">
<meta name="dm_timestamp" content="1579185524">
<meta name="dm_render_local_timestamp" content="1579450210">
<meta name="dm_content_id" content="33761016">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1579185524/Tu/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1579185524/Tu/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1579185524/Tu/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1579185524/Tu/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1579185524/Tu/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1579185524/Tu/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1579185524/Tu/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1579185524/Tu/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1579185524/Tu/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" >
<link rel="shortlink" href="https://www.ksta.de/33761016"/>
<link rel="amphtml" href="https://amp.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1579185524/Tu/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1579185524/Tu/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.ksta.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.ksta.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1579185524\/Tu\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_news", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/ratgeber\/reise\/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/33600446\/max\/1920\/1080\/cd9759052684efcd82331872ab3347f6\/cJ\/alkohol-trinken-mallorca.jpg",
"author": "Jens Kalaene\/dpa-Zentralbild\/dpa\u00A0",
"description": "Mallorca geht weiter gegen Sauftouristen vor (Symbolbild)",
"width":"1377px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/ratgeber",
"name": "Ratgeber"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/ratgeber\/reise",
"name": "Reise"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/ratgeber\/reise\/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016",
"name": "Mallorca: Was Mallorca-Urlauber \u00FCber das Alkoholverbot wissen m\u00FCssen"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/ratgeber\/reise\/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016",
"headline":"Mallorca: Was Mallorca-Urlauber \u00FCber das Alkoholverbot wissen m\u00FCssen",
"datePublished": "2020-01-17T16:30:00+01:00",
"dateModified": "2020-01-17T16:34:20+01:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1579185524\/Tu\/desktop\/img\/ksta\/logo.png"
}
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"sameAs": "https:\/\/www.ksta.de\/"
},
"articleSection":"Reise",
"contentLocation":"Palma",
"description":"Auf Mallorca m\u00FCssen sich Urlauber auf \u00C4nderungen einstellen \u2013 es wird kein All-Inklusive-Alkohol mehr geben. ",
"keywords": "Mallorca, Alkohol, Saufen, Verbot, trinken",
"articleBody":"Mit neuen Regelungen will die Regionalregierung der Balearen gegen sogenannten Sauf-Tourismus auf\u00A0Mallorca\u00A0und Ibiza vorgehen. Am Freitag wurde ein Erlass verabschiedet, wonach All-Inklusive-Hotels etwa an der Playa de Palma ab Februar nicht mehr unbegrenzt kostenfreien\u00A0Alkohol\u00A0anbieten d\u00FCrfen.Das neue Gesetz gilt nicht f\u00FCr ganz\u00A0Mallorca, sondern nur f\u00FCr zwei als problematisch geltende Gebiete der spanischen Insel: f\u00FCr die Playa, den sogenannte Ballermann, und die im S\u00FCdwesten liegende britische Urlauberhochburg Magaluf. Au\u00DFerdem ist die Region Sant Antoni de Portmany auf Ibiza betroffen.widgetAll-Inklusive-Hotels d\u00FCrfen nur noch drei alkoholische Getr\u00E4nke ausschenkenWie Tourismusminister Iago Nerueguela erkl\u00E4rte, d\u00FCrfen All-Inklusive-Hotels in diesen\u00A0Gebieten\u00A0nur noch zu den Mittags- und Abendmahlzeiten je drei alkoholische Getr\u00E4nke umsonst anbieten. Zudem werden in Bars und Restaurants Happy Hours und\u00A0andere Angebote, die zu \u00FCberm\u00E4\u00DFigem Alkoholkonsum einladen, verboten. L\u00E4den und Gesch\u00E4fte d\u00FCrfen zwischen 21.30 und\u00A08.00\u00A0Uhr morgens keinen\u00A0Alkohol\u00A0mehr verkaufen, Kneipentouren zu einem Festpreis wird ebenfalls der Riegel vorgeschoben.Auch der Sprung von Hotelbalkonen ist nun gesetzlich untersagt. Durch Vorf\u00E4lle dieser Art hatten sich in den vergangenen Jahren immer wieder Urlauber schwere oder gar t\u00F6dliche Verletzungen zugezogen.Bei Verst\u00F6\u00DFen drohen hohe Strafen: Urlauber, die trotz Verbots vom Balkon springen, werden des Hotels verwiesen und m\u00FCssen bis zu 60\u00A0000 Euro bezahlen.\u00A0Hotelbetreiber und Inhaber von Bars oder Gesch\u00E4ften k\u00F6nnen f\u00FCr unerlaubten Alkoholausschank gar mit Geldstrafen von bis zu 600\u00A0000 Euro belegt werden. (dpa)",
"about": {
"description": "Sauftourismus"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/ratgeber\/reise\/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/33600446\/max\/1920\/1080\/cd9759052684efcd82331872ab3347f6\/cJ\/alkohol-trinken-mallorca.jpg",
"author": "Jens Kalaene\/dpa-Zentralbild\/dpa\u00A0",
"description": "Mallorca geht weiter gegen Sauftouristen vor (Symbolbild)",
"width":"1377px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016");
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1579185524/Tu/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "travel/ratgeber_reise";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '33761016');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1579185524/Tu/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Ratgeber.Reise"
data-tracking-param-category-name="Ratgeber_Reise_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Regierung beschliesst Aus fuer All-Inklusive-Alkohol in Mallorcas Hotels "
data-tracking-param-ressort="Ratgeber"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="33761016"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="reise"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_reise", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">19.01.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/-ksta-de-newsletter-33085184?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1579185524/Tu/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1579185524/Tu/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33759514" href="/koeln/nippes/chaotische-parksituation-koelner-politiker-lehnen-neue-zufahrt-zum-krankenhaus-ab-33759514" target="_self" rel=" ">
<img loading="lazy" data-id="33759504"
src="/image/33759504/2x1/300/150/94721fb51a9587ee4c2b8a60858b951b/Uf/71-156808718--null--17-01-2020-13-41-16-987-.jpg"
alt="Viele Besucher und ambulante Patienten des Heilig-Geist-Krankenhauses suchen in den engen Straßen rundum nach einem Parkplatz. Dabei gibt es neben der Klinik ein Parkhaus." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Chaotische Parksituation</strong><span class="hiddenElement">:</span> Kölner Politiker lehnen neue Zufahrt zum Krankenhaus ab </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33764524" href="/sport/1-fc-koeln/1--fc-koeln-in-der-einzelkritik-cordoba-liefert-gala-ab---uth-ueberzeugt-bei-debuet-33764524" target="_self" rel=" ">
<img loading="lazy" data-id="33764556"
src="/image/33764556/2x1/300/150/ef03e496509de6af55169a6ad29d630f/et/gyi-1194368734.jpg"
alt="GYI_1194368734" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1. FC Köln in der Einzelkritik</strong><span class="hiddenElement">:</span> Cordoba liefert Gala ab – Uth überzeugt bei Debüt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33764604" href="/region/rhein-berg-oberberg/bergisch-gladbach/auch-applaus-der-afd-hitzige-debatte-um-maassen-auftritt---cdu-abgeordneter--entsetzt--33764604" target="_self" rel=" ">
<img loading="lazy" data-id="33756824"
src="/image/33756824/2x1/300/150/2aac5c63105930958366d8a343a2356e/rQ/luhr-20200116-22090.jpg"
alt="Luhr_20200116_22090" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Auch Applaus der AfD</strong><span class="hiddenElement">:</span> Hitzige Debatte um Maaßen-Auftritt – CDU-Abgeordneter „entsetzt“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33762318" href="/koeln/koelner-fuer-mehr-klimaschutz-buerger-wollen-rhein-energie-zum-oeko-strom-zwingen-33762318" target="_self" rel=" ">
<img loading="lazy" data-id="33762312"
src="/image/33762312/2x1/300/150/28d44b46701c677a9720459f71bdba4/IB/71-156995639--null--17-01-2020-19-54-16-068-.jpg"
alt="Das Gasheizkraftwerk der Rhein-Energie in Niehl" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner für mehr Klimaschutz</strong><span class="hiddenElement">:</span> Bürger wollen Rhein-Energie zum Öko-Strom zwingen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33767442" href="/koeln/schutzplanke-durchbrochen-toedlicher-verkehrsunfall-auf-der-a4-33767442" target="_self" rel=" ">
<img loading="lazy" data-id="30006120"
src="/image/30006120/2x1/300/150/55e04eb07c04d69eb29c78abfa44a59c/MV/dpa-unfall-symbolbild--1-.jpg"
alt="Unfall Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Schutzplanke durchbrochen</strong><span class="hiddenElement">:</span> Tödlicher Verkehrsunfall auf der A4 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
<li><a href="/region/heimat-check" class="" target="_self" rel="">Heimatcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33767270" href="/region/oberberg-ks/rettungshubschrauber-im-einsatz-morsbacherin-bei-autounfall-schwer-verletzt-33767270" target="_self" rel=" ">
<img loading="lazy" data-id="33767502"
src="/image/33767502/2x1/300/150/9621f53a4454767a804bc8b4e709be44/Zr/unfall-morsbach-190120.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Rettungshubschrauber im Einsatz</strong><span class="hiddenElement">:</span> Morsbacherin bei Autounfall schwer verletzt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33766142" href="/region/rhein-erft/huerth/pkw-in-huerth-von-grosseltern--geliehen--autofahrt-eines-16-jaehrigen-endet-im-zaun-33766142" target="_self" rel=" ">
<img loading="lazy" data-id="33766130"
src="/image/33766130/2x1/300/150/cc7eb2e37e3ad7864f94a9367eb3bfca/zG/polizei-blaulicht-190120.jpg"
alt="Polizei Blaulicht 190120" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Pkw in Hürth von Großeltern „geliehen“</strong><span class="hiddenElement">:</span> Autofahrt eines 16-Jährigen endet im Zaun </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25504822" href="/region/wetter-in-nrw-es-bleibt-regnerisch-mit-aussicht-auf-besserung-25504822" target="_self" rel=" ">
<img loading="lazy" data-id="33098226"
src="/image/33098226/2x1/300/150/853442dcdc2035688bca417de316ca44/sS/wolken-koelner-dom-dpa.jpg"
alt="Wolken Kölner Dom dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wetter in NRW</strong><span class="hiddenElement">:</span> Es bleibt regnerisch mit Aussicht auf Besserung </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33738180" href="/freizeit/ausgehen/die--lichtspiele-kalk---was-das-kino-auf-der-schael-sick-so-besonders-macht-33738180" target="_self" rel=" ">
<img loading="lazy" data-id="33757692"
src="/image/33757692/2x1/300/150/6df131323ae91888663d9044e6b725f3/kf/kalk-kino-lichtspiele-betreiber-alexander-roll.jpg"
alt="Kalk Kino Lichtspiele Betreiber Alexander Roll" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Die „Lichtspiele Kalk“ </strong><span class="hiddenElement">:</span> Was das Kino auf der Schäl Sick so besonders macht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="22495066" href="/freizeit/ausflug/maedels--und-karnevalsflohmaerkte-diese-flohmaerkte-finden-am-wochenende-in-koeln-statt-22495066" target="_self" rel=" ">
<img loading="lazy" data-id="28945328"
src="/image/28945328/2x1/300/150/f416b70893efa8ee2913981ee5de78c/mX/maedchenflohmarkt-symbolbild-imago-westend61.jpg"
alt="Mädchenflohmarkt Symbolbild imago Westend61" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Mädels- und Karnevalsflohmärkte</strong><span class="hiddenElement">:</span> Diese Flohmärkte finden am Wochenende in Köln statt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="33333156" href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow">
<img loading="lazy" data-id="33333168"
src="/image/33333168/2x1/300/150/d7f641cf738d478aeb3c6f29a1421bff/QJ/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33765766" href="/sport/1-fc-koeln/wechsel-zum-fc-endgueltig-vom-tisch-podolski-unterschreibt-offenbar-bei-antalyaspor-33765766" target="_self" rel=" ">
<img loading="lazy" data-id="33765832"
src="/image/33765832/2x1/300/150/e7a2f399479e946ed38f68b01c9aea67/vv/podolski-archiv-190120.jpg"
alt="Podolski Archiv 190120" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wechsel zum FC endgültig vom Tisch</strong><span class="hiddenElement">:</span> Podolski unterschreibt offenbar bei Antalyaspor </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33764946" href="/sport/1-fc-koeln/kommentar-der-1--fc-koeln-feiert-den-wohl-bedeutungsvollsten-sieg-seit-dem-20--mai-2017-33764946" target="_self" rel=" ">
<img loading="lazy" data-id="33764966"
src="/image/33764966/2x1/300/150/eafef9035c71e2f556019c21dfd8fe22/Ib/1--fc-koeln-wolfsburg-mit-fans.jpg"
alt="1. FC Köln WOlfsburg mit Fans" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar</strong><span class="hiddenElement">:</span> Der 1. FC Köln feiert den wohl bedeutungsvollsten Sieg seit dem 20. Mai 2017 </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33764862" href="/sport/1-fc-koeln/3-1-gegen-wolfsburg-1--fc-koeln-feiert-siegesserie-und-matchwinner-cordoba-33764862" target="_self" rel=" ">
<img loading="lazy" data-id="33764874"
src="/image/33764874/2x1/300/150/10682e6cc3149bedbd0866f0eb4f28ea/CH/gyi-1194371109.jpg"
alt="GYI_1194371109" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>3:1 gegen Wolfsburg</strong><span class="hiddenElement">:</span> 1. FC Köln feiert Siegesserie und Matchwinner Cordoba </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33765766" href="/sport/1-fc-koeln/wechsel-zum-fc-endgueltig-vom-tisch-podolski-unterschreibt-offenbar-bei-antalyaspor-33765766" target="_self" rel=" ">
<img loading="lazy" data-id="33765832"
src="/image/33765832/2x1/300/150/e7a2f399479e946ed38f68b01c9aea67/vv/podolski-archiv-190120.jpg"
alt="Podolski Archiv 190120" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wechsel zum FC endgültig vom Tisch</strong><span class="hiddenElement">:</span> Podolski unterschreibt offenbar bei Antalyaspor </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33767204" href="/sport/mix/deutsche-hockey-herren-gewinnen-em-sieg-gegen-titelverteidiger-oesterreich-33767204" target="_self" rel=" ">
<img loading="lazy" data-id="33767218"
src="/image/33767218/2x1/300/150/fd6b59b033bb5ea8e28d384fed4a53a3/LJ/hockey-herren-em.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Deutsche Hockey-Herren gewinnen EM</strong><span class="hiddenElement">:</span> Sieg gegen Titelverteidiger Österreich </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="33739382" href="/koeln/arena-exklusiv/am-2--februar-in-koeln-erlebe-die-super-bowl-fan-party-2020-in-der-arena-33739382" target="_self" rel=" nofollow">
<img loading="lazy" data-id="33740186"
src="/image/33740186/2x1/300/150/408148bf03c8d30f516762d931d13ea7/QR/super-bowl-fan-party--2-.jpg"
alt="Super Bowl Fan Party (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Am 2. Februar in Köln</strong><span class="hiddenElement">:</span> Erlebe die Super Bowl Fan Party 2020 in der Arena </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item active">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33757944" href="/ratgeber/gesundheit/in-sachen-liebe-muss-ich-angst-um-ihn-haben--33757944" target="_self" rel=" ">
<img loading="lazy" data-id="33758270"
src="/image/33758270/2x1/300/150/9935266bb363eb79fb846738555761b1/fc/5f9f1a00c9f13570.jpg"
alt="5F9F1A00C9F13570" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>In Sachen Liebe</strong><span class="hiddenElement">:</span> Muss ich Angst um ihn haben? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33766594" href="/ratgeber/digital/keine-fotos-und-sprachnachrichten-bundesweite-stoerung-bei-whatsapp-am-sonntag-33766594" target="_self" rel=" ">
<img loading="lazy" data-id="33766600"
src="/image/33766600/2x1/300/150/d7c2cb527f128b833a054ff98e2268ab/YV/whatsapp-symbol-190120.jpg"
alt="Whatsapp Icon" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Keine Fotos und Sprachnachrichten</strong><span class="hiddenElement">:</span> Bundesweite Störung bei Whatsapp am Sonntag </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33761016" href="/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" target="_self" rel=" ">
<img loading="lazy" data-id="33600446"
src="/image/33600446/2x1/300/150/93195d046e53d59ed7a3ba3b341fa45f/gi/alkohol-trinken-mallorca.jpg"
alt="Megapark Mallorca " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Sauftourismus</strong><span class="hiddenElement">:</span> Regierung beschließt Aus für All-Inklusive-Alkohol in Mallorcas Hotels </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-url="https%3A%2F%2Fwww.ksta.de%2Fratgeber%2Freise%2Fsauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-param="Sauftourismus%3A%20Regierung%20beschlie%C3%9Ft%20Aus%20f%C3%BCr%20All-Inklusive-Alkohol%20in%20Mallorcas%20Hotels%20" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-url="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-param="Sauftourismus: Regierung beschließt Aus für All-Inklusive-Alkohol in Mallorcas Hotels " data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-url="https%3A%2F%2Fwww.ksta.de%2F33761016" data-param="Sauftourismus%3A%20Regierung%20beschlie%C3%9Ft%20Aus%20f%C3%BCr%20All-Inklusive-Alkohol%20in%20Mallorcas%20Hotels%20 (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-url="https%3A%2F%2Fwww.ksta.de%2Fratgeber%2Freise%2Fsauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " >
Unser täglicher Newsletter
</a></li>
<li class="link"><a href="https://wetter.ksta.de/" target="_self" rel=" " >
Wetter im Rheinland
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/ratgeber">
Ratgeber
</a>
</li>
<li>
<a href="/ratgeber/reise">
Reise
</a>
</li>
<li>
<h1>
Mallorca: Was Mallorca-Urlauber über das Alkoholverbot wissen müssen
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Advertorial_Header&amp;utm_campaign=Ratgeber" target="_blank" rel="noopener noreferrer" class="heading-teaser normalTeaser " data-teaser-id="29696002">
<img loading="lazy" data-id="29695996"
src="/image/29695996/max/1920/1080/8097a1a96b71b85dcced1104d0e850d3/LH/yourjob-header.jpg"
alt="Neuer Inhalt" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="33761016">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Sauftourismus</strong><span class="hiddenElement">:</span> Regierung beschließt Aus für All-Inklusive-Alkohol in Mallorcas Hotels </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">17.01.20, 16:30 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-url="https%3A%2F%2Fwww.ksta.de%2Fratgeber%2Freise%2Fsauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-param="Sauftourismus%3A%20Regierung%20beschlie%C3%9Ft%20Aus%20f%C3%BCr%20All-Inklusive-Alkohol%20in%20Mallorcas%20Hotels%20" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-url="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-param="Sauftourismus: Regierung beschließt Aus für All-Inklusive-Alkohol in Mallorcas Hotels " data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-url="https%3A%2F%2Fwww.ksta.de%2F33761016" data-param="Sauftourismus%3A%20Regierung%20beschlie%C3%9Ft%20Aus%20f%C3%BCr%20All-Inklusive-Alkohol%20in%20Mallorcas%20Hotels%20 (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-url="https%3A%2F%2Fwww.ksta.de%2Fratgeber%2Freise%2Fsauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="33600446"
src="/image/33600446/2x1/940/470/93195d046e53d59ed7a3ba3b341fa45f/Kp/alkohol-trinken-mallorca.jpg"
class="" alt="Megapark Mallorca " width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Mallorca geht weiter gegen Sauftouristen vor (Symbolbild)</p></div> <div class="foto">
Foto: <div><p>Jens Kalaene/dpa-Zentralbild/dpa </p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26321250"
data-article-publish="17::01::2020"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Palma -</strong></p>
<p>Mit neuen Regelungen will die Regionalregierung der Balearen gegen sogenannten Sauf-Tourismus auf <span class="suchwort">Mallorca</span> und Ibiza vorgehen. Am Freitag wurde ein Erlass verabschiedet, wonach All-Inklusive-Hotels etwa an der Playa de Palma ab Februar nicht mehr unbegrenzt kostenfreien <span class="suchwort">Alkohol</span> anbieten dürfen.</p><p>Das neue Gesetz gilt nicht für ganz <span class="suchwort">Mallorca</span>, sondern nur für zwei als problematisch geltende Gebiete der spanischen Insel: für die Playa, den sogenannte Ballermann, und die im Südwesten liegende britische Urlauberhochburg Magaluf. Außerdem ist die Region Sant Antoni de Portmany auf Ibiza betroffen.</p><div class="apester-media dumont-apester" data-media-id="5c8f7775f115e0193ce10cec" ></div><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>All-Inklusive-Hotels dürfen nur noch drei alkoholische Getränke ausschenken</h3><p>Wie Tourismusminister Iago Nerueguela erklärte, dürfen All-Inklusive-Hotels in diesen Gebieten nur noch zu den Mittags- und Abendmahlzeiten je drei alkoholische Getränke umsonst anbieten. Zudem werden in Bars und Restaurants Happy Hours und andere Angebote, die zu übermäßigem Alkoholkonsum einladen, verboten. Läden und Geschäfte dürfen zwischen 21.30 und 8.00 Uhr morgens keinen <span class="suchwort">Alkohol</span> mehr verkaufen, Kneipentouren zu einem Festpreis wird ebenfalls der Riegel vorgeschoben.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="33761016" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/ratgeber/reise/alkohol--sex--tempolimit-diese-8-dinge-aendern-sich-2019-fuer-mallorca-urlauber-31888432" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31888432" >
<img loading="lazy" data-id="31879686"
src="/image/31879686/4x3/120/90/3850c23d43247fcff1a5c29badb81a0a/dr/strand-dpa.jpg"
alt="Paar am Strand an der Platja de Muro auf Mallorca" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Alkohol, Sex, Tempolimit</strong><span class="hiddenElement">:</span> Diese 8 Dinge ändern sich 2019 für Mallorca-Urlauber </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/ratgeber/reise/neue-verbote-an-diesen-straenden-auf-mallorca-darf-man-nicht-mehr-rauchen-31245056" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31245056" >
<img loading="lazy" data-id="31248328"
src="/image/31248328/4x3/120/90/9937b92b738d314dfb11b7ee7fef61a4/Gd/ein-raucher-sitzt-mit-zigarette-am-strand.jpg"
alt="Ein Raucher sitzt am Strand" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Neue Verbote</strong><span class="hiddenElement">:</span> An diesen Stränden auf Mallorca darf man nicht mehr rauchen </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/ratgeber/reise/neues-muellgesetz-diese-alltagsdinge-sollen-bald-auf-mallorca-verboten-sein-29561510" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="29561510" >
<img loading="lazy" data-id="29561522"
src="/image/29561522/4x3/120/90/5146a11e66f7aa5c365f9a4d7d1c891d/Wh/mallorca-strand-touristen-dpa.jpg"
alt="Mallorca Strand Touristen" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Neues Müllgesetz</strong><span class="hiddenElement">:</span> Diese Alltagsdinge sollen bald auf Mallorca verboten sein </h3>
</a>
</article></aside><p>Auch der Sprung von Hotelbalkonen ist nun gesetzlich untersagt. Durch Vorfälle dieser Art hatten sich in den vergangenen Jahren immer wieder Urlauber schwere oder gar tödliche Verletzungen zugezogen.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Bei Verstößen drohen hohe Strafen: Urlauber, die trotz Verbots vom Balkon springen, werden des Hotels verwiesen und müssen bis zu 60 000 Euro bezahlen. Hotelbetreiber und Inhaber von Bars oder Geschäften können für unerlaubten Alkoholausschank gar mit Geldstrafen von bis zu 600 000 Euro belegt werden. (dpa)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999460" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33009476"
src="/image/33009476/2x1/300/150/52556c6294da0a5e8acdddc3f71af862/op/teaser-nl4--1-.png"
alt="Teaser-NL4 (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Für Eltern</strong><span class="hiddenElement">:</span> Werden Sie Mitglied in unserer Familienbande! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999460" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33009476"
src="/image/33009476/3x4/300/400/43b53957a2d02ed2dc6ff4356ef73d0d/yz/teaser-nl4--1-.png"
alt="Teaser-NL4 (1)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Für Eltern</strong><span class="hiddenElement">:</span> Werden Sie Mitglied in unserer Familienbande! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ta300x-- html_fragment" data-id="32056778">
<div style="width:320px; height:500px; overflow:hidden; position:relative;">
<iframe src="https://static.express.de/web/searchwidget/such-snippet.html" frameborder="0" allowfullscreen style="position:absolute; top:-160px; width:320px;height:500px;"></iframe>
</div></div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32999352" href="/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Wirtschaft Inside</strong><span class="hiddenElement">:</span> Der Newsletter von Wirtschaftschef Thorsten Breitkopf </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32999204" href="/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Veranstaltungen, Feste, Märkte</strong><span class="hiddenElement">:</span> Wir zeigen Ihnen, was in um Köln los ist </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32999200" href="/-ksta-de-newsletter-23641660" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Baukasten-Newsletter</strong><span class="hiddenElement">:</span> Stellen Sie sich Ihre Nachrichten selbst zusammen </h3>
</div>
</a>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23225974" data-tracking-module-name="contentmix" >
<div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_billboard_1.length; i++) {
SMT_szArr_billboard_1[i][0] += SMT_slot_position;
}
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x620">
<a href="/ratgeber/reise/wie-bei-autos-und-schiffen-wozu-haben-flugzeuge-eigentlich-eine-hupe--33746084" target="_self" rel=" " class="normalTeaser " data-teaser-id="33746084" data-teaser-view="300x620" >
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33748610"
src="/image/33748610/3x4/300/400/ab6f18aba8544502256863d1e5a2ad8f/FB/flugzeug-symbol.jpg"
alt="flugzeug symbol" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Wie bei Autos und Schiffen</strong><span class="hiddenElement">:</span> Wozu haben Flugzeuge eigentlich eine Hupe? </h3>
<p class="teaser_paragraph">Nicht nur Autos, auch Flugzeuge haben eine Hupe – aber wofür?</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/wie-bei-autos-und-schiffen-wozu-haben-flugzeuge-eigentlich-eine-hupe--33746084', 'Wie bei Autos und Schiffen: Wozu haben Flugzeuge eigentlich eine Hupe?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33746084', 'Wie bei Autos und Schiffen: Wozu haben Flugzeuge eigentlich eine Hupe? (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/wie-bei-autos-und-schiffen-wozu-haben-flugzeuge-eigentlich-eine-hupe--33746084', 'Wie bei Autos und Schiffen: Wozu haben Flugzeuge eigentlich eine Hupe?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/wie-bei-autos-und-schiffen-wozu-haben-flugzeuge-eigentlich-eine-hupe--33746084" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="https://www.ksta.de/leserreisen?cid=190604_ksta_leserreise_teaser_KSTA_Leserreisen" target="_blank" rel="noopener noreferrer " class="normalTeaser " data-teaser-id="32648360" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="32648404"
src="/image/32648404/2x1/300/150/ff9a9cb2b4ea7c7adf3cfc79c1241552/OQ/steg-ksta-leserreisen-adobe.jpg"
alt="Steg_ksta_leserreisen_adobe" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>KStA Leserreisen</strong><span class="hiddenElement">:</span> Die Welt entdecken und mehr erleben </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/leserreisen?cid=190604_ksta_leserreise_teaser_KSTA_Leserreisen', 'KStA Leserreisen: Die Welt entdecken und mehr erleben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/leserreisen?cid=190604_ksta_leserreise_teaser_KSTA_Leserreisen', 'KStA Leserreisen: Die Welt entdecken und mehr erleben (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/leserreisen?cid=190604_ksta_leserreise_teaser_KSTA_Leserreisen', 'KStA Leserreisen: Die Welt entdecken und mehr erleben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/leserreisen?cid=190604_ksta_leserreise_teaser_KSTA_Leserreisen" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/reise/influencer-paar-verraet-so-viel-verdienen-wir-mit-instagram-posts-auf-unseren-reisen-33745934" target="_self" rel=" " class="normalTeaser " data-teaser-id="33745934" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33747298"
src="/image/33747298/2x1/300/150/b6bfe06c24328e6abd548e7b8a5be49/Sf/jovi-travel--mount-bromo--java--indonesia.jpg"
alt="JoVi_Travel, Mount Bromo, Java, Indonesia" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Influencer-Paar verrät</strong><span class="hiddenElement">:</span> So viel verdienen wir mit Instagram-Posts auf unseren Reisen </h3>
<p class="teaser_paragraph">Ganz so glamourös wie die Fotos ist das Leben als Reise-Influencer nicht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/influencer-paar-verraet-so-viel-verdienen-wir-mit-instagram-posts-auf-unseren-reisen-33745934', 'Influencer-Paar verr\u00E4t: So viel verdienen wir mit Instagram-Posts auf unseren Reisen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33745934', 'Influencer-Paar verr\u00E4t: So viel verdienen wir mit Instagram-Posts auf unseren Reisen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/influencer-paar-verraet-so-viel-verdienen-wir-mit-instagram-posts-auf-unseren-reisen-33745934', 'Influencer-Paar verr\u00E4t: So viel verdienen wir mit Instagram-Posts auf unseren Reisen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/influencer-paar-verraet-so-viel-verdienen-wir-mit-instagram-posts-auf-unseren-reisen-33745934" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/ratgeber/reise/fast-niemand-weiss-es-wenn-es-am-taxi-schild-rot-blinkt--sollten-sie-sofort-handeln--29507678" target="_self" rel=" " class="normalTeaser " data-teaser-id="29507678" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33711422"
src="/image/33711422/2x1/300/150/963816be3e9f2bca165829c4f2536388/PY/taxischild-mit-roten-led.jpg"
alt="Taxischild mit roten LED" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Fast niemand weiß es</strong><span class="hiddenElement">:</span> Wenn es am Taxi-Schild rot blinkt, sollten Sie sofort handeln </h3>
<p class="teaser_paragraph">Der Deutsche Taxiverband empfiehlt die Funktion allen Taxis.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/fast-niemand-weiss-es-wenn-es-am-taxi-schild-rot-blinkt--sollten-sie-sofort-handeln--29507678', 'Fast niemand wei\u00DF es: Wenn es am Taxi-Schild rot blinkt, sollten Sie sofort handeln ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/29507678', 'Fast niemand wei\u00DF es: Wenn es am Taxi-Schild rot blinkt, sollten Sie sofort handeln (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/fast-niemand-weiss-es-wenn-es-am-taxi-schild-rot-blinkt--sollten-sie-sofort-handeln--29507678', 'Fast niemand wei\u00DF es: Wenn es am Taxi-Schild rot blinkt, sollten Sie sofort handeln ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/fast-niemand-weiss-es-wenn-es-am-taxi-schild-rot-blinkt--sollten-sie-sofort-handeln--29507678" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/reise/ueberraschend-new-york-times-empfiehlt-52-orte-und-diese-deutschen-staedte-sind-dabei-33731804" target="_self" rel=" " class="normalTeaser " data-teaser-id="33731804" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33732064"
src="/image/33732064/2x1/300/150/ff49a8e2389420a0af24f9589f967c17/bk/leipzig-blick-auf-die-stadt.jpg"
alt="Leipziger Innenstadt in der Abenddämmerung" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Überraschend</strong><span class="hiddenElement">:</span> New York Times empfiehlt 52 Orte und diese deutschen Städte sind dabei </h3>
<p class="teaser_paragraph">Jedes Jahr gibt die Zeitung eine Liste der „52 Places to Go“ raus.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/ueberraschend-new-york-times-empfiehlt-52-orte-und-diese-deutschen-staedte-sind-dabei-33731804', '\u00DCberraschend: New York Times empfiehlt 52 Orte und diese deutschen St\u00E4dte sind dabei');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33731804', '\u00DCberraschend: New York Times empfiehlt 52 Orte und diese deutschen St\u00E4dte sind dabei (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/ueberraschend-new-york-times-empfiehlt-52-orte-und-diese-deutschen-staedte-sind-dabei-33731804', '\u00DCberraschend: New York Times empfiehlt 52 Orte und diese deutschen St\u00E4dte sind dabei');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/ueberraschend-new-york-times-empfiehlt-52-orte-und-diese-deutschen-staedte-sind-dabei-33731804" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-1" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_1= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-1');
SDM_SMT_rectangle_1.removeSizes([[300,600]]);
SDM_SMT_rectangle_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33333168"
src="/image/33333168/2x1/300/150/d7f641cf738d478aeb3c6f29a1421bff/QJ/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/ratgeber/reise/hier-wird-das-rtl-dschungelcamp-in-australien-gedreht-sote-1126144" target="_self" rel=" " class="normalTeaser " data-teaser-id="1126144" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="1555170"
src="/image/1555170/2x1/300/150/9b1438bd4ab313e0c9d651241976f79d/Ms/murwillumbah-imago-jpg.jpg"
alt="Tweed River und Mount Warning, früher ein Vulkan. Seinen Namen (Berg Warnung) erhielt er vom Entdecker James Cook, der damit nach ihm kommende Schiffe auf gefährliche Gewässer aufmerksam machen wollte. Murwillumbah, New South Wales, Australien." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Ich bin ein Star“</strong><span class="hiddenElement">:</span> Wie nah liegt das Dschungelcamp an den Waldbränden in Australien? </h3>
<p class="teaser_paragraph">Liegt das Camp wirklich abseits der Zivilisation und mitten in der Wildnis? </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/hier-wird-das-rtl-dschungelcamp-in-australien-gedreht-sote-1126144', '\u201EIch bin ein Star\u201C: Wie nah liegt das Dschungelcamp an den Waldbr\u00E4nden in Australien?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/1126144', '\u201EIch bin ein Star\u201C: Wie nah liegt das Dschungelcamp an den Waldbr\u00E4nden in Australien? (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/hier-wird-das-rtl-dschungelcamp-in-australien-gedreht-sote-1126144', '\u201EIch bin ein Star\u201C: Wie nah liegt das Dschungelcamp an den Waldbr\u00E4nden in Australien?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/hier-wird-das-rtl-dschungelcamp-in-australien-gedreht-sote-1126144" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/reise/braende-in-australien-veranstalter-buchen-urlauber-kostenfrei-um-33711382" target="_self" rel=" " class="normalTeaser " data-teaser-id="33711382" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33711366"
src="/image/33711366/2x1/300/150/6e05aa31ec0a27b128767629ef950bbb/Gk/flughafen-sydney.jpg"
alt="Flughafen Sydney" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Brände in Australien</strong><span class="hiddenElement">:</span> Veranstalter buchen Urlauber kostenfrei um </h3>
<p class="teaser_paragraph">Urlauber können kostenlos stornieren und umbuchen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/braende-in-australien-veranstalter-buchen-urlauber-kostenfrei-um-33711382', 'Br\u00E4nde in Australien: Veranstalter buchen Urlauber kostenfrei um');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33711382', 'Br\u00E4nde in Australien: Veranstalter buchen Urlauber kostenfrei um (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/braende-in-australien-veranstalter-buchen-urlauber-kostenfrei-um-33711382', 'Br\u00E4nde in Australien: Veranstalter buchen Urlauber kostenfrei um');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/braende-in-australien-veranstalter-buchen-urlauber-kostenfrei-um-33711382" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/ratgeber/reise/ab-sofort-erstes-badeparadies-verbietet-sonnencreme---was-urlauber-wissen-muessen-32038760" target="_self" rel=" " class="normalTeaser " data-teaser-id="32038760" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="32039024"
src="/image/32039024/2x1/300/150/ba90232a9517427deffbbf96008e5241/Kf/frau-wird-mit-sonnencreme-eingeschmiert.jpg"
alt="Frau wird mit Sonnencreme eingerieben" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ab sofort</strong><span class="hiddenElement">:</span> Erstes Badeparadies verbietet Sonnencreme – was Urlauber wissen müssen </h3>
<p class="teaser_paragraph">Der Sonnenschutz kann bei der Einreise beschlagnahmt werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/ab-sofort-erstes-badeparadies-verbietet-sonnencreme---was-urlauber-wissen-muessen-32038760', 'Ab sofort: Erstes Badeparadies verbietet Sonnencreme \u2013 was Urlauber wissen m\u00FCssen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32038760', 'Ab sofort: Erstes Badeparadies verbietet Sonnencreme \u2013 was Urlauber wissen m\u00FCssen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/ab-sofort-erstes-badeparadies-verbietet-sonnencreme---was-urlauber-wissen-muessen-32038760', 'Ab sofort: Erstes Badeparadies verbietet Sonnencreme \u2013 was Urlauber wissen m\u00FCssen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/ab-sofort-erstes-badeparadies-verbietet-sonnencreme---was-urlauber-wissen-muessen-32038760" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/ratgeber/reise/ranking-sicherste-airlines-2019----lufthansa-nicht-unter-den-ersten-50--33687846" target="_self" rel=" " class="normalTeaser " data-teaser-id="33687846" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33687854"
src="/image/33687854/2x1/300/150/135a625559f18728b32b53a93db6d6c4/wT/fluggesellschaften.jpg"
alt="Fluggesellschaften" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ranking</strong><span class="hiddenElement">:</span> Sicherste Airlines 2019 – Lufthansa nicht unter den ersten 50 </h3>
<p class="teaser_paragraph">Grund für das schlechte Abschneiden war ein Missgeschick des Bodenpersonals.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/ranking-sicherste-airlines-2019----lufthansa-nicht-unter-den-ersten-50--33687846', 'Ranking: Sicherste Airlines 2019 \u2013 Lufthansa nicht unter den ersten 50 ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33687846', 'Ranking: Sicherste Airlines 2019 \u2013 Lufthansa nicht unter den ersten 50 (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/ranking-sicherste-airlines-2019----lufthansa-nicht-unter-den-ersten-50--33687846', 'Ranking: Sicherste Airlines 2019 \u2013 Lufthansa nicht unter den ersten 50 ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/ranking-sicherste-airlines-2019----lufthansa-nicht-unter-den-ersten-50--33687846" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/reise/brueckentage-2020-ausnutzen-so-machen-sie-aus-27-urlaubstagen-bis-zu-61-32934732" target="_self" rel=" " class="normalTeaser " data-teaser-id="32934732" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33315986"
src="/image/33315986/2x1/300/150/1a031a0fcd09d87db99e02575115283b/Rf/frau-am-pool-im-urlaub.jpg"
alt="Frau entspannt am Pool" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Brückentage 2020 ausnutzen</strong><span class="hiddenElement">:</span> So machen Sie aus 27 Urlaubstagen bis zu 61 </h3>
<p class="teaser_paragraph">Besonders lange ausspannen mit wenigen Urlaubstagen – das ist auch 2020 kein Problem.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/brueckentage-2020-ausnutzen-so-machen-sie-aus-27-urlaubstagen-bis-zu-61-32934732', 'Br\u00FCckentage 2020 ausnutzen: So machen Sie aus 27 Urlaubstagen bis zu 61');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32934732', 'Br\u00FCckentage 2020 ausnutzen: So machen Sie aus 27 Urlaubstagen bis zu 61 (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/brueckentage-2020-ausnutzen-so-machen-sie-aus-27-urlaubstagen-bis-zu-61-32934732', 'Br\u00FCckentage 2020 ausnutzen: So machen Sie aus 27 Urlaubstagen bis zu 61');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/brueckentage-2020-ausnutzen-so-machen-sie-aus-27-urlaubstagen-bis-zu-61-32934732" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><article class="dm_ta300x620">
<a href="/ratgeber/reise/selfies-in-ruinen-die-ersten-influencer-entdecken-das-kriegsland-syrien-33655116" target="_self" rel=" " class="normalTeaser " data-teaser-id="33655116" data-teaser-view="300x620" >
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33655244"
src="/image/33655244/3x4/300/400/4e2ea302b4bf409500e4b38a68b5b622/ON/eva-zu-beck-syrien-influencer.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Selfies in Ruinen</strong><span class="hiddenElement">:</span> Die ersten Influencer entdecken das Kriegsland Syrien </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/selfies-in-ruinen-die-ersten-influencer-entdecken-das-kriegsland-syrien-33655116', 'Selfies in Ruinen: Die ersten Influencer entdecken das Kriegsland Syrien');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33655116', 'Selfies in Ruinen: Die ersten Influencer entdecken das Kriegsland Syrien (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/selfies-in-ruinen-die-ersten-influencer-entdecken-das-kriegsland-syrien-33655116', 'Selfies in Ruinen: Die ersten Influencer entdecken das Kriegsland Syrien');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/selfies-in-ruinen-die-ersten-influencer-entdecken-das-kriegsland-syrien-33655116" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_rectangle_2 = [[300,250],[299,300]];
var height = SMT_szArr_rectangle_2[0][1];
var width = SMT_szArr_rectangle_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_rectangle_2.length; i++) {
SMT_szArr_rectangle_2[i][0] += SMT_slot_position;
}
SDM_SMT_rectangle_2=SDG.Publisher.registerModularSlot('rectangle-2', 'div-smt-ad-rectangle-2', width, height, SMT_szArr_rectangle_2, false, "");
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="normalTeaser " data-teaser-id="29290034" data-teaser-view="300x300">
<div class="teaser_category">
Kölner Stadt-Anzeiger
</div>
<div class="teaser_image">
<img loading="lazy" data-id="29709952"
src="/image/29709952/2x1/300/150/d9cde6791b3f05e9712eb3f396142067/gY/ki-teaser-kinoprogramm-bild-2.png"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kino in Köln</strong><span class="hiddenElement">:</span> Lust auf Blockbuster? Hier gibt&apos;s das aktuelle Kino-Programm! </h3>
<p class="teaser_paragraph">Ob Thriller, Drama, Comedy oder Action: Wir sagen dir, wann wo welcher Film läuft!</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.koelner.de/kino/programm/" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/ratgeber/reise/maedchen-verbrueht-airline-haftet-fuer-umgekippten-heissen-kaffee-33637454" target="_self" rel=" " class="normalTeaser " data-teaser-id="33637454" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33638130"
src="/image/33638130/2x1/300/150/8964a790603fdbee6ed054b8dfb2e65f/Tn/essen-und-getraenke-im-flugzeug-getty-images.jpg"
alt="Essen und Getränke im Flugzeug Getty Images" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Mädchen verbrüht</strong><span class="hiddenElement">:</span> Airline haftet für umgekippten heißen Kaffee </h3>
<p class="teaser_paragraph">Der EuGH nahm die mittlerweile insolvente Fluggesellschaft Niki in die Pflicht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/maedchen-verbrueht-airline-haftet-fuer-umgekippten-heissen-kaffee-33637454', 'M\u00E4dchen verbr\u00FCht: Airline haftet f\u00FCr umgekippten hei\u00DFen Kaffee');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33637454', 'M\u00E4dchen verbr\u00FCht: Airline haftet f\u00FCr umgekippten hei\u00DFen Kaffee (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/maedchen-verbrueht-airline-haftet-fuer-umgekippten-heissen-kaffee-33637454', 'M\u00E4dchen verbr\u00FCht: Airline haftet f\u00FCr umgekippten hei\u00DFen Kaffee');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/maedchen-verbrueht-airline-haftet-fuer-umgekippten-heissen-kaffee-33637454" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/reise/insider-verraten-das-ueberpruefen-flugbegleiter-heimlich-beim-boarding-26923568" target="_self" rel=" " class="normalTeaser " data-teaser-id="26923568" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="26923572"
src="/image/26923572/2x1/300/150/517ee4dbbca6245e44443904836699e8/tF/stewardess-am-eingang.jpg"
alt="Stewardess am Eingang" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Insider verraten</strong><span class="hiddenElement">:</span> Das überprüfen Flugbegleiter heimlich beim Boarding </h3>
<p class="teaser_paragraph">Betreten Passagiere ein Flugzeug, werden sie nicht nur freundlich begrüßt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/insider-verraten-das-ueberpruefen-flugbegleiter-heimlich-beim-boarding-26923568', 'Insider verraten: Das \u00FCberpr\u00FCfen Flugbegleiter heimlich beim Boarding');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/26923568', 'Insider verraten: Das \u00FCberpr\u00FCfen Flugbegleiter heimlich beim Boarding (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/insider-verraten-das-ueberpruefen-flugbegleiter-heimlich-beim-boarding-26923568', 'Insider verraten: Das \u00FCberpr\u00FCfen Flugbegleiter heimlich beim Boarding');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/insider-verraten-das-ueberpruefen-flugbegleiter-heimlich-beim-boarding-26923568" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/reise/mehr-besucher-als-einwohner-rangliste---das-sind-die-staedte-mit-den-meisten-touristen-33599632" target="_self" rel=" " class="normalTeaser " data-teaser-id="33599632" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33600950"
src="/image/33600950/2x1/300/150/a716b46762ad2e0a15b85b6730e2d22a/JT/menschenmengen-in-barcelona.jpg"
alt="Urlauber in Barcelona" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Mehr Besucher als Einwohner</strong><span class="hiddenElement">:</span> Rangliste – das sind die Städte mit den meisten Touristen </h3>
<p class="teaser_paragraph">In Miami kommen auf 100 Einwohner jährlich 1641 Urlauber. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/mehr-besucher-als-einwohner-rangliste---das-sind-die-staedte-mit-den-meisten-touristen-33599632', 'Mehr Besucher als Einwohner: Rangliste \u2013 das sind die St\u00E4dte mit den meisten Touristen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33599632', 'Mehr Besucher als Einwohner: Rangliste \u2013 das sind die St\u00E4dte mit den meisten Touristen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/mehr-besucher-als-einwohner-rangliste---das-sind-die-staedte-mit-den-meisten-touristen-33599632', 'Mehr Besucher als Einwohner: Rangliste \u2013 das sind die St\u00E4dte mit den meisten Touristen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/mehr-besucher-als-einwohner-rangliste---das-sind-die-staedte-mit-den-meisten-touristen-33599632" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/reise/gegen--sauftourismus--regierung-schraenkt-verkauf-von-alkohol-auf-mallorca-ein-33600196" target="_self" rel=" " class="normalTeaser " data-teaser-id="33600196" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33600446"
src="/image/33600446/2x1/300/150/93195d046e53d59ed7a3ba3b341fa45f/gi/alkohol-trinken-mallorca.jpg"
alt="Megapark Mallorca " width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gegen „Sauftourismus”</strong><span class="hiddenElement">:</span> Regierung schränkt Verkauf von Alkohol auf Mallorca ein </h3>
<p class="teaser_paragraph">Bars und Clubs an beliebten Ausgehmeilen sollen streng reglementiert werden. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/gegen--sauftourismus--regierung-schraenkt-verkauf-von-alkohol-auf-mallorca-ein-33600196', 'Gegen \u201ESauftourismus\u201D: Regierung schr\u00E4nkt Verkauf von Alkohol auf Mallorca ein');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33600196', 'Gegen \u201ESauftourismus\u201D: Regierung schr\u00E4nkt Verkauf von Alkohol auf Mallorca ein (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/gegen--sauftourismus--regierung-schraenkt-verkauf-von-alkohol-auf-mallorca-ein-33600196', 'Gegen \u201ESauftourismus\u201D: Regierung schr\u00E4nkt Verkauf von Alkohol auf Mallorca ein');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/gegen--sauftourismus--regierung-schraenkt-verkauf-von-alkohol-auf-mallorca-ein-33600196" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/reise/nach-thomas-cook-pleite-kunden-bekommen-17-5-prozent-entschaedigung-33600190" target="_self" rel=" " class="normalTeaser " data-teaser-id="33600190" data-teaser-view="300x300">
<div class="teaser_category">
Reise
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33600302"
src="/image/33600302/2x1/300/150/12d2c8c5d11a8766c140987ddb7dc86d/iE/thomas-cook-dpa.jpg"
alt="Thomas Cook dpa" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nach Thomas-Cook-Pleite</strong><span class="hiddenElement">:</span> Kunden bekommen 17,5 Prozent Entschädigung </h3>
<p class="teaser_paragraph">Thomas-Cook-Kunden bekommen 17,5 Prozent ihrer Ansprüche erstattet .</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/reise/nach-thomas-cook-pleite-kunden-bekommen-17-5-prozent-entschaedigung-33600190', 'Nach Thomas-Cook-Pleite: Kunden bekommen 17,5 Prozent Entsch\u00E4digung');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33600190', 'Nach Thomas-Cook-Pleite: Kunden bekommen 17,5 Prozent Entsch\u00E4digung (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/reise/nach-thomas-cook-pleite-kunden-bekommen-17-5-prozent-entschaedigung-33600190', 'Nach Thomas-Cook-Pleite: Kunden bekommen 17,5 Prozent Entsch\u00E4digung');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/reise/nach-thomas-cook-pleite-kunden-bekommen-17-5-prozent-entschaedigung-33600190" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1579185524/Tu/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391546">Cookie-Einstellung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START APESTER_WIDGET SCRIPTS -->
<script async src="https://static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" ></script>
<!-- END APESTER_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1579185524/Tu/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/ratgeber/reise/sauftourismus-regierung-beschliesst-aus-fuer-all-inklusive-alkohol-in-mallorcas-hotels--33761016");
cre_client.set_cms_id("33761016");
cre_client.set_channel ("Ratgeber");
cre_client.set_sub_channel ("Reise");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Regierung beschließt Aus für All-Inklusive-Alkohol in Mallorcas Hotels ");
cre_client.set_kicker ("Sauftourismus");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000033761016" height="1" width="1" style="position:absolute" />
</div>
<script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://s.welect.de/bundles/welect-dmn-Mty5bDWJ.js?domain=wwwksta";
void(document.head.appendChild(script))
</script>
	</body>
</html>