<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Corona: Das Land hat noch im November ohne Ausschreibung 1,25 Millionen Masken bei van Laack bestellt | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Die wichtigsten Neuigkeiten zur Corona-Krise im Rheinland im Newsblog. Täglich neue Informationen und Updates.">
<meta property="description" content="Die wichtigsten Neuigkeiten zur Corona-Krise im Rheinland im Newsblog. Täglich neue Informationen und Updates.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="15 Kilometer, Bewegungsradius, Corona-Hotspots, Virus-Mutation, Gebauer, Schulstart, Laschet, Briten, Silvesterfeuerwerk, Verbot,Covid-19, Schnelltests, Gesundheitsministerium, Impfstoffe, Transport, Maskenpflicht, Kontrolle,Weihnachtsfest, Corona, Lehrer, Schüler, Schulbeginn, ">
<meta name="news_keywords" content="15 Kilometer, Bewegungsradius, Corona-Hotspots, Virus-Mutation, Gebauer, Schulstart, Laschet, Briten, Silvesterfeuerwerk, Verbot,Covid-19, Schnelltests, Gesundheitsministerium, Impfstoffe, Transport, Maskenpflicht, Kontrolle,Weihnachtsfest, Corona, Lehrer, Schüler, Schulbeginn, ">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2021-01-13T19:35:00+01:00">
<meta property="og:title" content="„Letzte Vorbereitungen“: Biontech-Impfstoff wird künftig auch in NRW produziert">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428">
<meta property="og:image" content="https://www.ksta.de/image/37849354/2x1/940/470/ad848a15eac53f8c6c6fef6713948271/RD/impfstoff-flaeschchen.jpg">
<meta property="og:description" content="Die wichtigsten Neuigkeiten zur Corona-Krise im Rheinland im Newsblog. Täglich neue Informationen und Updates.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_koeln">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="„Letzte Vorbereitungen“: Biontech-Impfstoff wird künftig auch in NRW produziert | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Die wichtigsten Neuigkeiten zur Corona-Krise im Rheinland im Newsblog. Täglich neue Informationen und Updates.">
<meta name="twitter:image" content="https://www.ksta.de/image/37849354/2x1/940/470/ad848a15eac53f8c6c6fef6713948271/RD/impfstoff-flaeschchen.jpg">
<meta name="dm_hash" content="22b7c3d3bc02c39601b626b8b76693a11a984736">
<meta name="dm_timestamp" content="1608200255">
<meta name="dm_render_local_timestamp" content="1610565599">
<meta name="dm_content_id" content="36439428">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1608200255/EI/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1608200255/EI/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1608200255/EI/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1608200255/EI/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1608200255/EI/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1608200255/EI/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1608200255/EI/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1608200255/EI/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1608200255/EI/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" >
<link rel="shortlink" href="https://www.ksta.de/36439428"/>
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 36439428;
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 0;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.celeraOneServiceId = "kstade";
</script>
<script src="/assets/1608200255/EI/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1608200255/EI/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1608200255/EI/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1608200255\/EI\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_koeln", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/37849354\/max\/1920\/1080\/df3fb8aee56cfea6e128713e5466db77\/aG\/impfstoff-flaeschchen.jpg",
"author": "dpa",
"description": "Begehrte Medizin: Ein Mitarbeiter h\u00E4lt ein leeres Glasfl\u00E4schchen f\u00FCr den Corona-Impfstoff",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428",
"name": "Corona: Das Land hat noch im November ohne Ausschreibung 1,25 Millionen Masken bei van Laack bestellt"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1608200255/EI/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '36439428');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1608200255/EI/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region"
data-tracking-param-category-name="Region_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Biontech-Impfstoff wird kuenftig auch in NRW produziert"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="36439428"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="region"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_region", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">13.01.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter?iid=i_ksta_newsletter_header" target="_self"
rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1608200255/EI/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1608200255/EI/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37925802" href="/koeln/koelner-bauwerk-kommt-an-seine-grenzen-abriss-der-rodenkirchener-bruecke-droht-37925802" target="_self" rel=" ">
<img loading="lazy" data-id="37925818"
src="/image/37925818/2x1/300/150/b0f1b8cfa340ecbcee1453fbfbca9718/ql/rodenkirchener-bruecke.jpg"
alt="Rodenkirchener Brücke" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Bauwerk kommt an seine Grenzen</strong><span class="hiddenElement">:</span> Abriss der Rodenkirchener Brücke droht </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37085662" href="/politik/us-blog-impeachment-beratung-im-livestream---new-york-will-vertraege-mit-trump-kuendigen-37085662" target="_self" rel=" ">
<img loading="lazy" data-id="37920692"
src="/image/37920692/2x1/300/150/4964dcdae63b75aed533064ae29566e4/eo/trump-rede.jpg"
alt="Trump Rede" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>US-Blog</strong><span class="hiddenElement">:</span> Impeachment-Beratung im Livestream – New York will Verträge mit Trump kündigen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37925486" href="/politik/armin-laschet-im-interview--ein-richtungswechsel-waere-eine-grundfalsche-entscheidung--37925486" target="_self" rel=" ">
<img loading="lazy" data-id="37925582"
src="/image/37925582/2x1/300/150/d10b713f8d53ea16950f04d93d4d7131/re/laschet-interview-1.jpg"
alt="Laschet Interview 1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Armin Laschet im Interview</strong><span class="hiddenElement">:</span> „Ein Richtungswechsel wäre eine grundfalsche Entscheidung“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/plus" class="dm_top_level_link">KStA PLUS</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li><a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a></li>
<li><a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a></li>
<li><a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a></li>
<li><a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37925486" href="/politik/armin-laschet-im-interview--ein-richtungswechsel-waere-eine-grundfalsche-entscheidung--37925486" target="_self" rel=" ">
<img loading="lazy" data-id="37925582"
src="/image/37925582/2x1/300/150/d10b713f8d53ea16950f04d93d4d7131/re/laschet-interview-1.jpg"
alt="Laschet Interview 1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Armin Laschet im Interview</strong><span class="hiddenElement">:</span> „Ein Richtungswechsel wäre eine grundfalsche Entscheidung“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37924918" href="/kultur/kamala-harris-streit-um-das--vogue--cover-mit-der-kuenftigen-us-vizepraesidentin---37924918" target="_self" rel=" ">
<img loading="lazy" data-id="37925110"
src="/image/37925110/2x1/300/150/d8e874e61ab0078ff6992cea908adfac/Ra/kamala-harris-vogue-neu.jpg"
alt="Kamala Harris Vogue neu" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kamala Harris</strong><span class="hiddenElement">:</span> Streit um das „Vogue“-Cover mit der künftigen US-Vizepräsidentin </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37924998" href="/politik/rnd/verschaerfungen-im-gespraech-regierung-bereitet-buerger-auf-lockdown-bis-ostern-vor-37924998" target="_self" rel=" ">
<img loading="lazy" data-id="37925034"
src="/image/37925034/2x1/300/150/86c72d7fa20741af2b9e8ed5d9ab9dee/GP/pappbecher.jpg"
alt="Pappbecher" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Verschärfungen im Gespräch</strong><span class="hiddenElement">:</span> Regierung bereitet Bürger auf Lockdown bis Ostern vor </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37925802" href="/koeln/koelner-bauwerk-kommt-an-seine-grenzen-abriss-der-rodenkirchener-bruecke-droht-37925802" target="_self" rel=" ">
<img loading="lazy" data-id="37925818"
src="/image/37925818/2x1/300/150/b0f1b8cfa340ecbcee1453fbfbca9718/ql/rodenkirchener-bruecke.jpg"
alt="Rodenkirchener Brücke" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Bauwerk kommt an seine Grenzen</strong><span class="hiddenElement">:</span> Abriss der Rodenkirchener Brücke droht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-aktuell-1522-infizierte---vier-weitere-todesfaelle-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="37893684"
src="/image/37893684/2x1/300/150/bc3e0bf1e784c8505adc473d6f6d57a6/Ak/koeln-luftbild-roll.jpg"
alt="Köln Luftbild Roll" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Aktuell 1522 Infizierte – Vier weitere Todesfälle </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item active">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37924894" href="/region/oberberg-ks/unruhe-im-wald-seit-corona-werden-haeufiger-unerlaubte-mountainbike-strecken-angelegt-37924894" target="_self" rel=" ">
<img loading="lazy" data-id="37924882"
src="/image/37924882/2x1/300/150/c5eb38e4e5d1295d71b0eaa82f4eaa46/xK/stefan-hersch.jpg"
alt="Jagdpächter Stefan Hersch entdeckt immer wieder professionell angelegte Mountainbike-Strecken im Wald in Reichshof." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Unruhe im Wald</strong><span class="hiddenElement">:</span> Seit Corona werden häufiger unerlaubte Mountainbike-Strecken angelegt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="37849354"
src="/image/37849354/2x1/300/150/ad848a15eac53f8c6c6fef6713948271/Wg/impfstoff-flaeschchen.jpg"
alt="Impfstoff Fläschchen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Letzte Vorbereitungen“</strong><span class="hiddenElement">:</span> Biontech-Impfstoff wird künftig auch in NRW produziert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37920696" href="/region/rhein-erft/bergheim/start-in-oberaussem-glasfaserausbau-in-bergheim-und-elsdorf-schreitet-voran-37920696" target="_self" rel=" ">
<img loading="lazy" data-id="37920694"
src="/image/37920694/2x1/300/150/944af4b684ffdcda2f6225b2c2e16d48/ec/breitbandausbau.jpg"
alt="Wie hier in Erftstadt-Friesheim will das Unternehmen Deutsche Glasfaser auch in Oberaußem den Breitbandausbau angehen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Start in Oberaußem</strong><span class="hiddenElement">:</span> Glasfaserausbau in Bergheim und Elsdorf schreitet voran </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/ratgeber/gesundheit/coronavirus" class="dm_top_level_link">Corona</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
<li><a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37924998" href="/politik/rnd/verschaerfungen-im-gespraech-regierung-bereitet-buerger-auf-lockdown-bis-ostern-vor-37924998" target="_self" rel=" ">
<img loading="lazy" data-id="37925034"
src="/image/37925034/2x1/300/150/86c72d7fa20741af2b9e8ed5d9ab9dee/GP/pappbecher.jpg"
alt="Pappbecher" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Verschärfungen im Gespräch</strong><span class="hiddenElement">:</span> Regierung bereitet Bürger auf Lockdown bis Ostern vor </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="37849354"
src="/image/37849354/2x1/300/150/ad848a15eac53f8c6c6fef6713948271/Wg/impfstoff-flaeschchen.jpg"
alt="Impfstoff Fläschchen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Letzte Vorbereitungen“</strong><span class="hiddenElement">:</span> Biontech-Impfstoff wird künftig auch in NRW produziert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37922560" href="/politik/rnd/corona-wie-verstolpert-war-der-deutsche-und-europaeische-impfstart-wirklich---37922560" target="_self" rel=" ">
<img loading="lazy" data-id="37890716"
src="/image/37890716/2x1/300/150/9d85b8f34f1487e6f757d17fc4bf851f/jK/impfen-januar.jpg"
alt="Impfen Januar" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona</strong><span class="hiddenElement">:</span> Wie verstolpert war der deutsche und europäische Impfstart wirklich? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37925516" href="/sport/1-fc-koeln/fc-vor-duell-mit-hertha-bsc-jhon-c%C3%B3rdobas-rueckkehr-nach-muengersdorf-37925516" target="_self" rel=" ">
<img loading="lazy" data-id="37925546"
src="/image/37925546/2x1/300/150/117b61c6ae997d9cd520839852d346da/HO/cordoba-labbadia.jpg"
alt="Cordoba_Labbadia" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>FC vor Duell mit Hertha BSC</strong><span class="hiddenElement">:</span> Jhon Córdobas Rückkehr nach Müngersdorf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37921276" href="/sport/1-fc-koeln/fc-startet-in-die-trainingswoche-hoehere-intensitaet-vor-dem-schicksalsspiel-37921276" target="_self" rel=" ">
<img loading="lazy" data-id="37921294"
src="/image/37921294/2x1/300/150/3d96f9d8dab35968dc6af8f7dbaa5cda/Vg/gisdol-dienstag.jpg"
alt="Gisdol_Dienstag" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>FC startet in die Trainingswoche</strong><span class="hiddenElement">:</span> Höhere Intensität vor dem Schicksalsspiel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37920816" href="/sport/1-fc-koeln/1--fc-koeln-urgestein-christian-clemens-darf-gehen-37920816" target="_self" rel=" ">
<img loading="lazy" data-id="37920772"
src="/image/37920772/2x1/300/150/c9c12301d2840a32a847009c8212b96f/Ny/chrille.jpg"
alt="Chrille" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Urgestein Christian Clemens darf gehen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<h4>Hier einloggen</h4>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<h4>Ihr persönlicher Bereich</h4>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<h5>Profil</h5>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<h5>Newsletter</h5>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<h5>Abo verwalten</h5>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/supportyourlocal" class="" target="_self" rel="">#supportyourlocal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/kommunalwahl" class="" target="_self" rel="">Kommunalwahl 2020</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
<li><a href="/region/leverkusen" target="_self" rel=" " >
/region/leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/tatort" class="" target="_self" rel="">Tatort</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/kommunalwahl" class="" target="_self" rel="">Kommunalwahl 2020</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/us-wahl" class="" target="_self" rel="">US-Wahl 2020</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wohnatlas" class="" target="_self" rel="">Wohnatlas</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungs-paten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2F-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-param="%E2%80%9ELetzte%20Vorbereitungen%E2%80%9C%3A%20Biontech-Impfstoff%20wird%20k%C3%BCnftig%20auch%20in%20NRW%20produziert" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-url="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-param="„Letzte Vorbereitungen“: Biontech-Impfstoff wird künftig auch in NRW produziert" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-url="https%3A%2F%2Fwww.ksta.de%2F36439428" data-param="%E2%80%9ELetzte%20Vorbereitungen%E2%80%9C%3A%20Biontech-Impfstoff%20wird%20k%C3%BCnftig%20auch%20in%20NRW%20produziert (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2F-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
<div class="module_for_tracking dm_breaking_news_full " data-tracking-module-id="36341232" data-tracking-module-name="eilmeldungsticky">
<div class="dm_container" >
<a href="/region/rhein-erft/corona-in-rhein-erft-55-mitarbeiter-eines-fleischbetriebs-in-frechen-infiziert-36341232" class="normalTeaser " data-teaser-view="full" target="_self" rel=" " >
<div class="teaser_description">
+++EILMELDUNG+++ </div>
<h3 class="teaser_heading">
<strong>Corona in Rhein-Erft</strong><span class="hiddenElement">:</span> 55 Mitarbeiter eines Fleischbetriebs in Frechen infiziert </h3>
</a>
</div>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region/leverkusen?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<h1>
Corona: Das Land hat noch im November ohne Ausschreibung 1,25 Millionen Masken bei van Laack bestellt
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://abo-shop.ksta.de/ksta-plus-14?maid=77454&amp;mawave=3&amp;iid=i_banner_jahresangebot" target="_self" rel="" class="heading-teaser normalTeaser " data-teaser-id="37184570">
<img loading="lazy" data-id="37336300"
src="/image/37336300/max/1920/1080/103589e92d11b1836b129ce4bc472563/BS/ksta-plus-banner-jahresangebot-desktop.png"
alt="ksta_plus_banner_jahresangebot_desktop" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="36439428">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>„Letzte Vorbereitungen“</strong><span class="hiddenElement">:</span> Biontech-Impfstoff wird künftig auch in NRW produziert </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">13.01.21, 19:35 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2F-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-param="%E2%80%9ELetzte%20Vorbereitungen%E2%80%9C%3A%20Biontech-Impfstoff%20wird%20k%C3%BCnftig%20auch%20in%20NRW%20produziert" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-url="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-param="„Letzte Vorbereitungen“: Biontech-Impfstoff wird künftig auch in NRW produziert" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-url="https%3A%2F%2Fwww.ksta.de%2F36439428" data-param="%E2%80%9ELetzte%20Vorbereitungen%E2%80%9C%3A%20Biontech-Impfstoff%20wird%20k%C3%BCnftig%20auch%20in%20NRW%20produziert (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2F-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="37849354"
src="/image/37849354/2x1/940/470/ad848a15eac53f8c6c6fef6713948271/RD/impfstoff-flaeschchen.jpg"
class="" alt="Impfstoff Fläschchen" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Begehrte Medizin: Ein Mitarbeiter hält ein leeres Glasfläschchen für den Corona-Impfstoff</p></div> <div class="foto">
Foto: <div><p>dpa</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26842715"
data-article-publish="13::01::2021"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Köln/Düsseldorf -</strong></p>
<p>Das Land NRW hat strenge Maßnahmen ergriffen, um die <a href="/region/karte-und-grafiken-wie-sich-die-corona-faelle-in-nrw-und-deutschland-verteilen-36404208" target="_blank">Ausbreitung des Coronavirus</a> zu stoppen. Viele Beschränkungen etwa für gastronomische Betriebe, Geschäfte und im Sport wurden zwar zunächst gelockert, nach Wiederanstieg der Infektionszahlen seit Ende September werden Maßnahmen wieder verschärft.</p><aside data-tracking-param-name="articleEmbedContent_textcollection" data-tracking-value="37904694" id="accordion_37904694" class="forTracking dm_article_accordion">
<div class="module_title">Aktuelle Corona-Hotspots in NRW</div>
<div class="dm_article_accordion_box">
<div class="tab_37904694">
<a class="module_subheading collapsed" data-toggle="collapse" data-parent="#accordion_37904694" href="#collapseOne_37904694">
Übersicht der Kreise und Städte mit Inzidenzwert über 200
</a>
<div id="collapseOne_37904694" class="module_body collapse in">
<div class="module_paragraph">
<div><p>Diese Landkreise/ kreisfreien Städte in Nordrhein-Westfalen haben einen Inzidenzwert von 200 oder höher und gelten damit als Hotspots. Der Wert gibt an, wie viele Menschen von 100.000 Einwohnern sich in den vergangenen sieben Tagen mit dem Coronavirus infiziert haben. (<em>Stand 13. Januar)</em></p><p><strong>Oberbergischer Kreis </strong>219,1</p><p><strong>Kreis Höxter</strong> 212,5</p><p><strong>Mettmann</strong> 216,2</p><p><strong>Kreis Recklinghausen</strong> 202,4</p><p><strong>Gelsenkirchen</strong> 202,6</p><p><strong>Bottrop</strong> 212,6</p><p><strong>Kreis Minden-Lübbecke </strong>209,4</p><p><strong>Bielefeld</strong> 283,1</p><p></p></div> </div>
</div>
</div>
</div>
</aside><p>Weiterhin gelten strenge Hygiene-Vorschriften, der Mindestabstand von 1,5 Metern und Maskenpflicht etwa im öffentlichen Nahverkehr oder Supermärkten.</p><div class="dm_ta960x--_html html_fragment" data-id="37882786">
<iframe title="Impfquoten im Vergleich (in Prozent)" aria-label="Interactive line chart" id="datawrapper-chart-yBOl0" src="https://datawrapper.dwcdn.net/yBOl0/9/" scrolling="no" frameborder="0" style="width: 0; min-width: 100%; border: none;" height="400"></iframe></div><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Über die Internetseite <a href="http://land.nrw/corona" target="_blank">land.nrw/corona</a> sind alle Entscheidungen der NRW-Landesregierung, die Erlasse und ihre Hintergründe abrufbar.</p><p><strong>Wir informieren über die aktuellen Ereignisse hier im Newsblog.</strong></p><div class="article_button_wrapper_1">
<input class="dm_button" type="button" value="Aktualisieren" onclick="document.location.reload()">
</div><ul class="rte--list"><li><strong>Mittwoch, 13. Januar</strong></li></ul><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><h3>Eilantrag bei Oberverwaltungsgericht gegen 15-Kilometer-Regel</h3><p><strong>19.35 Uhr: </strong>Am Oberverwaltungsgericht (OVG) Münster ist ein erster Eilantrag gegen die Einschränkung des Bewegungsradius von Bewohnern extremer Corona-Hotspots in Nordrhein-Westfalen eingegangen. Antragsteller sei ein Mann aus Oer-Erkenschwick im betroffenen Kreis Recklinghausen, teilte eine Gerichtssprecherin am Mittwoch mit. Er beantrage, dass der zentrale Teil der neuen Regionalverordnung der CDU/FDP-Landesregierung außer Kraft gesetzt werde.</p><h3>Verband: Apotheken auf steigende  FFP2-Masken-Nachfrage vorbereitet</h3><p><strong>17 Uhr: </strong>Die Apotheken sind nach der ersten Verteilaktion an über 60-Jährige und chronisch Kranke auf eine steigende Nachfrage nach FFP2-Masken vorbereitet. „Die Nachfrage nach FFP2-Masken ist in den letzten Monaten kontinuierlich gestiegen, durch die Verordnung an Personen über 60 und chronisch Kranke noch einmal zusätzlich“, sagte der Vorsitzende des Apothekerverbandes Nordrhein, Thomas Preis, am Mittwoch der Deutschen Presse-Agentur. Die Ausgabe der Masken per Gutschein an diesen besonders durch Corona gefährdeten Personenkreis habe dazu geführt, dass auch jüngere Menschen bevorzugt FFP2-Masken gekauft hätten. „Das kann man auch im Straßenbild sehen.“</p><p>„Leider zieht sich die komplette Versendung aller Gutscheine für Anspruchsberechtigte noch bis in den Februar hinein“, erklärte Preis. „Das führt aktuell zu viel Aufklärungsbedarf in den Apotheken, zumal auch jede Krankenkasse anders agiert“, erläuterte der Vorsitzende des Verbandes. So würden nicht selten Personen eines Haushaltes zu unterschiedlichen Zeiten angeschrieben, je nachdem wo sie versichert sind oder zu welchem Kreis der Anspruchsberechtigten sie gehören. Das führe zu weiterem Gesprächsbedarf in den Apotheken, berichtet Preis.</p><p>Durch den Vorstoß Bayerns zur FFP2-Maskenpflicht im Nahverkehr und im Einzelhandel des Freistaates steige die Nachfrage nach diesem Schutz jetzt weiter. „Wir gehen davon aus, dass die Marktsituation so stabil ist, das auch eine steigende Nachfrage bewältigt werden kann.“ Sowohl die Masken-Produzenten als auch die Vorlieferanten sowie die Apotheken seien gut vorbereitet, dass eine FFP2-Maskenpflicht gestemmt werden könne. Panikkäufe oder Hamsterkäufe befürchtet der Vorsitzende des Apothekerverbandes Nordrhein angesichts einer „guten Versorgungslage“ nicht.</p><p>Ab 1. Februar könnten weitere sechs FFP2-Masken von dem besonders gefährdetem Personenkreis bei Vorlage des entsprechenden Gutscheines abgeholt werden. Mit den insgesamt 15 Stück solle erreicht werden, dass jedem über 60-Jährigem und chronisch Kranken pro Winterwoche eine FFP2-Maske zur Verfügung gestellt werde. Preis begrüßte den Vorstoß von Bayern. „FFP2-Masken schützen wesentlich besser als ein einfacher Mund-Nasen-Schutz aus Stoff.“</p><h3>Biontech-Impfstoff wird künftig auch in NRW produziert</h3><p><strong>15.50 Uhr:</strong> Der Corona-Impfstoff des Mainzer Unternehmens Biontech und seines US-Partners Pfizer wird demnächst auch in Nordrhein-Westfalen produziert. Der US-Pharmakonzern Baxter habe einen entsprechenden Auftrag für sein Werk in Halle in Westfalen erhalten, sagte der Personalchef des Werks, Jürgen Fleischer, am Mittwoch auf Anfrage. Der Produktionsstart werde voraussichtlich im März sein.</p><p>Baxter stellt in Halle vor allem Krebsmedikamente her. Eine Produktionslinie werde auf die Produktion von Impfstoffen umgestellt. „Wir sind bei den letzten Vorbereitungen“, sagte Fleischer. Die Umstellung der Produktion werde von der Bezirksregierung kontrolliert. Die Zahl der Impfdosen, die in Halle produziert werden soll, nannte Fleischer nicht. Auch eine Biontech-Sprecherin machte dazu keine Angaben.</p><h3>Land vergab an van Laack erneut Auftrag ohne Ausschreibung</h3><p><strong>15.31 Uhr: </strong>Nordrhein-Westfalens Polizei hat 1,25 Millionen Mund-Nase-Schutzmasken auf Lager, obwohl ein Kaufvertrag hierzu rückabgewickelt werden soll. Wie aus einer Antwort des Innenministeriums auf eine parlamentarische Anfrage der Grünen hervorgeht, hat der Textilhersteller van Laack die Masken Mitte Dezember an die zuständige Landesbehörde ausgeliefert. Nun lagern sie in einem Polizeibekleidungscenter in Lünen.</p><p>Über diesen Auftrag hatte sich eine andere Firma beschwert, weil er ohne Ausschreibung vergeben worden war. Daraufhin entschied sich die Behörde zur Rückabwicklung. Die Neuausschreibung läuft seit kurzem.</p><p>Van Laack hatte bereits im Mai einen Auftrag in der gleichen Höhe bekommen – ohne Ausschreibung, weil es in der damaligen Pandemiesituation besonders schnell gehen sollte. Rechtlich gesehen ist dies im Rückblick unstrittig, das Vergaberecht lässt Direktvergaben in solchen Situationen zu. Strittig ist aber, ob die „Eilbedürftigkeit“ auch noch im November galt. Bevor die zuständige Vergabekammer ihre Sicht hierzu festlegen konnte, zog die dem Innenministerium unterstellte Polizei-Behörde die Vergabe zurück.</p><p>Wie aus der parlamentarischen Antwort hervorgeht, laufen nun Verhandlungen mit van Laack über besagte Rückabwicklung des netto 1,625 Millionen Euro schweren Auftrags. „Ob dem Unternehmen ein ersatzfähiger Schaden entstanden ist oder entsteht, ist derzeit offen“, heißt es in dem Schreiben des Innenministeriums.</p><h3>Polizei löst „lautstarke“ Party in Herten auf</h3><p><strong>15.09 Uhr: </strong>Die Polizei hat eine unerlaubte Party in einer Wohnung in Herten (Kreis Recklinghausen) beendet. Neun Menschen hätten dort „lautstark“ gefeiert, erklärte die Polizei am Mittwoch. Die Beteiligten im Alter zwischen 21 und 56 Jahren seien aus völlig unterschiedlichen Haushalten gewesen, sagte eine Sprecherin. Die Polizisten lösten die Feier am frühen Dienstagabend auf und schrieben Anzeigen wegen Verstoßes gegen die Corona-Schutzverordnung. Partys sind derzeit generell untersagt. Anwohner hatten die Polizei auf den Lärm aufmerksam gemacht.</p><p>Ein 33-Jähriger habe zudem noch eine weitere Anzeige bekommen, weil er die Beamten und Gespräche gefilmt habe. Die Polizisten stellten das Handy sicher.</p><h3>Verwaltungsgericht: Hundesalons dürfen auch im Lockdown öffnen</h3><p><strong>13.15 Uhr: </strong>Hunde dürfen laut einem Gerichtsbeschluss während des Corona-Lockdowns weiter in Hundesalons frisiert werden. Das aktuell geltende Verbot von Friseurdienstleistungen umfasse nur entsprechende Dienstleistungen an Menschen, befand das Verwaltungsgericht Münster in einem am Mittwoch bekannt gegebenen Beschluss.</p><p>Bei der Übergabe des Hunds könne der vorgeschriebene Mindestabstand von eineinhalb Metern zwischen Hundefriseur und Hundebesitzer eingehalten werden. (Az.: 5 L 7/21) Mit seinem nicht rechtskräftigen Beschluss gab das Gericht dem Eilantrag einer Hundefriseurin aus Emsdetten statt. Die Coronaschutzverordnung verbiete nicht die Ausübung der beruflichen Tätigkeit der Antragstellerin.</p><p>Untersagt seien Dienstleistungen und Handwerksleistungen, bei denen der Mindestabstand zum Kunden nicht eingehalten werden könne - insbesondere Friseurdienstleistung, Gesichtsbehandlung, Kosmetik, Nagelstudios, Maniküre, Massage, Tätowieren und Piercen.</p><p>Hingegen blieben Einrichtungen des Handwerks und des Dienstleistungsgewerbes, zum Beispiel Reinigungen, Waschsalons, Autowerkstätten, Fahrradwerkstätten und Autovermietungen geöffnet, hob das Gericht hervor. Die Antragstellerin biete als Hundefriseurin Dienst- beziehungsweise Handwerksleistungen an – und halte dabei den Mindestabstand von eineinhalb Metern zum Hundebesitzer ein.</p><h3>Virus-Mutation aus Südafrika erstmals in NRW nachgewiesen</h3><p><strong>13.04 Uhr: </strong>Die Südafrika-Variante des Corona-Virus ist erstmals in Nordrhein-Westfalen nachgewiesen worden. Betroffen sei eine Familie aus Bottrop, wie die Stadt bereits am Montag mitgeteilt hatte.</p><p>Nach Angaben einer Sprecherin vom Mittwoch hatte das Landeszentrum für Gesundheit (LZG) die Stadt am Sonntag darüber informiert, dass die vier Familienmitglieder – Vater, Mutter und zwei Kinder – nachweislich mit der Virusvariante infiziert seien, die zuerst ist Südafrika nachgewiesen worden war. Inzwischen gehe es allen wieder gut.</p><p>Nach Angaben der Stadt war der Vater vor Weihnachten aus beruflichen Gründen in Südafrika. Nach seiner Rückkehr habe er sich am Frankfurter Flughafen auf das Coronavirus testen lassen - mit negativem Ergebnis. Als er kurz darauf jedoch typische Krankheitssymptome entwickelte, sei ein zweiter Corona-Test gemacht worden, der positiv ausgefallen sei.</p><p><a href="/koeln/corona-in-koeln-aktuell-1522-infizierte---vier-weitere-todesfaelle-36349934" target="_self">Am Morgen hatte die Stadt gemeldet, dass in Köln erstmals die Virus-Mutation aus Großbritannien nachgewiesen worden war.</a></p><h3>Impf-Appell an Mitarbeiter in Kliniken und Pflege</h3><p><strong>9.50 Uhr:</strong> Kurz vor dem Impfstart gegen das Coronavirus in den Krankenhäusern von Nordrhein-Westfalen hat die Landesregierung Mitarbeiter in den Kliniken sowie in der Pflege aufgerufen, das Angebot in Anspruch zu nehmen. „Bitte lassen Sie sich gegen Covid-19 impfen und schützen Sie damit Ihre Angehörigen und sich selbst sowie die Ihnen anvertrauten Patientinnen und Patienten vor einer Ausbreitung des Virus“, heißt es in einer Mitteilung des Gesundheitsministeriums am Mittwoch. Auch die Krankenhausgesellschaft und der Pflegerat schlossen sich dem Appell an.</p><p>Die Krankenhäuser erhielten nun zügig den Impfstoff, damit zuerst das Personal in Risikobereichen gegen Corona geimpft werden könne, hieß es in der Mitteilung. Rund 90.000 Beschäftigte, die auf Isolier- oder Intensivstationen, in Notaufnahmen oder im Kontakt mit besonders gefährdeten Patientinnen und Patienten in der Onkologie oder Transplantationsmedizin arbeiten, könnten sich in dieser ersten Stufe gegen Corona impfen lassen. Zuvor hatten die Corona-Impfungen in Pflegeeinrichtungen begonnen.</p><h3>Keine Entspannung in Kommunen über 200er-Wert bei Corona-Neuinfektion</h3><p><strong>8.25 Uhr:</strong> In NRW haben weiterhin acht Kommunen mit dem hohen Wert von mehr als 200 Corona-Neuinfektionen pro 100.000 Einwohner in sieben Tagen zu kämpfen. Das Robert Koch-Institut (RKI) zählte am Mittwoch Bielefeld (283,1), den Kreis Höxter (221,7), den Oberbergischen Kreis (219,1), Bottrop (212,6), die Kreise Mettmann (212,5) und Minden-Lübbecke (209,4), Gelsenkirchen (202,6) sowie Recklinghausen (202,4) zu den Regionen in dieser besonders kritischen Risikogruppe. Es waren die gleichen wie am Vortag.<br/>Seit Dienstag gilt auch in NRW die 15-Kilometer-Regel für extreme Corona-Hotspots. Die Landesregierung erließ eine Regionalverordnung mit Vorgaben, wie und in welchen Kreisen der Bewegungsradius von Menschen eingeschränkt wird. Die Verordnung listet zunächst vier Kreise auf: Höxter, Minden-Lübbecke, Recklinghausen und den Oberbergischen Kreis.</p><p>Auch für ganz NRW blieb die wichtige Kennziffer für Corona-Neuinfektionen auf hohem Niveau stabil. Mit Stand vom Mittwoch gab es 141,8 Neuinfektionen pro 100.000 Einwohner innerhalb einer Woche, wie aus den RKI-Zahlen hervorging. Der Wert lag nur geringfügig unter dem des Vortags, der 148,6 betragen hatte. Die Zahl der Neuinfektionen, die dem RKI innerhalb eines Tages gemeldet wurden, lag bei 3657. Zudem stieg die Zahl der Menschen, die an oder mit Corona gestorben sind, um 221 auf 8402.</p><ul class="rte--list"><li><strong>Dienstag, 12. Januar</strong></li></ul><h3>NRW-Behörden bekommen wegen Pandemie kein dienstfrei an Rosenmontag</h3><p><strong>18.50 Uhr:</strong> Wegen der Corona-Pandemie wird es in diesem Jahr in den Behörden des Landes Nordrhein-Westfalen kein dienstfrei an Rosenmontag geben. Das hat die Landesregierung am Dienstag beschlossen. In den Karnevalshochburgen Düsseldorf und Köln seien angesichts der Pandemie und der daraus resultierenden Einschränkungen die geplanten Rosenmontagszüge bereits abgesagt worden, teilte das Innenministerium am Dienstag mit. Damit sei die Begründung für ein Beibehalten der bisherigen Dienstzeitregelung für den Rosenmontag 2021 entfallen.</p><p>Die alljährliche Regelung, die Behörden am Rosenmontag vom Dienst zu befreien, geht auf einen Beschluss der Landesregierung von 1970 zurück. Die Behörden in Düsseldorf und andernorts seien normalerweise aufgrund der großen Karnevalsumzüge, abgesperrter Innenstädte und großer Menschenansammlungen nur schwer zu erreichen, war als Begründung genannt worden.</p><h3>Anfrageansturm nach 15-Kilometer-Regel in Hotspots</h3><p><strong>18.17 Uhr: </strong>Die kurz nach der Bekanntgabe in Kraft getretene 15-Kilometer-Regel für extreme Corona-Hotspots in Nordrhein-Westfalen hat einen Anfrageansturm von betroffenen Bürgern ausgelöst. „Die Regionalverordnung ist so plötzlich und schnell erlassen worden, dass die Bürgerinnen und Bürger bei uns im Kreis keine Möglichkeit hatten, sich rechtzeitig zu informieren und darauf vorzubereiten“, erklärte der Landrat des Kreises Höxter, Michael Stickeln (CDU), am Dienstag.</p><p>Schon am frühen Morgen seien viele Anfragen beim Kreis Höxter eingegangen. Viele hätten sich verunsichert gezeigt, weil ihnen nicht klar war, was genau erlaubt und verboten ist. „Dafür habe ich Verständnis. Hier besteht ein sehr berechtigter Informationsbedarf“, schilderte der Landrat in einer Mitteilung.</p><p><a href="/region/oberberg-ks/corona-im-oberberg-kreistagsfraktionen-rufen-zu-mehr-verantwortung-der-buerger-auf-36334286" target="_self"><strong>(Hier finden Sie Informationen zu der 15-Kilometer-Regel im Oberbergischen Kreis).</strong></a></p><p>Auch der Kreis Minden-Lübbecke berichtete von zahlreichen Anfragen der Bürger. Fragen, die nicht in der Verordnung des Landes geregelt seien, sammele der Kreis jetzt zunächst. „Wir gehen davon aus, dass das zuständige Ministerium zeitnah zusätzliche Informationen zu den noch offenen Fragen zur Verfügung stellen wird“, sagte die Leiterin des Krisenstabes, Cornelia Schöder, in einer Mitteilung am Dienstag.</p><h3>Erste Klage gegen Distanzunterricht in NRW</h3><p><strong>16.48 Uhr:</strong> Am Oberverwaltungsgericht für das Land Nordrhein-Westfalen ist am Dienstag eine erste Klage gegen den seit Montag geltenden Distanzunterricht an den Schulen eingegangen. Eine Grundschülerin der 4. Klasse aus Köln will nach Angaben einer Gerichtssprecherin per Eilverfahren erreichen, dass die entsprechende Passage in der Coronabetreuungsverordnung außer Vollzug gesetzt wird. Begründung: Vereinsamung, fehlender Kontakt zu den Mitschülern und die Qualität des Unterrichts.</p><p>Die Regeln zum Distanzunterricht gelten während des verlängerten Lockdowns in der Corona-Pandemie in NRW vorläufig bis Ende Januar. Wann das OVG mit Sitz in Münster in der Sache entscheidet, ist offen. Da die Schülerin die Geschädigte ist, tritt sie als Klägerin auf. Die Eltern treten als gesetzliche Vertreter der Minderjährigen auf. Das genaue Alter der Viertklässlerin war zunächst nicht bekannt. </p><p>Für die rund 2,5 Millionen Schüler war bereits Mitte Dezember die Präsenzpflicht im Klassenraum wegen der Corona-Pandemie ausgesetzt worden. Bei Schülern der unteren Jahrgänge bis Stufe sieben hatten die Eltern die Wahl, ob ihre Kinder in der Schule oder von zu Hause aus am Unterricht teilnehmen sollten. Für ältere Schüler war das Lernen bereits vollständig auf Distanz umgestellt worden. </p><h3>Moderna-Impfstoff in NRW eingetroffen</h3><p><strong>15.59 Uhr: </strong>Eine erste Tranche des Corona-Impfstoffs des US-Herstellers Moderna hat Nordrhein-Westfalen erreicht. „Heute sind 13.200 Impfdosen des Impfstoffes Moderna im nordrhein-westfälischen Zentrallager eingetroffen“, sagte am Dienstag eine Sprecherin des NRW-Gesundheitsministeriums auf Anfrage der Deutschen Presse-Agentur.</p><p>Das Präparat von Moderna ist der zweite zugelassene Impfstoff neben dem Mittel der Hersteller Biontech und Pfizer. Eine Wahlmöglichkeit, wer welchen Impfstoff bekommt, soll es dabei vorerst nicht geben.<br/>Das Impfen gegen das Coronavirus hatte in NRW unmittelbar nach den Weihnachtsfeiertagen am 27. Dezember mit dem Biontech-Impfstoff begonnen. Die allerersten Impfdosen wurden in stationären Pflegeeinrichtungen Heimbewohnern von mobilen Teams gespritzt.</p><p>Aus einer Aufstellung des Bundesgesundheitsministeriums geht hervor, dass für den Moderna-Impfstoff baldige weitere Lieferungen an die Bundesländer geplant sind. Nach den ersten 63.600 Dosen zum Auftakt am Dienstag sollen demnach in der letzten Januarwoche weitere 91.200 Dosen kommen. Folgen sollen dann in der Woche vom 8. Februar 226.800 Dosen und in der Woche vom 22. Februar weitere 674.400 Dosen.</p><h3>Laschet warnt vor „falscher Sicherheit“ in Corona-Krise</h3><p><strong>14.35 Uhr:</strong> Nordrhein-Westfalens Ministerpräsident Armin Laschet (CDU) hat bei der Bekämpfung des Coronavirus vor „falscher Sicherheit“ gewarnt. Die Infektionszahlen könnten binnen weniger Tage dramatisch in die Höhe schnellen, wenn das veränderte Virus aus Südafrika eine solche Kraft entfalte, sagte Laschet am Dienstag im Düsseldorfer Landtag. Deshalb müsse weiterhin Vorsicht gelten. „Wir sind in der Phase der Unsicherheit“, sagte der Ministerpräsident. Wichtigstes Gebot bleibe: „soziale Kontakte weiter reduzieren“.</p><h3>SPD kritisiert Corona-Regeln in NRW: Halbherzig und schlecht gemacht</h3><p><strong>10.08 Uhr: </strong>Die neue nordrhein-westfälische Corona-Regionalverordnung zur Einschränkung des Bewegungsradius in Hotspots ist aus Sicht der SPD „halbherzig und schlecht gemacht“. Die am späten Montagabend veröffentlichte Regelung schaffe „mehr Verwirrung als Klarheit“, kritisierte SPD-Landtagsfraktionschef Thomas Kutschaty am Dienstag im „Morgenecho“ des Hörfunksenders WDR 5.</p><p>Seit Dienstag wird der Bewegungsradius in Corona-Hotspots in NRW auf 15 Kilometer rund um den eigenen Wohnort begrenzt. Voraussetzungen: Die Kommune hat eine Neuinfektionsrate von „deutlich über 200“ gerechnet auf 100.000 Einwohner binnen sieben Tagen und die Infektionen sind nicht bloß „auf einzelne Einrichtungen begrenzt“. Allerdings gibt es Ausnahmen, etwa zur „Erledigung beruflicher, dienstlicher, ehrenamtlicher und vergleichbarer Besorgungen“. Die neue Verordnung betraf zunächst die Kreise Höxter, Minden-Lübbecke, Recklinghausen und den Oberbergischen Kreis.<br/>Die Kommunen würden mit den Entscheidungen in vielen Bereichen alleingelassen, kritisierte Kutschaty. Es sei zudem fraglich, ob ein Oberbürgermeister festlegen könne, wie weit Bürger reisen oder sich von ihrem Wohnort entfernen dürften, mahnte der frühere NRW-Justizminister.</p><h3>Acht NRW-Kommunen über 200er-Schwelle bei Corona-Neuinfektionsrate</h3><p><strong>10 Uhr:</strong> In Nordrhein-Westfalen wächst die Zahl der Regionen mit mehr als 200 Corona-Neuinfektionen pro 100.000 Einwohner in sieben Tagen. Am Dienstag wies das Robert Koch-Institut (RKI) zusätzlich Mettmann (216,2) in dieser Risikogruppe aus, neben dem Oberbergischen Kreis (239,7), Bielefeld (238,8), Gelsenkirchen (238) sowie den Kreisen Höxter (233,2), Minden-Lübbecke (217,8), Recklinghausen (212,7) und Bottrop (211,8). Herne, Oberhausen und der Kreis Güterloh lagen mit Werten oberhalb 194 ebenfalls nah an der Schwelle.</p><p>Die Zahl der Neuinfektionen, die dem RKI innerhalb eines Tages gemeldet wurden, lag bei 2301. Die Gesamtzahl der in NRW registrierten Corona-Fälle erhöhte sich damit auf fast 432.000. Zudem stieg die Zahl der Menschen, die an oder mit Corona gestorben sind, um 203 auf 8181.</p><p>Die sogenannte Sieben-Tage-Inzidenz blieb mit 148,6 weit entfernt von der Zielmarke von maximal 50. Im Vergleich zur Vorwoche verschlechterte sich die Neuinfektionsrate. Am Dienstag vergangener Woche hatte sie bei 117 gelegen. Eine Interpretation der Daten bleibt aber schwierig, weil um Weihnachten und den Jahreswechsel Corona-Fälle laut RKI verzögert entdeckt, erfasst und übermittelt wurden.</p><ul class="rte--list"><li><strong>Montag, 11. Januar</strong></li></ul><h3>NRW-Gesundheitsminister Laumann nimmt Stellung zu Hotspot-Maßnahmen</h3><p><strong>22.55 Uhr:</strong> Das Land NRW hat am Montagabend strikte Regeln, die auch die Bewegungsfreiheit einschränken, in vier Kreisen erlassen. In einer Mitteilung des Gesundheitsministeriums bezieht Gesundheitsminister Karl-Josef Laumann (CDU) Stellung.</p><p>„Klar ist: Eine Begrenzung des persönlichen Bewegungsradius auf 15 Kilometer stellt einen erheblichen Grundrechtseingriff dar. Dieser ist nach der Rechtsprechung nur bei nachhaltig hohen Inzidenzen und nur auf Grundlage einer sicheren Datenbasis vertretbar”, so Gesundheitsminister Karl-Josef Laumann. „Eine schwankungssichere Datenbasis stand aufgrund des Meldeverzugs während der Feiertage bislang aber nicht zur Verfügung. Ab sofort können wir wieder auf Basis einer besser gesicherten Faktenbasis agieren und setzen im Schulterschluss mit den Kommunen den Beschluss der MPK konsequent um“, so Laumann weiter.</p><p>Kritik kam dagegen aus der Opposition: SPD-Fraktionschef Thomas Kutschaty kritisierte das Vorgehen: „Armin Laschet hat es wieder einmal geschafft, Verwirrung zu stiften. Am vergangenen Dienstag kündigte er noch an, dass er die Beschlüsse von Bund und Ländern eins-zu-eins umsetzen wird. Zwei Tage später findet man davon in der Coronaschutz-Verordnung des Landes aber so gut nichts wieder. Und jetzt auf einmal ein neuer Schwenk mit einer Regionalverordnung, die immer wieder neu angepasst werden muss, sobald ein Landkreis betroffen ist“, sagte er.</p><h3>NRW verordnet 15-Kilometer-Regel für Oberberg und drei weitere Kreise</h3><p><strong>21.53 Uhr: </strong>Die NRW-Landesregierung hat die Einschränkung der Bewegungsfreiheit, die 15-Kilometer-Regel, für den Oberbergischen Kreis und drei weitere Kreise angeordnet. Da die Kreise Oberberg, Recklinghausen, Höxter und Minden-Lübbecke über einem Inzidenzwert von 200 liegen, gelten sie als Corona-Hotspots.</p><p><strong>Download: Laden Sie hier die Verordnung zum Schutz vor Neuinfizierungen mit dem Coronavirus SARS-CoV-2 durch einen eingeschränkten Bewegungsradius für Freizeitaktivitäten in Regionen mit erhöhter Infektionszahlen (Coronaregionalverordnung – CoronaRegioVO) vom 11. Januar 2021 herunter:</strong></p><aside class="dm_download">
<a target="_blank" rel="noopener" data-tracking-param-name="articleEmbedContent_download" data-tracking-value="37904186" href="/blob/37904186/b4ac411a6be2b0d93cfa861ff1a74d99/download-corona-schutzverordnung-ab-11--januar-data.pdf" class="forTracking module_title">Corona-Schutzverordnung für NRW ab 11. Januar</a>
</aside><p><a href="https://www.land.nrw/sites/default/files/asset/document/2021-01-11_coronaregionalvo.pdf" target="_blank"><strong>Hier geht es zur entsprechenden Seite der Landesregierung (hier klicken). </strong></a></p><p>In der endgültigen Verordnung heißt es, dass Bewohner aus den besagten Kreisen dieses Gebiet nur verlassen dürfen, „soweit dabei ein Umkreis von 15 Kilometern Luftlinie ab der Grenze des eigenen Heimatorts (politische Gemeinde) nicht überschritten wird.“ Auch von draußen darf man nur einreisen, wenn man nicht weiter als 15 Kilometer entfernt wohnt.</p><p>Die Verordnung gilt bereits ab Dienstag, 12. Januar, bis 31. Januar 2021. </p><p><strong>Die Punkte der Verordnung im Detail:</strong></p><ul class="rte--list"><li>Wer in einem der genannten Kreise wohnt, darf dieses Gebiet nur verlassen, soweit dabei ein Umkreis von Kilometern Luftlinie ab der Grenze des eigenen Heimatorts nicht überschritten wird.</li><li>Wer Anwohner in dem Hotspot besuchen will, darf dies nur tun, wenn dabei ein Umkreis von 15 Kilometern des eigenen Heimatorts nicht überschritten wird.</li></ul><p><strong>Mögliche Gründe für eine Ausnahme bei der Bewegungsfreiheit:</strong></p><ul class="rte--list"><li>Wer berufliche, dienstliche, ehrenamtliche oder vergleichbare Besorgungen machen muss</li><li>Wer eine Schule, Kindertagesbetreuung oder Notbetreuung außerhalb des Radius aufsucht</li><li>Wer Einrichtungen für Menschen mit Handicap besucht</li><li>Wer enge Familienmitglieder, Lebensgefährten und vergleichbar nahestehende Personen besuchen muss</li><li>Wer pflegerische, unterstützende, betreuende Tätigkeiten für andere Personen übernimmt</li><li>Wer medizinische, pflegerische oder ähnliche Dienstleistungen in Anspruch nimmt.</li></ul><p>In der Regionalverordnung weist das NRW-Gesundheitsministerium ausdrücklich darauf hin, dass eine Ausnahme von der 15-Kilometer-Regelung nur möglich ist, wenn eines der oben genannten Kriterien erfüllt wird und es im Einklang mit anderen geltenden Regeln geschieht.</p><p>Nach der Verständigung zwischen Bund und Ländern hatte die NRW-Landesregierung zunächst gezögert, die Einschränkung der Bewegungsfreiheit umzusetzen. Die Landesregierung teilt nun mit, dass das Infektionsgeschehen beobachtet und Regeln möglicherweise angepasst werden.</p><h3>84-jähriges Ehepaar scheitert mit Klage für Impfung</h3><p><strong>17.26 Uhr: </strong>84-jährige Eheleute aus Essen sind vor dem Verwaltungsgericht Gelsenkirchen mit ihrem Eilantrag gescheitert, unverzüglich eine Corona-Impfung zu bekommen. Wie das Gericht am Montag mitteilte, hatte das Ehepaar argumentiert, dass über 80-Jährige dem höchsten Risiko ausgesetzt seien. Es sei aus daher rechtswidrig, dass in Essen - wie in ganz NRW - zunächst alle Bewohnerinnen und Bewohner der Pflegeheime geimpft würden; inklusive derjenigen, die noch nicht 80 sind.</p><p>Das Verwaltungsgericht entschied, dass die Antragsteller auf die Öffnung des Impfzentrums und die Freischaltung der Telefonnummer für die Terminvergabe warten müssen (Az. 20 L 1812/20). Ein Anspruch auf Impfung bestehe nur im Rahmen der Verfügbarkeit der vorhandenen Impfstoffe. Es stelle keine ungerechtfertigte Ungleichbehandlung dar, dass die Pflegeheime als erste dran sind.</p><p>Das Schutzbedürfnis sei dort ungleich höher. Dies entspreche den Erkenntnissen und Empfehlungen der Ständigen Impfkommission. Die Über-80-jährigen, die noch in häuslicher Umgebung wohnten, seien deutlich weniger Kontakten ausgesetzt als die Bewohnerinnen und Bewohner eines Heims.</p><p>Gegen den Beschluss kann Beschwerde beim Oberverwaltungsgericht für das Land Nordrhein-Westfalen eingelegt werden.</p><h3>Über-80-Jährige können ab 25. Januar Impftermin beantragen</h3><p><strong>17.10 Uhr:</strong> Ab dem 25. Januar können die Über-80-Jährigen in NRW einen Termin für ihre Corona-Impfung ab Februar vereinbaren. Die Terminvergabe soll dann online oder telefonisch möglich sein, teilte eine Sprecherin des Gesundheitsministeriums am Montag mit. Die Impfberechtigten sollen dazu bis zum 23. Januar einen Informationsbrief erhalten. „Die Briefe werden von den Kreisen und kreisfreien Städte landesweit an alle Personen verschickt, die mindestens 80 Jahre alt sind bzw. noch im Januar 2021 80 Jahre alt werden“, hieß es weiter. </p><p>Die Impfzentren in den Städten und Kreisen sollen ab Februar ihren Betrieb aufnehmen. Gesundheitsminister Karl-Josef Laumann hatte das schleppende Tempo am vergangenen Donnerstag im Gesundheitsausschuss mit knappen Impfdosen erklärt.</p><p>Der CDU-Politiker hatte unterstrichen, dass nicht alle der Über-80-Jährigen gleich zu Beginn einen Impftermin bekommen könnten. Es könne bis zu zehn Wochen dauern. Als Ziel hat das Ministerium angepeilt, bis Mitte oder Ende April diese Altersgruppe in NRW geimpft zu haben. Es handelt sich um rund eine Million Menschen.  </p><h3>#wirmachenauf-Initiator öffnet Laden nicht</h3><p><strong>13.06 Uhr: </strong>Einer der Initiatoren<a href="/wirtschaft/lockdown-verweigerer-querdenken-sympathisanten-rufen-im-netz-zu-ladenoeffnungen-auf-37889208" target="_blank"> der bundesweiten Kampagne #Wirmachenauf</a> hat seinen Laden am Montag geschlossen gelassen. „Er hat nicht aufgemacht, ein Eingreifen war nicht notwendig“, sagte ein Sprecher der Stadt Krefeld, die mit ihrem Ordnungsdienst am Ort war. Die Corona-Schutzverordnung sei nicht verletzt worden.</p><p>Der Kosmetiker hatte via Telegram-Kanal Ladeninhaber bundesweit aufgerufen, ihm zu folgen und ihre Läden zu öffnen. Die Stadt Krefeld hatte gewarnt: Verbotswidrige Geschäftsöffnungen würden mit 2500 Euro Bußgeld geahndet. </p><p>Der Krefelder Kosmetiker hatte seinen Aufruf damit begründet, dass er keine andere Wahl habe als zu öffnen, weil er andernfalls zum Monatsende insolvent sei. Die staatlichen Hilfen seien nicht ausreichend. </p><p>Verbände von Handel und Gastronomie hatten sich von der Aktion distanziert: Sie sei rechtswidrig. Auf Social-Media-Kanälen wie Twitter hatte sich eine Gegenbewegung gebildet: Unter dem Hashtag #WirmachenEuchDicht riefen Befürworter der Maßnahmen auf, bei illegalen Geschäftsöffnungen sofort Strafanzeige zu erstatten. </p><h3>Gebauer betont, Schulen seien keine „Virenschleudern“</h3><p><strong>11.34 Uhr:</strong> NRW-Bildungsministerin Yvonne Gebauer (FDP) hat im Landtag betont, dass die Schulen in NRW keine Hotspots oder „Virenschleudern“ seien. Dass die Einrichtungen seit diesem Montag in Distanz unterrichten, sei vielmehr ein Beitrag zur allgemeinen Kontaktreduzierung in einer „nochmals zugespitzten Infektionslage“, sagte Gebauer am Montag bei einer Sondersitzung des Schulausschusses.</p><aside data-tracking-param-name="articleEmbedContent_textcollection" data-tracking-value="36426488" id="accordion_36426488" class="forTracking dm_article_accordion">
<div class="module_title">„Stadt mit K“ – Der Newsletter</div>
<div class="dm_article_accordion_box">
<div class="tab_36426488">
<a class="module_subheading collapsed" data-toggle="collapse" data-parent="#accordion_36426488" href="#collapseOne_36426488">
Alles, was Sie heute in Köln wissen müssen
</a>
<div id="collapseOne_36426488" class="module_body collapse in">
<div class="module_paragraph">
<div><p>Wissen, was in Köln wichtig ist und was heute wichtig wird  in nicht mal fünf Minuten Lesezeit. Das bietet Ihnen unser täglicher Newsletter „Stadt mit K“.  <br/></p><p><strong>Bis 7 Uhr</strong> liefern wir Ihnen <strong>von Montag bis Freitag bequem in ihr E-Mail-Postfach </strong>alle aktuellen Infos für den Tag und erzählen Ihnen außerdem alles wichtige über die Corona-Situation in Köln.<br/></p><p>Als Newsletter-Abonnent erhalten Sie außerdem regelmäßig <strong>exklusive Infos und Geschichten. </strong>Alles <strong>komplett kostenlos </strong>und mit nur einem Klick bestellbar.<br/></p><p>Probieren Sie es aus! <a href="https://www.ksta.de/stadt-mit-k-nl/stadt-mit-k-33779288?iid=nl_smk_infobox" target="_blank">Hier geht's zur Anmeldung.</a></p></div> </div>
</div>
</div>
</div>
</aside><p>Die Ministerin kündigte an, dass sie sich am 24. Januar – einen Tag vor der nächsten Ministerpräsidenten-Runde mit dem Bund - erneut mit Vertretern von Eltern, Lehrern und Verbänden zusammenschalten werde. Die aktuellen Maßnahmen seien bereits in dieser Runde besprochen worden, bevor sie verkündet worden seien.</p><p>Gebauer sagte, dass man auch darüber sprechen müsse, wie es im aktuellen Schuljahr mit dem Sportunterricht, Klassenfahrten und Abschlussfeiern weiter gehe.</p><h3>Weiterhin hohe Zahl an Neu-Infektionen</h3><p><strong>8.38 Uhr:</strong> In Nordrhein-Westfalen liegen nach Daten des Robert Koch-Instituts (RKI) weiterhin sieben Regionen über der Schwelle von 200 Corona-Neuinfektionen pro 100.000 Einwohner in sieben Tagen. Den höchsten Wert unter den 53 Kreisen und kreisfreien Städten in NRW wies am Montag mit 261 der Kreis Höxter auf, wie aus den RKI-Zahlen hervorgeht. Dahinter lagen der Oberbergische Kreis mit 244,8, der Kreis Recklinghausen (228,5), die Städte Gelsenkirchen (227,2) und Bottrop (225,4), sowie der Kreis Minden-Lübbecke (223,9) und die Stadt Bielefeld (211,6).</p><p>Die Zahl der Neuinfektionen, die dem RKI innerhalb eines Tages gemeldet wurden, lag bei 1796. Die Gesamtzahl der in NRW registrierten Corona-Fälle erhöhte sich damit auf 429.506. Zudem stieg die Zahl der Todesfälle an oder mit Corona um 36 auf 7978.</p><p>Die Kreise und kreisfreien Städte, in denen die Zahl der Neuinfektionen innerhalb von sieben Tagen pro 100.000 Einwohner über der Marke 200 liegt, können im Einvernehmen mit dem NRW-Gesundheitsministerium zusätzliche Schutzmaßnahmen anordnen. Im Landesdurchschnitt lag die Sieben-Tage-Inzidenz unverändert bei 150. Den niedrigsten Wert wies der Kreis Coesfeld mit 73,9 aus.</p><p>Eine Interpretation der Daten bleibt aber schwierig, weil um Weihnachten und den Jahreswechsel Corona-Fälle laut RKI verzögert entdeckt, erfasst und übermittelt wurden.</p><h3>NRW will Bewegungsradius in Corona-Hotspots nun vielleicht doch eng begrenzen</h3><p><strong>7.49 Uhr:</strong> Bisher weicht das Land Nordrhein-Westfalen von den eigentlich mit dem Bund und den anderen Ländern getroffenen Vereinbarungen in mehreren Punkten ab, so bei der Regel, dass Menschen in Kreisen, die als Corona-Hotspots gelten, nur noch einen Bewegungsradius von 15 Kilometern haben sollen. Diese Regel ist bislang in der neuen, Ende vergangener Woche beschlossenen NRW-Coronaschutzverordnung nicht enthalten. Das Land werde am Montag darüber entscheiden, sagte eine Sprecherin des NRW-Gesundheitsministeriums am Sonntag. In der Region um Köln ist derzeit der Oberbergische Kreis betroffen.</p><ul class="rte--list"><li><strong>Sonntag, 10. Januar</strong></li></ul><h3>Sieben Corona-Hotspots in NRW –  3219 Neuinfektionen</h3><p><strong>10.30 Uhr: </strong>Sieben NRW-Regionen haben dem Robert Koch-Institut (RKI) zufolge mittlerweile die Schwelle von 200 Corona-Neuinfektionen pro 100 000 Einwohner in sieben Tagen überschritten. Den höchsten Wert unter den 53 Kreisen und kreisfreien Städten im bevölkerungsreichsten Bundesland gab das RKI am Sonntag mit 292,2 für den Oberbergischen Kreis an.</p><p>Dahinter lagen der Kreis Höxter mit 258,1 sowie die Stadt Gelsenkirchen (230,7) und Kreis Recklinghausen (229,3). Auch Herne (209,7), Bielefeld (207,1) und Gütersloh (202,5) gelten damit als sogenannte Corona-Hotspots.</p><p>Die Zahl der Neuinfektionen, die innerhalb eines Tages gemeldet wurden, lag am Sonntag bei 3219. Zudem übermittelten die Gesundheitsämter dem RKI 76 weitere Todesfälle.</p><p>Die Kreise und kreisfreien Städte, in denen der Inzidenzwert über der Marke 200 liegt, können im Einvernehmen mit dem NRW-Gesundheitsministerium zusätzliche Schutzmaßnahmen anordnen. Im Landesdurchschnitt lag die Sieben-Tage-Inzidenz am Sonntag bei 150,1. Den niedrigsten Wert wies der Kreis Coesfeld mit 57,6 aus.</p><p>Eine Interpretation der Daten bleibt aber schwierig, weil um Weihnachten und den Jahreswechsel Corona-Fälle laut RKI verzögert entdeckt, erfasst und übermittelt wurden.</p><ul class="rte--list"><li><strong>Samstag, 9. Januar</strong></li></ul><h3>Laschet spricht SPD in NRW Verantwortung in Corona-Krise ab</h3><p><strong>13.15 Uhr: </strong>Nordrhein-Westfalens Ministerpräsident Armin Laschet (CDU) hat der SPD-Opposition Verantwortungslosigkeit in der Corona-Krise vorgeworfen. Die Landtagsfraktion verweigere sich ihrer Verantwortung und der Solidarität, die das Land jetzt brauche, sagte Laschet am Samstag beim digitalen Neujahrsempfang der NRW-CDU. Die SPD solle sich ihrer „staatspolitischen Verantwortung“ bewusst werden und in dieser Pandemie „nicht dieses klein-klein-parteipolitische Hick-Hack pflegen“, sagte Laschet. „Es schadet am Ende allen Demokraten.“</p><p>Die SPD hatte am Vortag eine Sondersitzung des Landtags für kommende Woche durchgesetzt, nachdem NRW in der neuen Corona-Schutzverordnung von einigen der Bund-Länder-Beschlüsse abgewichen war. SPD-Fraktionschef Thomas Kutschaty hatte Laschet Wortbruch bei der Umsetzung der Beschlüsse zum verschärften Lockdown vorgeworfen.</p><h3>4302 Corona-Neuinfektionen und 160 neue Todesfälle</h3><p><strong>1</strong><strong>0 Uhr: </strong>Die Gesundheitsämter Nordrhein-Westfalens haben dem Robert Koch-Institut (RKI) 4302 neue Corona-Infektionen innerhalb eines Tages gemeldet. Innerhalb von 24 Stunden kamen 160 neue Todesfälle hinzu, wie das RKI am Samstagmorgen meldete.</p><p>Die Zahl der Neuinfektionen in den vergangenen sieben Tagen pro 100.000 Einwohner lag am Freitag im Landesdurchschnitt bei 142,4.</p><p>In Nordrhein-Westfalen liegen nach Daten des Robert Koch-Instituts (RKI) mittlerweile fünf Regionen über der Schwelle von 200 Corona-Neuinfektionen pro 100.000 Einwohner in sieben Tagen. Den höchsten Wert unter den 53 Kreisen und kreisfreien Städten in NRW wies am Samstag mit 250,7 die Stadt Gelsenkirchen auf, wie aus den RKI-Zahlen hervorgeht. Dahinter lagen der Oberbergische Kreis mit 242,6, der Kreis Höxter (240,3) sowie die Stadt Bielefeld (204,1) und der Kreis Recklinghausen (203,7). Den niedrigsten Wert wies der Kreis Coesfeld mit 66,6 Fällen aus.</p><p>Eine Interpretation der Daten bleibt schwierig, weil um Weihnachten und den Jahreswechsel Corona-Fälle laut RKI verzögert entdeckt, erfasst und übermittelt wurden.</p><ul class="rte--list"><li><strong>Freitag, 8. Januar</strong></li></ul><h3>In NRW gilt die Ein-Personen-Regel in den eigenen vier Wänden nicht</h3><p><strong>20.45 Uhr:</strong> Die feste Beschränkung auf Treffen zwischen einem Haushalt und eine weitere Person gilt in NRW für den öffentlichen Bereich. Für die eigenen vier Wände gilt die Empfehlung, sich nach dieser Regel zu verhalten. Es ist allerdings nicht zwingend geboten, wie ein Sprecher des NRW-Gesundheitsministeriums dieser Zeitung bestätigte.</p><h3><strong>Kreis Höxter beschränkt soziale Kontakte auch in Privatwohnungen</strong></h3><p><strong>18.30 Uhr:</strong> Im Kreis Höxter gelten von diesem Montag an enge Beschränkungen für soziale Kontakte auch in den Privatwohnungen der Menschen. In dem ostwestfälischen Kreis ist der Corona-Lockdown damit noch strenger als vom Land NRW vorgegeben. „Das Gebot der Stunde lautet: Die persönlichen Kontakte müssen auf ein absolutes Minimum reduziert werden. Das muss im öffentlichen Raum ebenso gelten wie in den eigenen vier Wänden“, teilte Landrat Michael Stickeln (CDU) am Freitag mit. Das Gesundheitsministerium habe den Sonderweg des Kreises genehmigt.</p><p>Dem Kreis Höxter, der im Moment besonders viele Neuinfektionen mit dem Coronavirus vermeldet, ging die nordrhein-westfälische Regelung deshalb nicht weit genug. „Wir sehen im Kreis Höxter sehr deutlich, dass sich viele Infektionen durch private Kontakte verbreiten“, sagte Landrat Stickeln. „Die Infektionszahlen sind besorgniserregend hoch. Wir müssen diese Pandemie gemeinsam eindämmen.“</p><h3>Gebühren für Offene Ganztagsschulen sollen erstattet werden</h3><p><strong>17.13 Uhr:</strong> Eltern in Nordrhein-Westfalen sollen auch die Januar-Gebühren für Betreuungsangebote der Offenen Ganztagsschule (OGS) erstattet bekommen. Das teilten die Landesregierung und die kommunalen Spitzenverbände am Freitag in Düsseldorf mit. Die Kosten sollen sich - wie bei den Beiträgen für Kindergärten und Tageseltern - Land und Kommunen teilen.</p><p>Die Entscheidung stehe aber unter dem Vorbehalt, dass der Haushaltsausschuss zustimme, teilte die Landesregierung mit. Das Landtagsgremium solle in seiner nächsten Sitzung final über die Bewilligung der finanziellen Mittel aus dem NRW-Rettungsschirm entscheiden. Das Sondervermögen aus dem Rettungsschirm wird zur Bewältigung der direkten und indirekten Folgen der Corona-Pandemie eingesetzt.</p><p>NRW-Familienminister Joachim Stamp (FDP) erneuerte seinen Appell an die Eltern, „ihre Kinder, wenn immer möglich, selbst zu betreuen“. Schulministerin Yvonne Gebauer (FDP) sprach von einer guten und richtigen Entscheidung, „die auch Eltern von Grundschulkindern von den Beiträgen für die OGS, der Übermittagsbetreuung sowie weiteren Betreuungsformen entlastet“.</p><h3>Neues Impfmaterial für NRW – Jetzt sechs statt fünf Dosen pro Glas</h3><p><strong>13.57 Uhr:</strong> Nordrhein-Westfalen hat am Freitag den Eingang von 175.500 Impfdosen bestätigt. Sie sollen in den nächsten Tagen landesweit verteilt werden. Nach Angaben einer Sprecherin des NRW-Gesundheitsministeriums macht das Land dann Gebrauch von einer durch die europäische Arzneimittelbehörde EMA geänderten Zulassung des Impfstoffs von Biontech und Pfizer.</p><p>Demnach dürfen jetzt sechs statt bisher fünf Dosen aus einer Ampulle gezogen werden. Ursprünglich sollten am Freitag 146.250 Dosen nach NRW geliefert werden. Durch die neue Regelung sind jetzt 25.250 Dosen zusätzlich verfügbar. Nach Angaben des Ministeriums hat NRW bis Freitag 282.750 Dosen vom Bund erhalten.</p><p>Laut Sprecherin wird die Hälfte des gelieferten Materials für die zweite Impfung zurückgelegt. Bislang sind demnach in NRW 120 059 Menschen geimpft worden. </p><h3>SPD beantragt Sondersitzung des NRW-Landtags</h3><p><strong>12.56 Uhr:</strong> Die SPD-Opposition hat für kommende Woche eine Sondersitzung des nordrhein-westfälischen Landtags zur neuen Corona-Schutzverordnung des Landes beantragt. SPD-Fraktionschef Thomas Kutschaty warf Ministerpräsident Armin Laschet (CDU) am Freitag Wortbruch bei der Umsetzung der Bund-Länder-Beschlüsse zum verschärften Lockdown vor. Laschet habe versprochen, diese „eins zu eins“ umzusetzen. Die jetzt veröffentlichte NRW-Landesverordnung weiche aber davon ab.</p><p>So bezögen sich die vereinbarten Kontaktbeschränkungen in der NRW-Verordnung ausdrücklich nur auf Treffen im öffentlichen Raum, nicht aber auf den privaten Bereich. Wohnungen seien nur von Partys ausgenommen.</p><p>Ohne jede Personenbeschränkungen seien aber andere Zusammenkünfte in den eigenen vier Wänden erlaubt. „Das ist ein Schlupfloch, das hier bewusst oder grob fahrlässig offen gelassen worden ist“, sagte Kutschaty. „Nordrhein-Westfalen erlaubt also Diskussionsabende, Essenseinladungen und Kaffeekränzchen ohne Personenbegrenzung.“</p><p>Zudem sei die 15-Kilometer-Regel in extremen Corona-Hotspots gar nicht in der neuen Verordnung zu finden. Er habe erhebliche rechtliche Zweifel daran, dass betroffene Kommunen und Kreise bei hohen Inzidenzwerten selbstständig Beschränkungen der Bewegungsfreiheit regeln dürften.</p><h3>Zwei Drittel der Schülerinnen und Studenten lernten im ersten Halbjahr online</h3><p><strong>12.11 Uhr:</strong> Angesichts der Corona-Pandemie haben im ersten Halbjahr 2020 mehr als zwei Drittel (69,1 Prozent) der Schüler und Studenten in Nordrhein-Westfalen online gelernt. Ein Jahr zuvor seien es noch weniger als die Hälfte (44,1 Prozent) gewesen, teilte das Statistische Landesamt IT.NRW am Freitag mit. Besonders stark war der Zuwachs bei der Nutzung von Lernportalen oder Lernplattformen, über die Lehrer und Dozenten und die Klassen miteinander kommunizieren können.</p><p>Hier wuchs die Nutzung von knapp 29 Prozent im Vorjahr auf 66 Prozent, bei den Älteren ab 16 Jahren sogar auf fast drei Viertel. Neben den Plattformen seien auch Online-Lernsoftware, elektronische Lehrbücher und audiovisuelles Lernmaterial genutzt worden.</p><h3>Land verzichtet auf 15-Kilometer-Regel – Kreise haben Verantwortung</h3><p><strong>10.29 Uhr:</strong> Das Land Nordrhein-Westfalen hat in der Nacht auf Freitag die ab Montag (11. Januar) gültige neue Coronaschutzverordnung veröffentlicht. Bund und Länder hatten sich wegen der anhaltend hohen Neuinfektionen auf strengere Regeln zur Bekämpfung der Pandemie geeinigt.</p><p>Nach Angaben des NRW-Gesundheitsministeriums dürfen sich Menschen aus einem Haushalt nur noch mit einer weiteren Person treffen. Ausgenommen sind zu betreuende Kinder. Arbeitgeber werden dazu aufgerufen, Möglichkeiten zum Homeoffice weiter auszubauen. Außerdem bleiben Betriebskantinen und Mensen überwiegend geschlossen. Ebenfalls ab Montag gilt eine neue Coronabetreuungsverordnung. Beide Verordnungen sind befristet bis zum 31. Januar.</p><p>Die 15-Kilometer-Regel für Einwohner in extremen Corona-Hotspots ist nicht in der neuen Verordnung zu finden. Nach Angaben eines Sprechers des NRW-Gesundheitsministeriums müssen die betroffenen Kreise dies in eigenen Verfügungen regeln.  </p><h3>5150 Corona-Neuinfektionen und 199 neue Todesfälle</h3><p><strong>9.30 Uhr:</strong> Die Gesundheitsämter Nordrhein-Westfalens haben dem Robert Koch-Institut (RKI) 5150 neue Corona-Infektionen innerhalb eines Tages gemeldet. Innerhalb von 24 Stunden kamen 199 neue Todesfälle hinzu, wie das RKI am Freitagmorgen meldete.</p><p>Die Zahl der Neuinfektionen in den vergangenen sieben Tagen pro 100.000 Einwohner lag am Freitag im Landesdurchschnitt bei 127,7. Die 7-Tage-Inzidenz ist demnach am höchsten in Gelsenkirchen (220,7), im Kreis Höxter (209,6) und im Oberbergischen Kreis (207,3). Am niedrigsten ist diese Kennziffer im Kreis Coesfeld mit 54,6 Fällen.</p><p>Eine Interpretation der Daten bleibt schwierig, weil um Weihnachten und den Jahreswechsel Corona-Fälle laut RKI verzögert entdeckt, erfasst und übermittelt wurden.</p><h3>Kommunen müssen sich bei 15-Kilometer-Regel mit dem Ministerium abstimmen</h3><p><strong>7.55 Uhr:</strong> Bei der gefürchteten Beschränkung des Bewegungsradius für Menschen in extremen Corona-Hotspots machte Laumann Hoffnung, dass diese kaum angewendet werden müsse. Die 15-Kilometer-Regel für Einwohner in extremen Corona-Hotspots müsse zunächst noch in keiner Kommune Nordrhein-Westfalens scharf geschaltet werden.</p><p>Laumann korrigierte zwar seine Aussage, dass am Donnerstag keine Kommune über dem kritischen Grenzwert von mehr als 200 Neuinfektionen pro 100.000 Einwohner in sieben Tagen liege – der Kreis Höxter wies laut Robert Koch-Institut eine 7-Tage-Inzidenz knapp über 200 auf. Auch der Oberbergische Kreis wies am Freitag einen Wert über 200 auf.</p><p>Aber die neue Corona-Schutzverordnung, die am Montag in Kraft treten solle, sehe keinen Automatismus vor, so Laumann.</p><p>Wie bei Ausgangsbeschränkungen in Hotspots müsse eine betroffene Kommune auch bei der 15-Kilometer-Regel sich zunächst mit dem Ministerium abstimmen. Laumann äußerte sich skeptisch, dass die Regel überhaupt kontrolliert werden könne.</p><ul class="rte--list"><li><strong>Donnerstag, 7. Januar</strong></li></ul><h3>Tagesmütter müssen normal arbeiten</h3><p><strong>22.04 Uhr:</strong> Die reduzierten Betreuungszeiten in NRW gelten ab Montag zwar für Kindergärten, aber nicht für Tagesmütter und Tagesväter. Das hat das Familienministerium in Schreiben an Erzieher und Eltern klargestellt.</p><p>Als Begründung schrieb Familienminister Joachim Stamp (FDP) den Beschäftigten, dass die Kinder in der Tagespflege ohnehin in kleinen und festen Gruppen betreut würden. Die Reduzierung um zehn Stunden in Kitas war damit begründet worden, dass dort auf diese Weise feste Gruppen organisiert werden könnten. Allerdings stellte Stamp den Einrichtungen frei, doch länger zu öffnen – wenn dies verantwortungsvoll zu leisten sei. Die Regelungen gelten zunächst bis zum 31. Januar.</p><h3>Land NRW will Kita-Gebühren erstatten</h3><p><strong>19.17 Uhr: </strong>NRW-Familienminister Joachim Stamp (FDP) hat sich mit NRW-Finanzminister Lutz Lienenkämper (CDU) darauf verständigt, dass im Monat Januar wegen des verschärften Corona-Lockdowns die</p><p>. „Ich freue mich, dass wir mit dem Finanzminister und den kommunalen Spitzenverbänden verabreden konnten, dass die Elternbeiträge im Januar ausgesetzt werden sollen.</p><p>Gleichzeitig erneuere ich meinen Appell an alle Eltern, ihre Kinder, wenn immer möglich, selbst zu betreuen“, sagte Stamp dem „Kölner Stadt-Anzeiger“ (Freitagausgabe). Die Form der Erstattung könne von Kommune zu Kommune unterschiedlich sein, hieß es. Die Verfahren werden aktuell geklärt, dies könne etwas Zeit in Anspruch nehmen.</p><h3>140.000 Menschen in Altenheimen bis Wochenende geimpft</h3><p><strong>15.15 Uhr: </strong>Bis zum Samstag werden nach Angaben von Gesundheitsminister Karl-Josef Laumann (CDU) rund 140.000 Menschen in nordrhein-westfälischen Altenheimen gegen das Coronavirus geimpft sein. In den kommenden acht Wochen würden wöchentlich 85.000 Menschen im Land geimpft, sagte Laumann am Donnerstag in einer Sondersitzung des Gesundheitsausschusses des Landtags. Die Dosen pro Ampulle könnten zudem von fünf auf sechs erhöht werden. In den Altenheimen in NRW leben rund 175.000 Menschen.</p><h3>15-Kilometer-Regel gilt voraussichtlich ab Montag</h3><p><strong>12.42 Uhr:</strong> Die 15-Kilometer-Regel für Einwohner in extremen Corona-Hotspots gilt voraussichtlich ab Montag. Die Beschlüsse der Ministerpräsidentenkonferenz werden in der neuen Coronaschutzverordnung des Landes umgesetzt, wie ein Sprecher des NRW-Gesundheitsministeriums am Donnerstag auf Anfrage sagte. Die aktuelle Verordnung trete mit Ablauf des Sonntags außer Kraft.</p><p>Bund und Länder hatten sich am Dienstag auf eine Einschränkung des Bewegungsradius in Corona-Hotspots geeinigt. In dem Beschlusspapier heißt es, dass in Kreisen mit über 200 Neuinfektionen pro 100.000 Einwohner in sieben Tagen die Länder „weitere lokale Maßnahmen“ ergreifen - „insbesondere zur Einschränkung des Bewegungsradius auf 15 km um den Wohnort, sofern kein triftiger Grund vorliegt“.</p><p>„Reisen und Fahrten im Freizeitzusammenhang über einen Umkreis von 15 Kilometern um den Wohnort hinaus werden untersagt“, erläuterte der Sprecher des NRW-Gesundheitsministeriums. Weitere Einzelheiten zu der 15-Kilometer-Regel würden derzeit beraten. „Klar ist: Berufliche Fahrten, Arztbesuche, Besuche von pflegebedürftigen Verwandten und Fahrten zu geöffneten Einrichtungen des täglichen Bedarfs bleiben auch im Anwendungsfall dieser Regelung zulässig“, betonte er.<br/>In NRW ist die 7-Tage-Inzidenz nach den jüngsten Zahlen des Robert Koch-Institutes im Kreis Höxter über der Marke von 200 Fällen.</p><h3>Bayer AG kooperiert mit Curevac für Impfstoff</h3><p><strong>10.39 Uhr:</strong> Der Pharmakonzern Bayer und das Tübinger Biotech-Unternehmen Curevac ziehen bei einem Corona-Impfstoff an einem Strang. Die beiden Unternehmen schlossen einen Kooperations- und Servicevertrag, wie sie am Donnerstag mitteilten. Curevac sitzt schon seit längerem an der Entwicklung des Impfstoffes, dessen Marktzulassung aber noch nicht absehbar ist.</p><p>Bayer soll nun bei aufwendigen Arbeiten für die Zulassung und für die dafür nötige Studie mitmachen und zudem die Lieferketten im Blick haben. Dass Bayer auch die Produktion übernimmt, ist im Vertrag nicht enthalten.</p><p>Für den Corona-Impfstoff „CVnCoV“ von Curevac begann Mitte Dezember die zulassungsrelevante klinische Phase-III-Studie. Mit ersten Ergebnissen rechnet Curevac Ende des ersten Quartals 2021.</p><p>Für den Fall einer Zulassung hat sich die EU-Kommission für die EU-Staaten 405 Millionen Dosen gesichert. Curevac-Chef Franz-Werner Haas zeigte sich erfreut über „einen weiteren starken Partner an unserer Seite“. Sein Unternehmen bliebe den Angaben zufolge Inhaber der Marktzulassung. Bayer hätte aber die Option, Inhaber der Zulassung in bestimmten Märkten außerhalb Europas zu werden.</p><p>In der Pharmabranche ist es nicht unüblich, dass eher kleine Entwicklungsunternehmen den Schulterschluss mit Branchengrößen üben. Auch das Mainzer Unternehmen Biontech und der US-Konzern Pfizer arbeiten zusammen. Die Impfstoffe von Biontech/Pfizer und von Moderna sind in der EU bereits zugelassen, zudem wird mit der Zulassung von Produkten anderer Wettbewerber gerechnet.</p><h3>6043 Corona-Neuinfektionen und 261 neue Todesfälle</h3><p><strong>10.30 Uhr:</strong> Die Gesundheitsämter Nordrhein-Westfalens haben dem Robert Koch-Institut (RKI) 6043 Corona-Neuinfektionen binnen eines Tages gemeldet. Außerdem wurden 261 neue Todesfälle innerhalb von 24 Stunden verzeichnet, wie das RKI am Donnerstagmorgen bekanntgab.</p><p>Die Zahl der Neuinfektionen in den vergangenen 7 Tagen pro 100.000 Einwohner lag am Donnerstagmorgen im Landesdurchschnitt bei 116,6. Die 7-Tage-Inzidenz ist demnach am höchsten im Kreis Höxter mit 201,8 Fällen. Das ist aktuell das einzige Gebiet unter den 53 Kreisen und kreisfreien Städten in NRW, das über der Marke von 200 liegt. Am niedrigsten ist diese Kennziffer im Kreis Coesfeld mit 68,5 Fällen.</p><p>Eine Interpretation der Daten bleibt aber schwierig, weil um Weihnachten und den Jahreswechsel Corona-Fälle laut RKI verzögert entdeckt, erfasst und übermittelt wurden.</p><h3>Entscheidung über Erstattung von Kita-Gebühren am Donnerstag</h3><p><strong>9.40 Uhr:</strong> Familienminister Joachim Stamp (FDP) glaubt, dass Nordrhein-Westfalen noch an diesem Donnerstag eine Erstattung von Kita-Gebühren wegen des Corona-Lockdowns beschließen wird. „Ich gehe davon aus, dass wir das hier in Nordrhein-Westfalen auch so hinkriegen“, sagte er am Morgen im WDR2-Interview. „Ich gehe davon aus, dass wir da heute im Laufe des Tages was verkünden können.“ Ob es um eine Erstattung der Beiträge für den Januar geht - oder wie von der oppositionellen SPD zuvor gefordert auch für den Dezember - blieb offen.</p><p>Die mehr als 10.000 Kindertagesstätten in NRW bieten wegen der vielen Corona-Infektionen im Land ab kommendem Montag nur noch eine eingeschränkte Betreuung an. Eltern können ihre Kinder dann nur noch zehn Stunden weniger pro Woche in die Kita bringen als normalerweise. Wenn es möglich ist, sollen sie ihre Kinder ganz zu Hause lassen. Diese Maßnahmen gelten zunächst bis Ende Januar.</p><p>Nach einem WDR-Bericht hatte sich der NRW-Städtetag in einer Sitzung am Mittwoch bereits grundsätzlich bereiterklärt, im Januar auf die Kita-Beiträge und die Elternbeiträge für die Offene Ganztagsschule zu verzichten. Bedingung sei aber, dass das Land die Einnahmeausfälle zur Hälfte übernehme.</p><h3>Alleinerziehende fordern Klarheit über Betreuung</h3><p><strong>6:45 Uhr:</strong> Die knapp 330.000 Alleinerziehenden minderjähriger Kinder in NRW befürchten erhebliche Lasten durch die neuen Corona-Einschränkungen in Schulen und Kitas. Sie fordern schnell Klarheit über die geplanten Kinderkrankentage zur Sicherung der Betreuung. „Die erneute Umstellung auf Distanzunterricht und der eingeschränkte Pandemiebetrieb in der Kindertagesbetreuung ist für Eltern und insbesondere erwerbstätige Alleinerziehende wieder eine enorme Belastung“, sagte Nicola Stroop, Vorstand beim Verband allein erziehender Mütter und Väter (VAMV) NRW, der dpa.</p><p>Der Verband begrüße die neu geschaffene Möglichkeit für Eltern, sich mit zusätzlichen Kinderkrankentagen bezahlt von der Arbeit freistellen lassen zu können. Allerdings seien die Details der Regelung, die ja schon ab dem kommenden Montag genutzt werden solle, weithin offen. „Es ist noch völlig unklar, wer den Kinderkrankenschein ausstellt: der Kinderarzt, die Einrichtung oder der Träger“, bemängelte Stroop. Außerdem bleibe offen, was für privat und freiwillig versicherte Eltern gilt, deren Versicherung keine Kinderkrankentage beinhaltet.</p><ul class="rte--list"><li><strong>Mittwoch, 6. Januar</strong></li></ul><h3>NRW-Städte bereit auf Kita- und OGTS-Beiträge zu verzichten</h3><p><strong>20.15 Uhr:</strong> Die Städte in NRW sind bereit, auf die Beiträge für Kitas und Offene Ganztagsschulen für Januar zu verzichten. Das berichtet der WDR nach einer Sitzung des Städtetags NRW via Twitter. Die Landesregierung müsse dafür aber die Hälfte der Einnahmeausfälle übernehmen, heißt es dort.</p><h3>Noch keine Erkenntnisse über Verbreitung der Virus-Mutation in NRW</h3><p><strong>17.13 Uhr: </strong>Eine mögliche weitere Verbreitung der aus Großbritannien bekannten Coronavirus-Mutation in Nordrhein-Westfalen kann nach Angaben des Landes-Gesundheitsministeriums mangels ausreichender Erkenntnisse noch nicht beurteilt werden. Daher würden weitere Untersuchungen durchgeführt, sagte eine Sprecherin des Ministeriums am Mittwoch auf Anfrage der Deutschen Presse-Agentur. Beteiligt seien an den bundesweiten Analysen zur Verbreitung von SARS-CoV-2-Varianten Labore, das Virologische Institut an der Charité und ein Pilotprojekt des Robert Koch-Instiuts (RKI).</p><p>Nach dem ersten Nachweis der mutierten Coronavirus-Variante B.1.1.7 bei einer Person im Kreis Viersen habe es in Nordrhein-Westfalen keine weiteren Nachweise gegeben. „Bisher ist ein Fall einer mit der SARS-CoV-2-Variante infizierten Person aus Nordrhein-Westfalen bekannt“, erklärte die Ministeriumssprecherin. Der Fall war Ende Dezember bekanntgeworden. Wie der Kreis Viersen damals mitteilte, handelte es sich bei dem Infizierten um einen 58-Jährigen, der Anfang Dezember erkrankt und in der Zwischenzeit bereits wieder genesen sei. Der Mann habe sich bei einem Kollegen aus Tschechien angesteckt.</p><h3>Unternehmerverbände fordern Lockdown-Lockerungen zum Monatsende</h3><p><strong>16.30 Uhr: </strong>Die Unternehmerverbände in Nordrhein-Westfalen verlangen eine Entschärfung des Corona-Lockdowns spätestens zum Monatsende. „Die Politik muss ab sofort einen Plan erarbeiten, der deutliche Lockerungen spätestens ab Ende Januar ermöglicht“, verlangte der Präsident der Landesvereinigung der Unternehmensverbände Nordrhein-Westfalens (Unternehmer NRW), Arndt Kirchhoff, am Mittwoch in Düsseldorf.<br/>Die aktuellen Beschlüsse träfen die deutsche Wirtschaft hart, betonte der Verbandspräsident. Deutschland müsse jetzt dringend aufpassen, dass es seine Wirtschaft in den kommenden Wochen nicht komplett abwürge. Deshalb sei rasches Handeln notwendig.</p><p>„Insbesondere muss nun mit Hochdruck die Impfung der Risikogruppen vorangetrieben werden“, sagte Kirchhoff. Hier sei jetzt ein äußerst sorgfältiges Prozessmanagement erforderlich. Angesichts der beschlossenen sehr weitgehenden Maßnahmen sei es für ihn außerdem unverständlich, dass Deutschland nach wie vor die digitalen Möglichkeiten zur Bekämpfung der Pandemie nur unzureichend nutze. In dieser außergewöhnlichen Lage den Datenschutz so einseitig vor den Gesundheitsschutz zu stellen, halte er für einen schweren Fehler, sagte Kirchhoff.</p><h3>Gebauer empfiehlt Verzicht auf Karnevalsferien</h3><p><strong>15:29 Uhr: </strong>Angesichts des eingeschränkten Schulunterrichts in den kommenden Wochen hat NRW-Schulministerin Yvonne Gebauer (FDP) den Schulen empfohlen, auf die Karnevalsferien zu verzichten.</p><p>Viele Schulen nutzten die vier beweglichen Ferientage in der Regel dafür, den Kindern in den Karnevalstagen um Rosenmontag frei zu geben, sagte Gebauer am Mittwoch in einer Pressekonferenz. Da Karneval wegen der Pandemie dieses Jahr ausfalle, könnten die Tage dafür genutzt werden, Unterrichtsinhalte nachzuarbeiten. Allgemein wolle das Ministerium aber nicht an Ferientagen rütteln.</p><h3>Stamp: Werde mich für Aussetzen der Kita-Gebühren stark machen</h3><p><strong>15:27 Uhr: </strong>Familienminister Joachim Stamp (FDP) hat versprochen, sich für eine Aussetzung der Kita-Gebühren während des Lockdowns stark zu machen. „Dazu werden jetzt Gespräche mit den kommunalen Spitzenverbänden und dem Finanzminister geführt“, sagte Stamp am Mittwoch in Düsseldorf.</p><p>Zuvor hatte die oppositionelle SPD im NRW-Landtag gefordert, die Kita-Gebühren bis Ende Januar auszusetzen. In dieser Zeit werden Kinder in den Kitas nur eingeschränkt betreut.</p><h3>Stamp nennt 15 Kilometer-Regelung lediglich „Möglichkeit“</h3><p><strong>15:09 Uhr: </strong>NRW-Vize-Ministerpräsident Joachim Stamp (FDP) hat die neue 15-Kilometer-Regelung lediglich als „Möglichkeit“ für besonders vom Coronavirus betroffene Regionen in NRW bezeichnet. Dieser Schritt müsse jeweils mit dem Landesgesundheitsministerium besprochen werden, sagte er am Mittwoch in Düsseldorf.</p><p>Bund und Länder hatten sich am Dienstag auf eine entsprechende Einschränkung des Bewegungsradius in Corona-Hotspots geeinigt. Im Beschlusspapier heißt es, dass in Landkreisen mit mehr als 200 Neuinfektionen pro 100 000 Einwohner in sieben Tagen die Länder „weitere lokale Maßnahmen“ ergreifen - „insbesondere zur Einschränkung des Bewegungsradius auf 15 km um den Wohnort, sofern kein triftiger Grund vorliegt“.</p><p>In NRW ist die Sieben-Tage-Inzidenz zurzeit in keinem Kreis und keiner kreisfreien Stadt überschritten.</p><h3>Ab Montag Distanzunterricht für alle Schüler in NRW</h3><p><strong>14.30 Uhr:</strong> Alle Schüler in Nordrhein-Westfalen gehen nach den Weihnachtsferien am kommendem Montag in den Distanzunterricht. Das kündigte Schulministerin Yvonne Gebauer (FDP) am Mittwoch nach einer Sondersitzung des Kabinetts an. Der Präsenzunterricht in den Klassenräumen werde wegen der Corona-Pandemie bis zum 31. Januar ausgesetzt. Das gelte auch für Abschlussklassen.</p><p>Sollte die Umstellung auf den Distanzunterricht an einer Schule mehr Vorbereitungszeit erfordern, könne der Unterricht dort auch erst am 13. Januar wieder beginnen. Alle Schulen bieten nach Angaben Gebauers ab Montag eine Betreuung für Schüler der Klassen 1 bis 6 an, wenn diese beim Distanzunterricht nicht zu Hause betreut werden können oder aber eine Kindeswohlgefährdung vorliege. Während der Betreuung in den Schulen finde aber kein regulärer Unterricht statt.</p><p>Mit der einheitlichen Umstellung auf Distanzunterricht werde eine Doppelbelastung von Lehrkräften durch gleichzeitigen Präsenz- und Distanzunterricht vermieden.</p><p>Für die rund 2,5 Millionen Schüler war bereits Mitte Dezember die Präsenzpflicht im Klassenraum wegen der Corona-Pandemie ausgesetzt worden. Bei Schülern der unteren Jahrgänge bis Stufe sieben hatten die Eltern die Wahl, ob ihre Kinder in der Schule oder von zu Hause aus am Unterricht teilnehmen sollten. Für ältere Schüler war das Lernen bereits vollständig auf Distanz umgestellt worden.</p><p>Für Gebauer und Familienminister Joachim Stamp (beide FDP) bedeutet die Entscheidung für landesweiten Distanzunterricht eine Kehrtwende. Sie hatten bisher weitgehend am Präsenzunterricht festgehalten. Gebauer hatte kurz vor Weihnachten noch einen Drei-Stufen-Plan für das Land vorgelegt, der als drittes Szenario einen landesweit eingeschränkten Schulbetrieb vorsah und den Präsenzunterricht zumindest für die Klassen 1 bis 7 sicherstellen sollte. Gebauer hatte aber auch angedeutet, dass es je nach Infektionslage eine weitere „Eskalationsstufe“ gebe.</p><p>Die SPD-Landtagsopposition forderte angesichts des fortgesetzten Lockdowns den Verzicht auf Halbjahreszeugnisse für die Sekundarstufe 1 und auf Nicht-Versetzungen. „Es ist kein normales Schuljahr, also sollte man auch nicht so tun“, sagte Vize-Fraktionschef Jochen Ott am Mittwoch. Gebauer sei mit ihrem Konzept „Präsenzunterricht ohne Plan B“ gescheitert.</p><h3>Eingeschränkter Kita-Betrieb in NRW ab Januar</h3><p><strong>14.27 Uhr:</strong> In den Kindertagesstätten in Nordrhein-Westfalen wird es ab Montag nur noch einen eingeschränkten Betrieb geben - Kitas bleiben aber grundsätzlich geöffnet. Gruppen sollen voneinander getrennt und der Betreuungsumfang für jedes Kind im Januar um 10 Stunden pro Woche reduziert werden, kündigte Familienminister Joachim Stamp (FDP) am Mittwoch in Düsseldorf an.</p><p>Stamp appellierte zudem an alle Eltern, die beruflich und familiär dazu in der Lage seien, ihre Kinder zu Hause zu betreuen. Es werde aber nicht nur eine Notbetreuung wie im Frühjahr 2020 geben, als im ersten Lockdown nur Eltern mit systemrelevanten Berufen ihre Kinder betreuen lassen konnten.<br/>Das NRW-Landeskabinett hatte zuvor in einer Sondersitzung entschieden, wie es mit dem Betrieb von Schulen und Kitas ab kommender Woche weitergehen soll. Bund und Länder hatten bereits am Dienstagabend grundsätzlich entschieden, den Lockdown angesichts weiter hoher Infektionszahlen bis Ende Januar zu verlängern.</p><p>Vor Weihnachten waren die Kitas in NRW noch regulär geöffnet geblieben. Die schwarz-gelbe Landesregierung hatte lediglich an die Eltern appelliert, ihre Kinder möglichst zu Hause zu lassen. Nach früheren Angaben des NRW-Familienministeriums hatten Mitte Dezember nur noch rund 30 Prozent der Kinder in NRW ein Betreuungsangebot genutzt. In NRW gibt es rund 10.500 Kindertageseinrichtungen mit rund 730.000 Kindern, die von etwa 160.000 Beschäftigten betreut werden.</p><p>Stamp, der auch stellvertretender Ministerpräsident ist, hatte vor Weihnachten mehrfach das Versprechen abgegeben, dass Schulen und Kitas in der Pandemie weiter offen blieben. Mit ihm werde es in der CDU/FDP-Landesregierung keine landesweiten Schließungen von Kitas und Schulen geben, hatte er immer wieder betont.</p><p>Wegen des bis Ende Januar verlängerten Corona-Lockdowns fordert die oppositionelle SPD im NRW-Landtag, die Gebühren für Kitas und die Offene Ganztagsschule für Dezember und Januar auszusetzen. Man könne die Eltern nicht einerseits auffordern, ihre Kinder nicht in die Kita zu bringen, sie aber gleichzeitig auf den Kosten sitzenlassen.</p><h3>SPD will keine Sitzenbleiber in Corona-Schuljahr</h3><p><strong>12.15 Uhr:</strong> Die SPD-Landtagsopposition hat den Verzicht auf Halbjahreszeugnisse für die Sekundarstufe 1 und auf Nicht-Versetzungen gefordert. „Es ist kein normales Schuljahr, also sollte man auch nicht so tun“, sagte Vize-Fraktionschef Jochen Ott am Mittwoch in Düsseldorf. NRW-Schulministerin Yvonne Gebauer (FDP) sei mit ihrem Konzept „Präsenzunterricht ohne Plan B“ gescheitert.</p><p>Alle Schüler sollten grundsätzlich versetzt werden. Manche seien wochenlang in Quarantäne gewesen. „Die Klageanfälligkeit ist extrem hoch und wir sollten uns juristische Auseinandersetzungen ersparen“, sagte Ott. Schüler der 4. Klasse sollten auf eigenen Wunsch das Schuljahr wiederholen können.<br/>Die Erprobungsstufe der Klassen 5 und 6 sollte um die Klasse 7 verlängert werden. Schüler der Klassen 8 und 9 sollten am Gymnasium auf G 9 umsteigen können. Bei den Abiturprüfungen müsse auf den tatsächlich erteilten Unterricht Rücksicht genommen werden.</p><h3>SPD fordert Aussetzung der Kita- und OGS-Gebühren</h3><p><strong>10.15 Uhr:</strong> Wegen des bis Ende Januars verlängerten Corona-Lockdowns fordert die oppositionelle SPD im NRW-Landtag die Aussetzung der Kita- und OGS-Gebühren für Dezember und Januar. „Familien haben eine harte Zeit im Lockdown hinter sich“, erklärte der familienpolitische Sprecher Dennis Maelzer am Mittwoch. „Diese droht sich nun noch weiter zu verlängern.“ Er forderte den Verzicht auf Gebühren, wenn Kita-Betreuung oder Angebote im Offenen Ganztag (OGS) in Grundschulen wegen Corona nicht in Anspruch genommen werden sollten. Dies müsse rückwirkend auch für Dezember gelten.</p><p>Man könne die Eltern nicht einerseits auffordern, ihre Kinder nicht in die Kita zu bringen, sie aber gleichzeitig auf den Kosten sitzen lassen, sagte Maelzer. „Wenn sich Familien für den Gesundheitsschutz und gegen die Arbeit entscheiden, werden sie mit massiven Lohneinbußen konfrontiert.“<br/>Das Landeskabinett beriet am Mittwoch in einer Sondersitzung, wie es mit dem Betrieb von Schulen und Kitas ab kommender Woche weitergehen soll. Angeknüpft werden solle dabei an die vor Weihnachten beschlossenen Regelungen, hatte Ministerpräsident Armin Laschet (CDU) am Dienstagabend in Düsseldorf nach einer Schalt-Konferenz von Bund und Ländern gesagt. Bund und Länder hatten den Lockdown angesichts weiter hoher Infektionszahlen bis Ende Januar verlängert.</p><h3>4511 Corona-Neuinfektionen und 236 neue Todesfälle</h3><p><strong>8.25 Uhr: </strong>Die Gesundheitsämter Nordrhein-Westfalens haben dem Robert Koch-Institut (RKI) 4511 Corona-Neuinfektionen binnen eines Tages gemeldet. Außerdem wurden im bevölkerungsreichsten Bundesland 236 neue Todesfälle innerhalb von 24 Stunden verzeichnet, wie das RKI am Mittwochmorgen bekanntgab. Die Zahl der Neuinfektionen in den vergangenen 7 Tagen pro 100.000 Einwohner lag am Mittwochmorgen im Landesdurchschnitt bei 115,3. Die 7-Tage-Inzidenz ist demnach am höchsten im Kreis Gütersloh mit 179,5 Fällen. Am niedrigsten ist diese Infektionskennziffer im Hochsauerlandkreis mit 62,7 Fällen.</p><p>Nach den jüngsten RKI-Daten liegt somit zwar kein Kreis und keine kreisfreie Stadt in Nordrhein-Westfalen über der Marke von 200 bei der 7-Tage-Inzidenz. Eine Interpretation der Daten bleibt aber schwierig, weil um Weihnachten und den Jahreswechsel Corona-Fälle laut RKI verzögert entdeckt, erfasst und übermittelt wurden.</p><ul class="rte--list"><li><strong>Dienstag, 5. Januar</strong></li></ul><h3>Kontaktbeschränkungen gelten in NRW auch im privaten Raum</h3><p><strong>20.10 Uhr: </strong>Die drastischen Kontaktbeschränkungen zur Bekämpfung der Corona-Pandemie gelten in Nordrhein-Westfalen im öffentlichen Raum und auch in den eigenen vier Wänden. Das machte Ministerpräsident Armin Laschet (CDU) am Dienstag in Düsseldorf nach den Bund-Länder-Beratungen deutlich. Künftig sind laut Bund-Länder-Beschluss private Zusammenkünfte nur noch im Kreis der Angehörigen des eigenen Hausstandes und mit maximal einer weiteren nicht im Haushalt lebenden Person gestattet.</p><p>Wie aber auch schon zu Weihnachten, werde im privaten Bereich nicht kontrolliert, sagte Laschet. „Wir haben Weihnachten die sehr gute Erfahrung gemacht, dass die Menschen sich daran gehalten haben, ohne dass die Polizei unter dem Weihnachtsbaum nachgezählt hat, wie viele Mitglieder da saßen.“</p><p>Die neue Kontaktregel bedeutet, dass etwa eine dreiköpfige Familie nicht gemeinsam die Großeltern besuchen darf. Und pflegebedürftige Eltern dürften nur von einem nicht zum Hausstand gehörenden Angehörigen besucht werden, sagte Laschet. Für private Zusammenkünfte gelte „ein Hausstand und eine weitere Person“.</p><h3>NRW entscheidet am Mittwoch über Schulöffnungen</h3><p><strong>19.49 Uhr:</strong> Das nordrhein-westfälische Kabinett wird an diesem Mittwoch in einer Sondersitzung entscheiden, wie es an Kitas und Schulen in der Corona-Krise weiter geht. Das kündigte Ministerpräsident Armin Laschet (CDU) am Dienstagabend in Düsseldorf an. Davor werde darüber mit den Fachverbänden gesprochen.</p><p>Zuvor hatten sich Bund und Länder in einer Schaltkonferenz auf einschneidende Einschränkungen verständigt. Schulen bleiben demnach grundsätzlich geschlossen oder die Präsenzpflicht bleibt ausgesetzt. Zudem soll eine Notfallbetreuung sichergestellt und Distanzlernen angeboten werden.</p><p>Für die rund 2,5 Millionen Schüler in NRW war die Präsenzpflicht im Klassenraum wegen der Corona-Pandemie bereits Mitte Dezember ausgesetzt worden. Bei Schülern der unteren Jahrgänge bis Stufe sieben haben die Eltern seitdem die Wahl, ob die Kinder in der Schule oder von zu Hause aus am Unterricht teilnehmen. Für ältere Schüler ab Klasse acht wurde das Lernen vollständig auf Distanz umgestellt. Es könne aber noch Änderungen geben, sagte Laschet.</p><h3>Impfungen: Kreise und Städte sollen Brief an Über-80-Jährige schicken</h3><p><strong>16.59 Uhr:</strong> Das NRW-Gesundheitsministerium hat konkretisiert, wie die Über-80-Jährigen im Land im Februar zu einem Impftermin kommen sollen: Ab der dritten Januarwoche werde ein Brief von Gesundheitsminister Karl-Josef Laumann (CDU) über die Kreise und Kommunen an alle Betroffenen verschickt.</p><p>„Der Brief kündigt den Beginn der Impfungen für diese Zielgruppe in den Impfzentren Anfang Februar an und klärt über den Ablauf von der Terminvereinbarung über die Telefonhotline 116 117 bis zur zweiten Impfung auf“, sagte ein Ministeriumssprecher am Dienstag der Deutschen Presse-Agentur.</p><p>#articles</p><p>Der Heinsberger Landrat Stephan Pusch (CDU) kritisierte unterdessen am Dienstag den bisherigen Ablauf der Impfungen und warf der Kassenärztlichen Vereinigung (KV) vor, sie lasse sich „überhaupt nicht in die Karten gucken.“ Mit Bezug auf die Über-80-Jährigen sagte Pusch, es gebe in seinem Kreis mehr als 16 000 von ihnen. Lege man das bisherige geringe Tempo bei den Impfungen in seinem Kreis als Maßstab an, würde die Impfung der Über-80-Jährigen 20 Wochen dauern, so Pusch in einer Videobotschaft.</p><h3>SPD und Grüne fordern Sondersitzung und Schulplan für Lockdown</h3><p><strong>13.45 Uhr: </strong>Die Oppositionsfraktionen SPD und Grüne haben von der Landesregierung einen Plan für die Schulen im Lockdown gefordert und zudem eine Sondersitzung des Schulausschusses im Landtag beantragt. „Schulen, Eltern, aber auch die betroffenen Kinder verlangen zurecht Planungssicherheit, wie es in den kommenden Wochen für sie konkret weitergehen soll“, erklärte der Vize-Fraktionschef der SPD im Landtag, Jochen Ott, am Dienstag. Es müsse eindeutig klar sein, unter welchen Bedingungen welche Maßnahmen erfolgen sollen.</p><p>Die Grünen warfen Schulministerin Yvonne Gebauer (FDP) in der gemeinsamen Mitteilung mit der SPD vor, schon wieder Ferienzeiten nicht genutzt zu haben, um die Bedingungen für die Schulen zu verbessern. „Das Lernen in stabilen Kleingruppen muss endlich ermöglicht werden“, erklärt Sigrid Beer, bildungspolitische Fraktionssprecherin der Grünen. Lehramtsstudierende könnten in den Schulen helfen. Auch sollten zusätzliche Räume erschlossen werden. Die mutierte Coronavirus-Variante verlange noch mehr Umsicht.</p><p>Schulministerin Gebauer hatte am Montag nach einer Konferenz der Kultusminister erklärt, dass auch die Schulen in ganz Deutschland vorerst weiter einen Beitrag zur Reduzierung von Kontakten leisten würden. Sie verwies auf einen Stufenplan für den Schulbetrieb in NRW, der Szenarien je nach Infektionslage beschreibt. „Trotzdem ist und bleibt das Ziel aller Kultusminister, mit wirksamen Maßnahmen für den Infektionsschutz so schnell und so viel Präsenzunterricht wie möglich anzubieten“, betonte sie. Die Schule sei der beste Lernort besonders für die jüngeren Schüler. Darin seien sich die Kultusminister einig.</p><h3>Fast 200 neue Corona-Todesfälle in NRW gemeldet</h3><p><strong>7.40 Uhr:</strong> Mit 190 Todesfällen nach einer Corona-Infektion ist in Nordrhein-Westfalen in den vergangenen 24 Stunden eine hohe Zahl registriert worden. Damit stieg die Zahl der Menschen, die mit oder an dem Coronavirus gestorben sind, im bevölkerungsreichsten Bundesland auf über 7000, wie das Robert Koch-Institut (RKI) am Dienstag mitteilte.</p><p>Insgesamt wurden den Gesundheitsämtern im Vergleich zum Vortag 1969 neue Corona-Fälle gemeldet. Damit lag die Zahl der Neuinfektionen pro 100.000 Einwohner binnen einer Woche bei 117 - ein leichter Rückgang zum Vortag (120). Im Kampf gegen die Pandemie wird ein Wert von unter 50 angestrebt. Je nach Region ist das Infektionsgeschehen im Land sehr unterschiedlich: Der Hochsauerlandkreis verzeichnet eine 7-Tage-Inzidenz von 65, Herne hat mit 204 den höchsten Wert, gefolgt von Gütersloh (184) und Herford (171).</p><p>Inwieweit die Zahlen den tatsächlichen Infektionsstand wiedergeben, ist derzeit noch offen. Das RKI verwies auch am Dienstag darauf, dass um Weihnachten und den Jahreswechsel weniger getestet wurde und die Gesundheitsämter weniger Meldungen an das RKI übermittelten.</p><ul class="rte--list"><li><strong>Montag, 4. Januar</strong></li></ul><h3>Laumann: Impfungen für Beschäftigte in Krankenhäusern ab 18. Januar</h3><p><strong>13.43 Uhr:</strong> In Nordrhein-Westfalen werden ab dem 18. Januar Corona-Schutzimpfungen für alle Beschäftigten in Krankenhäusern angeboten, die nah an Covid-Patienten arbeiten. Das kündigte NRW-Gesundheitsminister Karl-Josef Laumann (CDU) am Montag in Düsseldorf an. Bis zum 24. Januar werde es für alle rund 90.000 Beschäftigten dieser Gruppe in den Krankenhäusern ein Angebot geben. Bis zum Ende dieser Woche werde alles verimpft, was NRW bislang an Dosen zur Verfügung gestellt bekommen habe.</p><p>Ab Februar würden die Impfzentren in Betrieb genommen, um unter anderem den über 80-Jährigen im Land eine Impfung anzubieten, kündigte Laumann an. Die Betroffenen bekämen in den nächsten Tagen einen entsprechenden Brief. </p><p>In dieser zweiten Welle werde auch Mitarbeitern in ambulanten Pflegediensten ein entsprechendes Angebot gemacht. Laumann rechnet damit, dass die Impfungen der über 80-Jährigen den Februar und März in Anspruch nehmen.</p><p>Bislang habe NRW 280.000 Impfdosen bekommen. Eine Hälfte davon werde für die zweite Impfung zurückbehalten. Mit der Zweit-Impfung werde am 18. Januar begonnen. Bis zum 15. Februar werde NRW rund 920.000 zusätzliche Dosen erhalten. Damit könnten dann weitere 460.000 Menschen geimpft werden. Derzeit werde nicht mehr bloß mit fünf Dosen pro Ampulle gerechnet, sondern bereits mit 5,5, sagte Laumann.</p><h3>SPD legt Fünf-Punkte-Katalog für Corona-Entscheidungen vor</h3><p><strong>12.34 Uhr:</strong> Der Oppositionsführer im Düsseldorfer Landtag, Thomas Kutschaty (SPD), geht davon aus, dass die coronabedingten Einschränkungen mindestens bis Monatsende verlängert werden müssen. „Alles Andere wäre eine Überraschung“, sagte er am Montag in Düsseldorf.</p><p>Er erwarte vom Treffen der Ministerpräsidenten mit der Kanzlerin an diesem Dienstag aber auch Signale für eine langfristige Perspektive.</p><p>Kutschaty nannte fünf Punkte, die dringend zu regeln seien: zusätzliche Produktionsstätten der chemischen Industrie für Impfstoffe und vollständiger Verbrauch der Ampullen ohne Reste. Jede einzelne reiche für mindestens sechs Impfungen, EU-rechtlich seien aber nur fünf erlaubt, kritisierte der frühere NRW-Justizminister. „Hier brauchen wir notfalls einen nationalen Alleingang.“</p><p>Insbesondere das Personal auf Intensiv-, Notfall- und Covid-19-Stationen sei schnellstmöglich zu impfen und diejenigen, die derzeit Impfungen durchführten, engmaschig zu testen. Nötig sei außerdem ein rechtssicherer, landesweit einheitlicher Stufenplan, ab welcher Infektionsrate was zu tun wäre.</p><p>Klar sei, dass die Schulen am kommenden Montag nicht zurück in den Regelbetrieb gehen könnten, sagte Kutschaty. Die SPD spricht sich für ein Wechselmodell aus Präsenz- und Distanzunterricht für Schüler ab Klasse sieben aus und möglichst Unterricht vor Ort für jüngere Schüler. Einzelheiten sollten in den Schulen entschieden werden können, sagte Kutschaty.</p><h3>Weiterhin viele Neuinfektionen in NRW</h3><p><strong>11.09 Uhr:</strong> Die Zahl der Corona-Neuinfektionen bleibt in Nordrhein-Westfalen weiter auf hohem Niveau. Insgesamt seien den Gesundheitsämtern im bevölkerungsreichsten Bundesland in den vergangenen 24 Stunden 1925 Neuinfektionen gemeldet worden, teilte das Robert Koch-Institut (RKI) am Montag mit. Außerdem wurden 69 neue Todesfälle bekannt. Damit stieg die Zahl der Menschen, die mit oder an dem Coronavirus gestorben sind, in Nordrhein-Westfalen auf 6820.</p><p>Die Zahl der binnen 7 Tagen an die Gesundheitsämter gemeldeten Neuinfektionen pro 100 000 Einwohner (Sieben-Tage-Inzidenz) lag am Montagmorgen in NRW bei 120. Am Vortag lag der Wert noch bei 123. Die Spanne in NRW reichte von 200 in Herne bis 63 im Hochsauerlandkreis.</p><p>Eine Interpretation der Daten ist allerdings schwierig, weil während der Feiertage und um den Jahreswechsel herum wahrscheinlich weniger Menschen getestet werden und möglicherweise nicht alle Ämter ihre Daten übermitteln. Dadurch kann es laut RKI in den Folgetagen zu Nachmeldungen kommen.</p><ul class="rte--list"><li><strong>Sonntag, 3. Januar</strong></li></ul><h3>Schulleitungsverband fordert zeitige Impfung für Lehrpersonal</h3><p><strong>10.15 Uhr:</strong> Die Schulleitungsvereinigung NRW fordert, dass Lehrerinnen und Lehrer früher als derzeit vorgesehen geimpft werden. Medizinisches Personal und Pflegepersonal in Hotspots müssten sicherlich Vorrang haben, aber es könne auch nicht sein, dass Lehrerinnen und Lehrer irgendwann im Sommer dran kämen, sagte der Vorsitzende der Schulleitungsvereinigung NRW, Harald Willert, am Samstag der Deutschen Presse-Agentur.</p><p>In einem Brief an Ministerpräsident Armin Laschet (CDU) schrieb Willert: „Wer flächendeckenden Präsenzunterricht bei 200er Inzidenzwerten fordert, muss dafür sorgen, dass diejenigen, die diesen Unterricht erteilen, vorher geimpft wurden.“ Überall dort, wo die Impfungen nicht rechtzeitig zum Schulbeginn nach den Weihnachtsferien ermöglicht werden könnten, müssten die Schulleiterinnen und Schulleiter selbstständig über die Organisation des Unterrichts ab 11. Januar entscheiden.</p><p>Es gehe nicht darum, sich in Konkurrenz zu anderen Gruppen nach vorne zu drängen, sagte Willert. Man müsse aber auch berücksichtigen, dass die Lehrer, die geimpft wären, nicht mehr ausfallen würden, weil sie in Quarantäne müssten. Das wäre ein erheblicher Vorteil für alle.</p><h3>Polizei löst Gottesdienst mit mehr als 100 Teilnehmern auf</h3><p><strong>09.27 Uhr:</strong> In einer christlichen Freikirche im ostwestfälischen Herford hat die Polizei mitten in der Corona-Pandemie einen Gottesdienst mit mehr als 100 Teilnehmern beendet. Bei der Messe am Samstagabend hielten die Kinder und Erwachsenen keinen Mindestabstand ein und trugen keine Mund-Nasen-Bedeckung, wie die Polizei am Sonntag mitteilte. Außerdem sollen die Gläubigen entgegen den aktuellen Regeln für Gottesdienste gesungen haben. „Durch die Polizeibeamten wurden insgesamt 111 Ordnungswidrigkeitenanzeigen wegen Verstoß gegen das Infektionsschutzgesetz gefertigt“, teilten die Behörden mit.</p><ul class="rte--list"><li><strong>Samstag, 2. Januar</strong></li></ul><h3>Armin Laschet warnt vor Konkurrenz zu China bei Impfstoff-Verteilung</h3><p><strong>16.49 Uhr: </strong>Der nordrhein-westfälische Ministerpräsident Armin Laschet (CDU) hat sich dafür ausgesprochen, auch den armen Ländern den Impfstoff gegen Corona zugänglich zu machen. „Ich bin gegen jede Form von Impfstoffnationalismus“, sagte Laschet - der für den CDU-Vorsitz kandidiert - der „Frankfurter Allgemeinen Sonntagszeitung“.</p><p>„Es ist gelungen, das Vakzin in der EU gerecht zu verteilen, und jetzt dürfen wir den globalen Süden nicht vergessen - nicht nur aus geostrategischen Gründen. Wir stehen in einem Systemwettbewerb mit China, das die Pandemie mit rigoroser Überwachung bekämpft. Mit Mitteln, die mit unserem westlichen Menschenbild nicht vereinbar sind.“ Der Westen müsse beweisen, dass er die Bevölkerung schnell impfen und trotzdem auch für arme Länder Kapazitäten bereithalten könne.</p><h3>Neue Grafiken zeigen aktuelle Informationen zu Impfungen</h3><p><strong>14.45 Uhr: </strong>Mit neuen Grafiken informieren wir in diesem Newsblog künftig über den Stand der Impfungen in Nordrhein-Westfalen. Die Grafiken finden Sie in diesem Artikel über den nachrichtlichen Einträgen. Die erste Visualisierung zeigt den Stand der gesamten Impfungen in Nordrhein-Westfalen, aufgeschlüsselt in verschiedene Impfgründe wie Alter, Gesundheitszustand oder Beruf. In der zweiten Grafik sehen Sie den Vergleich der Impfquoten zwischen NRW und Deutschland in Prozent. Bitte beachten Sie, dass aufgrund der Aktualisierung und Korrekturen meistens die Daten des Vortages angezeigt werden.</p><h3>Studierende durch Corona härter belastet als im Vorjahr</h3><p><strong>13.01 Uhr:</strong> Finanzielle und psychische Sorgen haben die Studierenden in NRW 2020 deutlich stärker belastet als vor der Corona-Krise. Die Beratungsstellen der Universitäten und Hochschulen erhielten deutlich mehr Anfragen als in den Jahren zuvor - teilweise verdoppelte sich die Zahl.</p><p>Im Jahr 2019 seien es noch 475 Kontakte gewesen, im Jahr 2020 dann 885, sagte etwa eine Sprecherin des Studierendenwerks Essen-Duisburg. Die drei Hauptsorgen in der psychosozialen Beratung waren der Sprecherin zufolge Identitäts- und Selbstwertprobleme, Lern- und Arbeitsstörungen sowie Ängste. Doch auch die Frage, wie sich das eigene Studium finanzieren lässt, kam in diesem Jahr besonders häufig auf. Konkret hätten die Studierenden in erster Linie Beratung zu Krediten und Darlehen, zu Nebenjobs, arbeitsrechtlichen Fragen sowie Sozialleistungen gebraucht.</p><ul class="rte--list"><li><strong>Freitag, 1. Januar</strong></li></ul><h3>Laschet warnt vor Hass und Aggression</h3><p><strong>12.05 Uhr:</strong> Ministerpräsident Armin Laschet (CDU) hat die Menschen in Nordrhein-Westfalen angesichts der Belastungen durch die Corona-Pandemie zu Respekt und Zusammenhalt aufgerufen. „Lassen wir es nicht zu, dass unsere Gesellschaft von Hass und Aggression im Streit über die richtigen Maßnahmen infiziert wird“, sagte Laschet laut vorab verbreitetem Redetext in seiner Neujahrsansprache.</p><p>Politik und Gesellschaft lernten im Moment so eindringlich wie nie zuvor, wie stark Wirtschaft, Schule und Gesundheit voneinander abhängig seien. „Eine Entscheidung für Gesundheitsschutz löst anderswo Schäden aus. Deshalb ist das Abwägen so wichtig“, betonte Laschet.</p><p>Das Wort „Mitbürgerin oder Mitbürger“ habe für ihn in der Corona-Pandemie einen ganz neuen Klang bekommen, sagte Laschet. Er habe so viele Menschen kennengelernt und gesehen, „wie sie echte Mitbürgerlichkeit leben“ - Menschen, die in den Gesundheitsberufen, an Schulen und in Kitas, in den Lebensmittelgeschäften und in den Verwaltungen „Unglaubliches geleistet“ hätten. „Ich denke, wir können mit einigem Stolz sagen, dass wir das alle miteinander in diesem Jahr gut hinbekommen haben.“</p><h3>Belgien will Einreisende strikter kontrollieren</h3><p><strong>9.40 Uhr:</strong> Belgien will Einreisende ab Freitag (1.1.) verstärkt kontrollieren, um Quarantänepflichten in der Corona-Krise durchzusetzen. Dies berichtete die Nachrichtenagentur Belga am Donnerstag unter Berufung auf die Bundespolizei. An Grenzübergängen an Autobahnen, an Bahnhöfen und Flughäfen soll die Polizei stichprobenartig überprüfen, ob Einreisende das nötige Formular ausgefüllt haben. Ausländer, die aus roten Zonen nach Belgien kommen, müssen zudem einen frischen, negativen PCR-Test vorlegen.</p><p>Die belgische Regierung hatte angekündigt, dass von Donnerstag an alle Rückkehrer aus ausländischen roten Zonen mit hohen Infektionszahlen in Belgien in Quarantäne müssen. Sie müssen zudem am ersten und am siebten Tag der Quarantäne einen Coronatest machen. Ausgenommen sind Reisende, die weniger als 48 Stunden in einer roten Zone im Ausland waren.</p><p>Das kleine Belgien mit rund 11,5 Millionen Einwohnern hatte im Herbst zeitweise pro Kopf die höchsten Corona-Infektionszahlen in Europa und täglich 15.000 neue Fälle oder mehr. Strikte Beschränkungen haben die Ausbreitung gebremst. Zuletzt registrierte das Land durchschnittlich 1790 neue Ansteckungen pro Tag, wie das Gesundheitsinstitut Sciensano am Donnerstag mitteilte. Die Regierung hatte schon vor Wochen dringend vor Reisen ins Ausland gewarnt, weil Rückkehrer das Virus mitbringen könnten.</p><h3>Polizei warnt vor Trickbetrügern</h3><p><strong>9.30 Uhr:</strong> Kaum haben die Impfungen gegen das Coronavirus begonnen, wittern schon Betrüger ihre Chance: Das Landeskriminalamt (LKA) warnt vor Kriminellen, die die Situation für ihre Zwecke ausnutzen könnten. „Solche Täter stellen sich schnell auf neue Gegebenheiten ein - das können jetzt zum Beispiel die Impfungen sein“, sagte ein LKA-Sprecher in Düsseldorf. Bisher seien der Polizei erst wenige Fälle in Nordrhein-Westfalen bekannt. Bürger sollten wachsam sein und die Polizei alarmieren, wenn ihnen am Telefon, per E-Mail oder gar an der Haustür Impfstoff gegen Bezahlung angeboten werde.</p><p>In Bonn etwa hatten Telefonbetrüger nach Angaben der Polizei mehrmals bei Senioren angerufen und sich als Mitarbeiter einer Herstellerfirma ausgegeben, um ihnen ein „Corona-Impfstoffpaket“ zu verkaufen. In einem Fall ging eine angerufene Frau zum Schein darauf ein, informierte jedoch die Polizei. Als ein Verdächtiger das Geld abholen wollte, wurde er von den Beamten in Empfang genommen. Auch in Dortmund hat es nach Polizeiangaben bereits ähnliche Betrugsversuche gegeben.</p><p>Das LKA betonte, dass die Corona-Impfstrukturen in NRW derzeit ausschließlich aus Impfzentren, mobilen Teams zur Versorgung in Altenheimen sowie eigenständigen Impfungen des Krankenhauspersonals bestehen. Auf anderen Wegen würden die kostenlosen Impfungen nicht angeboten.</p><p>Seit Beginn der Corona-Krise hätten Trickbetrüger schon verschiedenste Maschen erfunden, um die Verunsicherung ihrer Opfer durch die Pandemie auszunutzen, sagte der LKA-Sprecher. Unter anderem klingelten angebliche Ärzte an Türen, um in Wohnungen zu gelangen, oder Täter gaben am Telefon vor, ein an Corona erkrankter Angehöriger benötige Geld für die Behandlung. Im Zusammenhang mit der Corona-Soforthilfe versuchten Betrüger, an fremde Kontodaten zu gelangen.</p><h3>Knapp 3700 Corona-Neuinfektionen in NRW gemeldet</h3><p><strong>8.15 Uhr:</strong> Die Gesundheitsämter in Nordrhein-Westfalen haben dem Robert Koch-Institut (RKI) 3696 Corona-Neuinfektionen binnen 24 Stunden gemeldet. Außerdem wurden 80 neue Todesfälle verzeichnet, wie das RKI am Freitagmorgen bekanntgab. Damit stieg die Zahl der Menschen, die mit oder an Corona gestorben sind, in Nordrhein-Westfalen auf 6631.</p><p>Die Zahl der binnen sieben Tagen an die Gesundheitsämter gemeldeten Neuinfektionen pro 100.000 Einwohner (Sieben-Tage-Inzidenz) lag am Freitagmorgen in NRW bei 126,0. Das ist in etwa der Wert des Vortages, als er 126,8 betrug. Die Spanne in NRW reicht von 72,4 im Hochsauerlandkreis bis 204,1 im Landkreis Viersen.</p><p>Eine Interpretation der Daten ist momentan schwierig, weil während der Feiertage und um den Jahreswechsel herum wahrscheinlich weniger Menschen getestet werden und möglicherweise nicht alle Ämter ihre Daten übermitteln. Dadurch kann es laut RKI in den Folgetagen zu Nachmeldungen kommen.</p><ul class="rte--list"><li><strong>Donnerstag, 31. Dezember</strong></li></ul><h3>Gericht kippt Versammlungsverbot an Silvester und Neujahr</h3><p><strong>20.15 Uhr:</strong> Das nordrhein-westfälische Oberverwaltungsgericht hat ein vom Land verhängtes Demonstrationsverbot für Silvester und den Neujahrstag kurzfristig aufgehoben. Ein Sprecher des Innenministeriums bestätigte einen entsprechenden Beschluss des Münsteraner Gerichts vom Donnerstag. Vom Gericht selbst gab es am Silvesterabend keine Bestätigung mehr. Zuvor hatte der WDR berichtet.</p><p>Die Landesregierung hatte in der Corona-Schutzverordnung für den 31.12. und den 1.1. Demonstrationen grundsätzlich untersagt. Dahinter stand die Sorge, dass angemeldete Versammlungen missbraucht werden könnten, um das Verbot von Silvesterfeiern zu umgehen. Die Richter befanden, diese Regelung sei rechtswidrig und unverhältnismäßig - die Behörden könnten den Infektionsschutz auch ohne das pauschale Versammlungsverbot gewährleisten.</p><p>Die Polizeidienststellen im Land seien deshalb kurz vor dem Jahreswechsel über die neue Rechtslage informiert worden, bestätigte der Ministeriumssprecher. Sollten Demonstrationen nun noch kurzfristig angemeldet werden, würde die Polizei als Aufsichtsbehörde sie entsprechend überwachen.</p><h3>55.000 Menschen in NRW gegen Corona geimpft</h3><p><strong>13.45 Uhr:</strong> In Nordrhein-Westfalen sind bis zum Jahreswechsel nach Angaben des Gesundheitsministeriums 55.000 Menschen gegen das Coronavirus geimpft worden. Zehntausende weitere Impfdosen seien noch auf Lager, sagte ein Sprecher am Donnerstag. In den ersten Januar-Tagen würden damit weitere Bewohner und Beschäftigte in Pflegeeinrichtungen geimpft.</p><p>Das Robert Koch-Institut (RKI) gab mit Stand Donnerstagmorgen eine deutlich niedrigere Zahl an geimpften Personen für NRW aus - die Differenz kommt durch die aufwendigen Übermittlungswege der Zahlen zustande.<br/>NRW habe bis zum Jahreswechsel wie erwartet rund 270.000 Impfdosen geliefert bekommen, sagte der Ministeriumssprecher. Weil jeder Mensch zweimal gegen das Coronavirus geimpft werden muss, werde etwa die Hälfte der Impfdosen zurückgehalten. Mit den restlichen Dosen könne die großangelegte Impf-Aktion in den ersten Januar-Tagen weitergehen.</p><p>Die nächste Lieferung mit dem Corona-Impfstoff des Herstellers Biontech erwartet das Land am 8. Januar. Um diesen Termin hatte es zuvor bundesweit Debatten gegeben. Mehrere Bundesländer hatten vor einer kurzfristig drohenden Lieferlücke in der ersten Kalenderwoche 2021 gewarnt. Daraufhin hatte das Bundesgesundheitsministerium mit Biontech vereinbart, dass die nächste Charge an die Länder am 8. Januar ausgeliefert werden soll.</p><p>Seit dem 27. Dezember werden in Nordrhein-Westfalen Bewohner und Beschäftigte in Pflegeheimen gegen das Coronavirus geimpft. Mitte Januar solle dann begonnen werden, auch das Personal in besonders gefährdeten Krankenhaus-Bereichen zu impfen, sagte der Ministeriumssprecher. Belastbare Zahlen, wie hoch die Impfbereitschaft bei den Bewohnern und dem Personal in Pflegeeinrichtungen ist, lägen dem Ministerium bislang nicht vor. Zuletzt hatte es aus mehreren Regionen des Landes Berichte gegeben, dass insbesondere beim Personal die Impfbereitschaftschaft deutlich niedriger sei als erwartet.</p><h3>Laschet gegen „Corona-Soli“ für Reiche</h3><p><strong>08.36 Uhr:</strong> Nordrhein-Westfalens Ministerpräsident Armin Laschet (CDU) hat sich gegen einen „Corona-Soli“ für vermögende Menschen zur Finanzierung der Milliarden-Kosten der Corona-Pandemie ausgesprochen. „Die theoretische Debatte, ob ein Milliardär etwas abgeben kann, mag sympathisch klingen“, sagte Laschet der Deutschen Presse-Agentur in Düsseldorf. „Der Weg zu einem solchen Soli führt aber nur über generelle Steuererhöhungen.“<br/>Jeder mittelständische Unternehmer aber habe sein Vermögen im Betrieb. „Wenn man da jetzt Steuern erhöht, schwächt man diese Betriebe. Und deshalb ist die Maßnahme falsch“ betonte Laschet.</p><p>Der NRW-Regierungschef bewirbt sich neben Ex-Unionsfraktionschef Friedrich Merz und dem Außenpolitiker Norbert Röttgen um den CDU-Bundesvorsitz. Der künftige CDU-Chef gilt auch als potenzieller Kanzlerkandidat.<br/>Der Staat habe noch nie so viele Steuern eingenommen wie in den vergangenen zehn Jahren – ganz ohne Steuererhöhungen, sagte Laschet. „Deshalb muss der Ansatz sein, wirtschaftliches Wachstum wieder möglich zu machen.“ Dazu brauche es neben den Konjunkturprogrammen und den Soforthilfen eine dritte Säule: Bürokratieabbau und beschleunigte Planungs- und Genehmigungsverfahren. „Damit kann man nach der Krise eine neue wirtschaftliche Dynamik auslösen.“</p><p>Aus den Reihen der SPD war in den vergangenen Wochen ein Corona-Solidaritätszuschlag ins Spiel gebracht worden. Unter anderem hatte der SPD-Bundesvorsitzende Norbert-Walter Borjans eine Beteiligung von „Krisengewinnern“ und Vermögenden an den Milliarden-Lasten der Corona-Krise gefordert.</p><h3>Sieben-Tage-Inzidenz in NRW sinkt weiter</h3><p><strong>08.33 Uhr:</strong> In der Corona-Pandemie ist eine wichtige Kennziffer für Nordrhein-Westfalen etwas gesunken. Die sogenannte Sieben-Tage-Inzidenz für das Bundesland liegt nun bei 126,8, wie das Robert Koch-Institut am frühen Donnerstagmorgen bekanntgab. Das bedeutet, dass sich in einer Woche rund 127 Menschen pro 100.000 Einwohner mit dem neuartigen Coronavirus infiziert haben. In den Vortagen lag der Wert höher, am Wochenbeginn waren es 147,3.</p><p>Allerdings ist die Aussagekraft der Pandemiedaten derzeit abgeschwächt, weil an Weihnachten weniger Tests gemacht und verarbeitet wurden – Ergebnisse von Tests, die nach den Feiertagen vorgenommen wurden, könnten noch nicht in die Statistik eingeflossen sein. Außerdem bleibt der gesunkene Inzidenzwert noch weit entfernt von dem Level, das angestrebt wird - und zwar einem Wert von unter 50.<br/>Die Zahl der binnen 24 Stunden gemeldeten Neuinfizierten wurde am Donnerstagmorgen für NRW mit 5748 angegeben. Hinzu kamen 101 coronabedingte Todesfälle, damit stieg die Zahl der Gestorbenen in Nordrhein-Westfalen auf 6552.</p><ul class="rte--list"><li><strong>Mittwoch, 30. Dezember</strong></li></ul><h3>Weitere Impfstofflieferung an NRW in der ersten Januarwoche</h3><p><strong>18.19 Uhr: </strong>Nordrhein-Westfalen erhält in der ersten Januarwoche 2021 eine weitere Lieferung mit dem Corona-Impfstoff. Das teilte am Mittwoch das Gesundheitsministerium in Düsseldorf mit. Der Impfstoff solle am 8. Januar eintreffen. Zuvor hatte es bundesweit Verwirrung gegeben, ob es in der Woche eine neue Lieferung mit dem Impfstoff geben würde.</p><p>Mehrere Bundesländer hatten gegen eine kurzfristig drohende Lieferlücke in der ersten Kalenderwoche protestiert. Nach Angaben des Bundesgesundheitsministeriums wurde mit dem Hersteller Biontech vereinbart, dass die nächste Lieferung wie ursprünglich geplant schon nächste Woche, am 8. Januar, kommt.</p><p>Das Düsseldorfer Gesundheitsministerium erklärte, das Land NRW werde vor dem Hintergrund des geänderten Lieferdatums das Impfgeschehen „anpassen und kontinuierlich fortsetzen“. Das Ministerium richte seine Planungen an den tatsächlichen Lieferungen aus und könne daher flexibel reagieren.</p><h3>Kirchen erinnern zu Neujahr an durch Corona ausgelöstes Leid</h3><p><strong>14.50 Uhr: </strong>Zum Jahreswechsel erinnern die Kirchen in Nordrhein-Westfalen an das Leid, das mit der Corona-Pandemie verbunden ist - und auch an vergessene Themen. Manfred Rekowski, Präses der Evangelischen Kirche im Rheinland: „Ich denke an den Klimawandel. Ich denke an Menschen in anderen Teilen der Erde, denen es am Lebensnotwendigsten fehlt, deren Leben vom Hungertod bedroht ist oder die fliehen müssen, um zu überleben.“ Und er denke auch daran, „dass in vielen Teilen der Erde die Menschenrechte mit Füßen getreten werden und die Menschlichkeit auf der Strecke bleibt“, sagt Rekowski in einer Videobotschaft zum Jahreswechsel.</p><p>Der Essener Bischof Franz-Josef Overbeck sieht bei der Corona-Bekämpfung zu Beginn des Jahres 2021 „große Nachdenklichkeit, Sorgen, Furcht und manche Angst.“ Den Zauber eines Anfangs könne er nicht entdecken, sagt der Ruhrbischof zum Jahreswechsel. Alles sei von einem „Schleier des Nichtwissens“ umgeben – und von der Erkenntnis „die Krise wird uns noch länger belasten“, sagte Overbeck laut einer Mitteilung des Bistums Essen zur Neujahrspredigt.</p><p>Overbeck betont demnach, dass es einfache Lösungen in der Pandemiebekämpfung nicht geben könne. Um alle Schritte müsse „abwägend gerungen und auch gestritten werden.“ Häufiger helfe dann ein „Sowohl–als auch“ mehr als ein „radikales Entweder–Oder“ meint der Theologe der katholischen Kirche.</p><h3>Laschet rechnet mit Fortsetzung des Lockdowns</h3><p><strong>12 Uhr:</strong> NRW-Ministerpräsident Armin Laschet (CDU) rechnet mit einer Verlängerung des Lockdowns. „Die Erwartung, dass nächste Woche alles zu Ende ist mit dem Lockdown, die muss man - glaube ich - den Menschen nehmen. Wir werden noch eine längere Zeit durchhalten müssen“, sagte Laschet am Mittwoch in Düsseldorf.</p><p>„Die Todeszahlen haben heute einen absoluten Höhepunkt erreicht. Unter dem Gesichtspunkt halte ich es geradezu für ausgeschlossen, dass wir in wenigen Tagen Zahlen hätten, die etwas anderes ermöglichen als eine Verlängerung des Lockdowns“, so Laschet. „Meine Erwartung: Der Lockdown wird noch weitergehen. Die Krankenhäuser sind an der Grenze der Belastbarkeit.“</p><h3>Leichter Abwärtstrend bei Corona-Zahlen in NRW</h3><p><strong>10.15 Uhr:</strong> In Nordrhein-Westfalen zeichnet sich bei den Corona-Infektionszahlen ein leichter Abwärtstrend ab. Innerhalb von sieben Tagen wurden 132,5 Neuinfektionen pro 100.000 Einwohner registriert, wie aus Daten des Robert Koch-Instituts (RKI) am Mittwoch (Stand 00.00 Uhr) hervorgeht. Damit lag die sogenannte Wocheninzidenz erneut niedriger als am Vortag (138,8). Ziel ist eine Inzidenz von 50. Ab diesem Wert können die Gesundheitsämter die Infektionswege noch nachverfolgen.</p><p>Bundesweit lag die Wocheninzidenz am Mittwoch nach RKI-Angaben bei 141,3. Das ist ein Rückgang um 7,9 Punkte. Inwieweit diese Zahlen aber den tatsächlichen Infektionsstand wiedergeben, ist derzeit noch offen. Das RKI verweist darauf, dass um Weihnachten und den Jahreswechsel weniger getestet wird und die Gesundheitsämter weniger Meldungen an das RKI weitergeben.</p><p>Dem Landeszentrum Gesundheit (LZG) NRW wurden bis Mittwoch (0.00 Uhr) 4429 Neuinfektionen in NRW innerhalb eines Tages gemeldet. Damit haben sich seit Ausbruch der Pandemie in NRW mehr als 387 000 Menschen nachweislich mit dem</p><ul class="rte--list"><li><strong>Dienstag, 29. Dezember</strong></li></ul><h3>Coronavirus-Mutation in NRW nachgewiesen</h3><p><strong>17.43 Uhr: </strong>Die britische Mutation des Coronavirus ist nun auch nachweislich in Nordrhein-Westfalen angekommen. „Das Landeszentrum Gesundheit ist gestern Nachmittag vom RKI telefonisch darüber informiert worden, dass die aus Großbritannien bekannte Mutation des Coronavirus bei einer Person aus dem Kreis Viersen und damit erstmals auch in NRW nachgewiesen worden ist“, teilte das NRW-Gesundheitsministerium am Dienstag auf Anfrage mit.</p><p>Das örtliche Gesundheitsamt gehe dem Fall mit der neuen Zusatzinformation nun weiter nach. Zuvor hatte die „Rheinische Post“ berichtet.</p><p>Wie der Kreis Viersen mitteilte, handelte es sich bei dem Infizierten um einen 58-Jährigen, der Anfang Dezember erkrankt und inzwischen bereits wieder genesen sei. Der Mann habe sich nicht in Großbritannien, sondern bei einem Kollegen aus Tschechien angesteckt.</p><h3>Corona-Hilfen: Staat zahlte in NRW 5,3 Milliarden Euro aus</h3><p><strong>16.17 Uhr: </strong>In der Corona-Pandemie hat der Staat Firmen, Freiberuflern und Soloselbstständigen in Nordrhein-Westfalen bisher mit 5,34 Milliarden Euro unter die Arme gegriffen. Wirtschaftsminister Andreas Pinkwart (FDP) zog am Dienstag eine Zwischenbilanz zu der 2020 ausbezahlten Unterstützung. „Das ist eine Wirtschaftshilfe in bislang einzigartiger Höhe“, erklärte der Liberale. „Unter dem Strich kommt die nordrhein-westfälische Wirtschaft etwas stabiler durch die Krise und der erwartete Rückgang der Wirtschaftsleistung fällt geringer aus als im Bundesschnitt.“</p><p>Pinkwart zeigte sich optimistisch: Die Exportwirtschaft habe wieder Fahrt aufgenommen, auch die Brexit-Einigung werde einen Schub geben. „Das stimmt mich zuversichtlich, dass sich die nordrhein-westfälische Wirtschaft im neuen Jahr spürbar erholen wird.“</p><p>Der größte Batzen des Geldes kommt vom Bund, etwa eine Milliarde Euro steuerte das Land bei. In den unterschiedlichen Phasen der Pandemie gab es verschiedene Hilfsprogramme. So gab es im Frühjahr Soforthilfen mit pauschalen Einmalzahlungen, bei denen das Land Zahlungen über je 25.000 Euro an Firmen mit 10 bis 50 Mitarbeitern übernahm. Kleinere Betriebe bekamen Geld vom Bund, größere Firmen gingen hierbei leer aus. Insgesamt gab es 430.000 Anträge zu Soforthilfen in NRW - Bund und Land zahlten rund 4,1 Milliarden Euro aus.</p><h3>Silvester in NRW: Appell der Landesregierung</h3><p><strong>14.05 Uhr:</strong><a href="/region/silvester-in-nrw-mehr-polizisten-als-2019---keine--beliebigen-kontrollen--in-wohnungen-37871306" target="_blank">Zu Silvester appelliert die nordrhein-westfälische Landesregierung an die Bürger, die Regelungen zu Kontaktbeschränkungen in der Öffentlichkeit auch im privaten Bereich einzuhalten.</a> Zwar werde es wie auch an Weihnachten keine beliebigen Kontrollen zuhause geben. „Wenn man aber meint, er oder sie müssten mit großer Party über die Stränge schlagen, dann werden wir eingreifen. (...) Rechtlich ist das möglich. Wie immer bei der Polizei wird auch hier die Verhältnismäßigkeit der Maßnahme im Mittelpunkt stehen“, sagte Innenminister Herbert Reul (CDU) der Deutschen Presse-Agentur. „Die Polizei wird abwägen. Ich vertraue da auch auf den gesunden Menschenverstand und das Fingerspitzengefühl von Polizeibeamtinnen und -beamten.“</p><p>Nach den Vorgaben der gültigen Coronaschutzverordnung des Landes Nordrhein-Westfalen sind Treffen mit Freunden oder der Familie an Silvester in den eigenen vier Wänden nicht durch eine Gästezahl begrenzt. Für den öffentlichen Raum gilt: fünf Personen aus höchstens zwei Haushalten. Darauf hat ein Sprecher des NRW-Gesundheitsministeriums am Dienstag hingewiesen. Untersagt seien aber Partys und vergleichbare Feiern. „Und Partys heißt feiern. Und das kann man ganz schnell entscheiden: Ist das ein friedliches Abendessen oder ist das eine Party. Das ist schnell zu erkennen“, sagte Reul.</p><h3>Laschet nach Winterberg-Chaos: „Bleiben Sie zu Hause!“</h3><p><strong>13.20 Uhr:</strong> Nordrhein-Westfalens Ministerpräsident Armin Laschet (CDU) hat an die Bürger appelliert, derzeit auf Ausflüge in den beliebten Sauerland-Ort Winterberg zu verzichten. „Große Menschenansammlungen erhöhen das Risiko einer weiteren Ausbreitung der Pandemie“, mahnte er am Dienstag in Düsseldorf. „Mein Appell lautet daher: Bleiben Sie zu Hause!“</p><p>Das Land unterstütze Winterberg bei allen notwendigen rechtlichen und polizeilichen Maßnahmen, um weitere Tagestouristen von der Anreise abzuhalten, sagte Laschet der Deutschen Presse-Agentur. „Wir sind bereit, auch kurzfristig mehr Einsatzkräfte zu schicken.“ Verstöße gegen Corona-Regeln würden konsequent geahndet. „Bei allem Verständnis für ein paar Stunden Auszeit in einer schönen Ferienregion wie dem Sauerland, erst recht in einer schönen Schneelandschaft: Jetzt gilt es, möglichst zu Hause zu bleiben.“</p><p><a href="/panorama/tourismus-ansturm-winterberg-erneut-ueberlastet---appell-an-tagesausfluegler-37870792" target="_blank">Die Stadt Winterberg hatte zuvor ebenfalls an Tagesausflügler appelliert, nicht zu kommen.</a></p><h3>Weiter hohe Corona-Zahlen in NRW</h3><p><strong>9.20 Uhr:</strong> Bei den Corona-Infektionszahlen in Nordrhein-Westfalen zeichnet sich nur wenig Entspannung ab. Innerhalb von sieben Tagen wurden 138,8 Neuinfektionen pro 100.000 Einwohner registriert, wie aus Daten des Robert Koch-Instituts (RKI) am Dienstag (Stand 00.00 Uhr) hervorgeht. Zwar lag die sogenannte Wocheninzidenz damit 8,5 Punkte niedriger als am Vortag. Der Wert ist aber immer noch weit entfernt von der angestrebten Inzidenz von 50, bei der die Gesundheitsämter die Infektionswege noch nachverfolgen können.</p><p>Bundesweit lag die Wocheninzidenz am Dienstag nach RKI-Angaben bei 149,2. Das RKI verweist aber darauf, dass zum Jahreswechsel hin mit einer geringeren Zahl an Tests und auch weniger Meldungen von den Gesundheitsämtern gerechnet werde.</p><p>Dem Landeszentrum Gesundheit (LZG) NRW wurden von Montag auf Dienstag 2524 Neuinfektionen in NRW gemeldet. Damit haben sich seit Ausbruch der Pandemie in NRW fast 383.000 Menschen nachweislich mit dem Virus infiziert. Die Zahl der Todesfälle stieg demnach um 161 auf 6226.</p><p>Am Dienstag lagen laut LZG-Übersicht nur die Kreise Minden-Lübbecke und Viersen über der kritischen Inzidenz von 200, bei der weitere Corona-Beschränkungen greifen. Allerdings lagen Städte wie Gelsenkirchen, Gütersloh oder Herne und der Kreis Lippe auch nur knapp unter dieser Marke.</p><h3>13.500 Solo-Selbstständige und Künstler beantragten Hartz-IV</h3><p><strong>7.50 Uhr:</strong> In der Corona-Krise haben bislang 13.500 Solo-Selbstständige und Künstler in Nordrhein-Westfalen Hartz IV beantragt. Das berichtete die Rheinische Post (Dienstag) unter Berufung auf die NRW-Regionaldirektion der Bundesagentur für Arbeit.</p><p>„Eine Überbrückung mit der Grundsicherung kann ein guter Weg sein, um in der Zeit danach wieder durchzustarten“, sagte der Chef der Regionaldirektion, Torsten Withake, der Zeitung. Betroffene sollten deshalb keine Scheu haben, Hartz IV zu beantragen.</p><p>„Ich verstehe die Vorbehalte“, sagte Withake. Trotzdem müsse da keiner ein schlechtes Gefühl haben. Zugleich machte Withake deutlich, dass die Anträge trotz des sogenannten vereinfachten Verfahrens umfangreich seien. „Wir helfen aber gerne dabei, diese auszufüllen“, so Withake. Wegen der Corona-Krise biete die Bundesagentur für Arbeit (BA) zudem nun auch eine Online-Arbeitslosmeldung an.  </p><h3>Dehoga fordert Perspektiven für Privatfeiern</h3><p><strong>7.10 Uhr:</strong> Der Hotel- und Gaststättenverband NRW (Dehoga) fordert mit Blick auf das neue Jahr von der Politik „klare Perspektiven“ und einen „umfassenden Plan“ für Privatfeiern wie Hochzeiten. „Es sollten Voraussetzungen festgelegt werden, die für uns berechenbar sind“, sagte Dehoga-Sprecher Thorsten Hellwig der Deutschen Presse-Agentur. Es gebe viel Unsicherheit, was gerade auch die Planung von Hochzeitsfeiern erschwere.</p><p>Zum Beispiel sollte es eine Übersicht geben, bei welchen Corona-Zahlen was genau wieder erlaubt ist. Zudem solle es nicht wieder vorkommen, dass eine Woche vor einer Veranstaltung unklar sein könne, ob diese stattfinden dürfe. „Wir haben oft sehr kurzfristig erfahren, wie die Regeln sind.“</p><p>Grundsätzlich hätten die Hygienekonzepte „sehr gut“ funktioniert, als größere Hochzeitsfeiern in der Corona-Krise noch erlaubt gewesen seien. Bekanntgewordene Ausbrüche seien relativ zu sehen: „Es gab einzelne, medienträchtige Fälle. Aber im Verhältnis zu der Vielzahl der Feiern waren das sehr wenige“, sagte Hellwig.</p><p>Der Bund deutscher Hochzeitsplaner schätzt, dass 2020 rund vier von fünf Feiern abgesagt wurden. „Viele Dienstleister haben bereits aufgegeben und mussten ihre Geschäfte schließen. Wir erwarten, dass dies im kommenden Jahr noch drastisch zunehmen wird“, sagte Sprecherin Svenja Schirk.</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
</aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204330" data-tracking-module-name="contentmix" >
<article class="dm_ta620x620_alt">
<a href="/region/oberberg-ks/unruhe-im-wald-seit-corona-werden-haeufiger-unerlaubte-mountainbike-strecken-angelegt-37924894" target="_self" rel=" " class="normalTeaser " data-teaser-view="620x620" data-teaser-id="37924894" >
<div class="teaser_category">
Oberberg
</div>
<img loading="lazy" data-id="37924882"
src="/image/37924882/4x3/620/465/44b1a83041d24bd0722f71f9c86a4398/My/stefan-hersch.jpg"
alt="Jagdpächter Stefan Hersch entdeckt immer wieder professionell angelegte Mountainbike-Strecken im Wald in Reichshof." width="620" height="465" >
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Unruhe im Wald</strong><span class="hiddenElement">:</span> Seit Corona werden häufiger unerlaubte Mountainbike-Strecken angelegt </h3>
<p class="teaser_paragraph">Die Biker stören mit ihren Fahrten das Wild in den Wäldern.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/unruhe-im-wald-seit-corona-werden-haeufiger-unerlaubte-mountainbike-strecken-angelegt-37924894', 'Unruhe im Wald: Seit Corona werden h\u00E4ufiger unerlaubte Mountainbike-Strecken angelegt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37924894', 'Unruhe im Wald: Seit Corona werden h\u00E4ufiger unerlaubte Mountainbike-Strecken angelegt (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/unruhe-im-wald-seit-corona-werden-haeufiger-unerlaubte-mountainbike-strecken-angelegt-37924894', 'Unruhe im Wald: Seit Corona werden h\u00E4ufiger unerlaubte Mountainbike-Strecken angelegt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/unruhe-im-wald-seit-corona-werden-haeufiger-unerlaubte-mountainbike-strecken-angelegt-37924894" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" target="_self" rel=" " class="normalTeaser " data-teaser-id="36439428" data-teaser-view="300x300">
<div class="teaser_category">
Region
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37849354"
src="/image/37849354/2x1/300/150/ad848a15eac53f8c6c6fef6713948271/Wg/impfstoff-flaeschchen.jpg"
alt="Impfstoff Fläschchen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Letzte Vorbereitungen“</strong><span class="hiddenElement">:</span> Biontech-Impfstoff wird künftig auch in NRW produziert </h3>
<p class="teaser_paragraph">Die wichtigsten Neuigkeiten zur Corona-Krise im Rheinland im Newsblog.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428', '\u201ELetzte Vorbereitungen\u201C: Biontech-Impfstoff wird k\u00FCnftig auch in NRW produziert');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36439428', '\u201ELetzte Vorbereitungen\u201C: Biontech-Impfstoff wird k\u00FCnftig auch in NRW produziert (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428', '\u201ELetzte Vorbereitungen\u201C: Biontech-Impfstoff wird k\u00FCnftig auch in NRW produziert');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/bergheim/start-in-oberaussem-glasfaserausbau-in-bergheim-und-elsdorf-schreitet-voran-37920696" target="_self" rel=" " class="normalTeaser " data-teaser-id="37920696" data-teaser-view="300x300">
<div class="teaser_category">
Bergheim
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37920694"
src="/image/37920694/2x1/300/150/944af4b684ffdcda2f6225b2c2e16d48/ec/breitbandausbau.jpg"
alt="Wie hier in Erftstadt-Friesheim will das Unternehmen Deutsche Glasfaser auch in Oberaußem den Breitbandausbau angehen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Start in Oberaußem</strong><span class="hiddenElement">:</span> Glasfaserausbau in Bergheim und Elsdorf schreitet voran </h3>
<p class="teaser_paragraph">Deutsche Glasfaser organisiert digitale Informationsabende</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/bergheim/start-in-oberaussem-glasfaserausbau-in-bergheim-und-elsdorf-schreitet-voran-37920696', 'Start in Oberau\u00DFem: Glasfaserausbau in Bergheim und Elsdorf schreitet voran');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37920696', 'Start in Oberau\u00DFem: Glasfaserausbau in Bergheim und Elsdorf schreitet voran (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/bergheim/start-in-oberaussem-glasfaserausbau-in-bergheim-und-elsdorf-schreitet-voran-37920696', 'Start in Oberau\u00DFem: Glasfaserausbau in Bergheim und Elsdorf schreitet voran');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/bergheim/start-in-oberaussem-glasfaserausbau-in-bergheim-und-elsdorf-schreitet-voran-37920696" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/hennef/pkw-ueberschlaegt-sich-autofahrerin-verletzt-sich-bei-unfall-in-hennef-schwer-37925096" target="_self" rel=" " class="normalTeaser " data-teaser-id="37925096" data-teaser-view="300x300">
<div class="teaser_category">
Hennef
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37925112"
src="/image/37925112/2x1/300/150/cf776a13085d88c21c6b5b737fefbce5/uh/hennef-unfall-pkw1.jpg"
alt="Hennef_Unfall_Pkw1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Pkw überschlägt sich</strong><span class="hiddenElement">:</span> Autofahrerin verletzt sich bei Unfall in Hennef schwer </h3>
<p class="teaser_paragraph">Die junge Henneferin rutschte mit ihrem Pkw einen Hang hinab. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/hennef/pkw-ueberschlaegt-sich-autofahrerin-verletzt-sich-bei-unfall-in-hennef-schwer-37925096', 'Pkw \u00FCberschl\u00E4gt sich: Autofahrerin verletzt sich bei Unfall in Hennef schwer');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37925096', 'Pkw \u00FCberschl\u00E4gt sich: Autofahrerin verletzt sich bei Unfall in Hennef schwer (via @ksta_rs)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/hennef/pkw-ueberschlaegt-sich-autofahrerin-verletzt-sich-bei-unfall-in-hennef-schwer-37925096', 'Pkw \u00FCberschl\u00E4gt sich: Autofahrerin verletzt sich bei Unfall in Hennef schwer');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/hennef/pkw-ueberschlaegt-sich-autofahrerin-verletzt-sich-bei-unfall-in-hennef-schwer-37925096" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/arena-exklusiv" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37900306" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37900336"
src="/image/37900336/2x1/300/150/78db57df803a82cb199aaddd7cd81da5/gP/022-koeln---arena-overview.jpg"
alt="022 Koeln - Arena Overview" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Hinter den Kulissen</strong><span class="hiddenElement">:</span> Das Henkelmännchen steht auch in Corona-Zeiten nicht still </h3>
<p class="teaser_paragraph">Alle Events, News und Insides rund um die LANXESS arena gibt es hier.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/arena-exklusiv', 'Hinter den Kulissen: Das Henkelm\u00E4nnchen steht auch in Corona-Zeiten nicht still');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33394404', 'Hinter den Kulissen: Das Henkelm\u00E4nnchen steht auch in Corona-Zeiten nicht still (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/arena-exklusiv', 'Hinter den Kulissen: Das Henkelm\u00E4nnchen steht auch in Corona-Zeiten nicht still');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/arena-exklusiv" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ta300x300_html">
<iframe src="/ajax/24939364/asFriendlyIFrameScript" frameborder="0" scrolling="no" width="100%" height="100%" class="resizeIframe html_fragment" data-id="24939364"></iframe></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/s-immobilienpartner/exklusive-domizile-victor-und-friedrich-fertigstellung-bereits-im-sommer-2021-33267514" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33267514" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37529426"
src="/image/37529426/2x1/300/150/331e6ff2cb9f2920e4bfe2ca0683c41e/NK/3791a-outdoor-68-townhouse-day-cam06.jpg"
alt="3791a_outdoor_68_townhouse-DAY_Cam06" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Exklusive Domizile</strong><span class="hiddenElement">:</span> Victor und Friedrich Fertigstellung bereits im Sommer 2021 </h3>
<p class="teaser_paragraph">Jetzt neue Lebenswelt mit Stadthauscharakter im grünen Innenhofbereich sichern.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/s-immobilienpartner/exklusive-domizile-victor-und-friedrich-fertigstellung-bereits-im-sommer-2021-33267514', 'Exklusive Domizile: Victor und Friedrich Fertigstellung bereits im Sommer 2021');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33267514', 'Exklusive Domizile: Victor und Friedrich Fertigstellung bereits im Sommer 2021 (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/s-immobilienpartner/exklusive-domizile-victor-und-friedrich-fertigstellung-bereits-im-sommer-2021-33267514', 'Exklusive Domizile: Victor und Friedrich Fertigstellung bereits im Sommer 2021');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/s-immobilienpartner/exklusive-domizile-victor-und-friedrich-fertigstellung-bereits-im-sommer-2021-33267514" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/bedburg/23-menschen-erkrankt-neuer-ausbruch-in-bedburger-seniorenzentrum-37925038" target="_self" rel=" " class="normalTeaser " data-teaser-id="37925038" data-teaser-view="300x300">
<div class="teaser_category">
Bedburg
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37925126"
src="/image/37925126/2x1/300/150/4a69c97766b0b9bf147f5bbb2adef50a/mD/impfungcorona.jpg"
alt="ImpfungCorona" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>23 Menschen erkrankt</strong><span class="hiddenElement">:</span> Neuer Ausbruch in Bedburger Seniorenzentrum </h3>
<p class="teaser_paragraph">Ende Dezember waren 61 Bewohner und 46 Mitarbeiter geimpft worden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/bedburg/23-menschen-erkrankt-neuer-ausbruch-in-bedburger-seniorenzentrum-37925038', '23 Menschen erkrankt: Neuer Ausbruch in Bedburger Seniorenzentrum');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37925038', '23 Menschen erkrankt: Neuer Ausbruch in Bedburger Seniorenzentrum (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/bedburg/23-menschen-erkrankt-neuer-ausbruch-in-bedburger-seniorenzentrum-37925038', '23 Menschen erkrankt: Neuer Ausbruch in Bedburger Seniorenzentrum');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/bedburg/23-menschen-erkrankt-neuer-ausbruch-in-bedburger-seniorenzentrum-37925038" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-erft/huerth/mehr-als-50-kartons-fuer-lipa-gepackt-fluechtlinge-unterstuetzen-huerther-bruecke-37919966" target="_self" rel=" " class="normalTeaser " data-teaser-id="37919966" data-teaser-view="300x300">
<div class="teaser_category">
Hürth
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37919964"
src="/image/37919964/2x1/300/150/5836e436e4af1433c7d2289fccac1255/dH/verpackenspenden.jpg"
alt="Beim Verpacken geholfen haben Arjumand Nematulloev aus Tadschikistan und Abdulhakeem Khalaf aus Syrien." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Mehr als 50 Kartons für Lipa gepackt</strong><span class="hiddenElement">:</span> Flüchtlinge unterstützen Hürther Brücke </h3>
<p class="teaser_paragraph">Die Sachspenden sollen am kommenden Montag nach Bosnien gebracht werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/huerth/mehr-als-50-kartons-fuer-lipa-gepackt-fluechtlinge-unterstuetzen-huerther-bruecke-37919966', 'Mehr als 50 Kartons f\u00FCr Lipa gepackt: Fl\u00FCchtlinge unterst\u00FCtzen H\u00FCrther Br\u00FCcke');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37919966', 'Mehr als 50 Kartons f\u00FCr Lipa gepackt: Fl\u00FCchtlinge unterst\u00FCtzen H\u00FCrther Br\u00FCcke (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/huerth/mehr-als-50-kartons-fuer-lipa-gepackt-fluechtlinge-unterstuetzen-huerther-bruecke-37919966', 'Mehr als 50 Kartons f\u00FCr Lipa gepackt: Fl\u00FCchtlinge unterst\u00FCtzen H\u00FCrther Br\u00FCcke');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/huerth/mehr-als-50-kartons-fuer-lipa-gepackt-fluechtlinge-unterstuetzen-huerther-bruecke-37919966" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33333168"
src="/image/33333168/2x1/300/150/d7f641cf738d478aeb3c6f29a1421bff/QJ/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33333168"
src="/image/33333168/3x4/300/400/da7e3a9e7d9d7d1d852cd9d306f0c25a/cp/rheinlandcard-2020-flamingo-mit-karte.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Freizeitflatrate fürs Rheinland</strong><span class="hiddenElement">:</span> Unterwegs mit der RheinlandCard </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156', 'Freizeitflatrate f\u00FCrs Rheinland: Unterwegs mit der RheinlandCard');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/freizeitflatrate-fuers-rheinland-unterwegs-mit-der-rheinlandcard-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/wirtschaft/wuxi-biologics/biopharmazeutika-den-patienten-neue-hoffnung-bringen-37769648" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37769648" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37777048"
src="/image/37777048/2x1/300/150/ba51d81d22189132d1038803e54b6568/bt/8.jpg"
alt="8" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Biopharmazeutika</strong><span class="hiddenElement">:</span> Den Patienten neue Hoffnung bringen </h3>
<p class="teaser_paragraph">Doch Biologika sind schwer zu entwickeln, herzustellen und daher teuer.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft/wuxi-biologics/biopharmazeutika-den-patienten-neue-hoffnung-bringen-37769648', 'Biopharmazeutika: Den Patienten neue Hoffnung bringen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37769648', 'Biopharmazeutika: Den Patienten neue Hoffnung bringen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft/wuxi-biologics/biopharmazeutika-den-patienten-neue-hoffnung-bringen-37769648', 'Biopharmazeutika: Den Patienten neue Hoffnung bringen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft/wuxi-biologics/biopharmazeutika-den-patienten-neue-hoffnung-bringen-37769648" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/sankt-augustin/krankenhaus-wird-50-asklepios-kinderklinik-sankt-augustin-sucht-zeitzeugen--37925690" target="_self" rel=" " class="normalTeaser " data-teaser-id="37925690" data-teaser-view="300x300">
<div class="teaser_category">
Sankt Augustin
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37925696"
src="/image/37925696/2x1/300/150/5b1e007ad768035d5d25a15a1860ff3a/MJ/oliver-in-der-kinderklinik.png"
alt="Oliver in der Kinderklinik" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Krankenhaus wird 50</strong><span class="hiddenElement">:</span> Asklepios-Kinderklinik Sankt Augustin sucht Zeitzeugen </h3>
<p class="teaser_paragraph">Die klinik will eine Chronik mit Bildern und Erinnerungen zusammenstellen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/sankt-augustin/krankenhaus-wird-50-asklepios-kinderklinik-sankt-augustin-sucht-zeitzeugen--37925690', 'Krankenhaus wird 50: Asklepios-Kinderklinik Sankt Augustin sucht Zeitzeugen ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37925690', 'Krankenhaus wird 50: Asklepios-Kinderklinik Sankt Augustin sucht Zeitzeugen (via @ksta_rs)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/sankt-augustin/krankenhaus-wird-50-asklepios-kinderklinik-sankt-augustin-sucht-zeitzeugen--37925690', 'Krankenhaus wird 50: Asklepios-Kinderklinik Sankt Augustin sucht Zeitzeugen ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/sankt-augustin/krankenhaus-wird-50-asklepios-kinderklinik-sankt-augustin-sucht-zeitzeugen--37925690" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-berg-oberberg/-friseurabstinenz--gefordert-friseur-aus-rheinberg-appelliert-an-bayer-04-leverkusen-37925190" target="_self" rel=" " class="normalTeaser " data-teaser-id="37925190" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Berg
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37925186"
src="/image/37925186/2x1/300/150/eea5ac5ce3658e798110e96b7cf5c592/Ll/b04-dpa.jpg"
alt="Haben die Haare immer noch schön: Spieler von Bundesligist Bayer 04" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Friseurabstinenz“ gefordert</strong><span class="hiddenElement">:</span> Friseur aus Rheinberg appelliert an Bayer 04 Leverkusen </h3>
<p class="teaser_paragraph">Auch die Bundesligaspieler sollen aktuell aufs Haareschneiden verzichten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-berg-oberberg/-friseurabstinenz--gefordert-friseur-aus-rheinberg-appelliert-an-bayer-04-leverkusen-37925190', '\u201EFriseurabstinenz\u201C gefordert: Friseur aus Rheinberg appelliert an Bayer 04 Leverkusen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37925190', '\u201EFriseurabstinenz\u201C gefordert: Friseur aus Rheinberg appelliert an Bayer 04 Leverkusen (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-berg-oberberg/-friseurabstinenz--gefordert-friseur-aus-rheinberg-appelliert-an-bayer-04-leverkusen-37925190', '\u201EFriseurabstinenz\u201C gefordert: Friseur aus Rheinberg appelliert an Bayer 04 Leverkusen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-berg-oberberg/-friseurabstinenz--gefordert-friseur-aus-rheinberg-appelliert-an-bayer-04-leverkusen-37925190" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/oberberg-ks/wolfsgebiet-oberbergischer-kreis-landwirte-sind-besorgt-wegen-ihres-viehs--37924860" target="_self" rel=" " class="normalTeaser " data-teaser-id="37924860" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37924956"
src="/image/37924956/2x1/300/150/b46ec13e2bd6a4dcc7a9a8e280d56791/Ss/wolf.jpg"
alt="Wolf" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wolfsgebiet Oberbergischer Kreis</strong><span class="hiddenElement">:</span> Landwirte sind besorgt wegen ihres Viehs </h3>
<p class="teaser_paragraph">Im Kreis wurde bislang nur einmal eine einzelne Wölfin nachgewiesen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/wolfsgebiet-oberbergischer-kreis-landwirte-sind-besorgt-wegen-ihres-viehs--37924860', 'Wolfsgebiet Oberbergischer Kreis: Landwirte sind besorgt wegen ihres Viehs ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37924860', 'Wolfsgebiet Oberbergischer Kreis: Landwirte sind besorgt wegen ihres Viehs (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/wolfsgebiet-oberbergischer-kreis-landwirte-sind-besorgt-wegen-ihres-viehs--37924860', 'Wolfsgebiet Oberbergischer Kreis: Landwirte sind besorgt wegen ihres Viehs ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/wolfsgebiet-oberbergischer-kreis-landwirte-sind-besorgt-wegen-ihres-viehs--37924860" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/pulheim/beeindruckende-bilder-pulheimer-fotograf-macht-innere-daemonen-sichtbar-37899658" target="_self" rel=" " class="normalTeaser " data-teaser-id="37899658" data-teaser-view="300x300">
<div class="teaser_category">
Pulheim
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37899646"
src="/image/37899646/2x1/300/150/9756e1a0d5159e0357f41ddd794d4166/qO/depressionfotos1.jpg"
alt="Claudia hat das Gefühl, in sich gefangen zu sein. Fotograf Jasmund symbolisierte das, indem er sie in Folie wickelte." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Beeindruckende Bilder</strong><span class="hiddenElement">:</span> Pulheimer Fotograf macht innere Dämonen sichtbar </h3>
<p class="teaser_paragraph">Manfred Jasmund zeigt mit seinem Fotoprojekt „Faces of Depression“ echte Gefühle</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/pulheim/beeindruckende-bilder-pulheimer-fotograf-macht-innere-daemonen-sichtbar-37899658', 'Beeindruckende Bilder: Pulheimer Fotograf macht innere D\u00E4monen sichtbar');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37899658', 'Beeindruckende Bilder: Pulheimer Fotograf macht innere D\u00E4monen sichtbar (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/pulheim/beeindruckende-bilder-pulheimer-fotograf-macht-innere-daemonen-sichtbar-37899658', 'Beeindruckende Bilder: Pulheimer Fotograf macht innere D\u00E4monen sichtbar');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/pulheim/beeindruckende-bilder-pulheimer-fotograf-macht-innere-daemonen-sichtbar-37899658" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/bergheim/karneval-in-bergheim-fuenf-tage--drive-in-spektakel--mit-brings-und-kasalla-angekuendigt-37923780" target="_self" rel=" " class="normalTeaser " data-teaser-id="37923780" data-teaser-view="300x300">
<div class="teaser_category">
Bergheim
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37923832"
src="/image/37923832/2x1/300/150/fb227562d407860e5576fb1e3e1e88dc/JT/luftaufnahme-autokonzerte-niederaussem.jpg"
alt="Luftaufnahme Autokonzerte Niederaußem" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Karneval in Bergheim</strong><span class="hiddenElement">:</span> Fünf Tage „Drive-in-Spektakel“ mit Brings und Kasalla angekündigt </h3>
<p class="teaser_paragraph">Zwischen Weiberfastnacht und Rosenmontag sollen in Bergheim Autokonzerte stattfinden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/bergheim/karneval-in-bergheim-fuenf-tage--drive-in-spektakel--mit-brings-und-kasalla-angekuendigt-37923780', 'Karneval in Bergheim: F\u00FCnf Tage \u201EDrive-in-Spektakel\u201C mit Brings und Kasalla angek\u00FCndigt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37923780', 'Karneval in Bergheim: F\u00FCnf Tage \u201EDrive-in-Spektakel\u201C mit Brings und Kasalla angek\u00FCndigt (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/bergheim/karneval-in-bergheim-fuenf-tage--drive-in-spektakel--mit-brings-und-kasalla-angekuendigt-37923780', 'Karneval in Bergheim: F\u00FCnf Tage \u201EDrive-in-Spektakel\u201C mit Brings und Kasalla angek\u00FCndigt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/bergheim/karneval-in-bergheim-fuenf-tage--drive-in-spektakel--mit-brings-und-kasalla-angekuendigt-37923780" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/elsdorf/burgherr-legte-selber-hand-an-burg-stammeln-erstrahlt-im-neuen-glanz-37916612" target="_self" rel=" " class="normalTeaser " data-teaser-id="37916612" data-teaser-view="300x300">
<div class="teaser_category">
Elsdorf
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37916598"
src="/image/37916598/2x1/300/150/1e89226a706c9b335fe80fdead6a2c33/Pg/burg-stammeln1.jpg"
alt="Die Burg Stammeln geht auf das 15. Jahrhundert zurück." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Burgherr legte selber Hand an</strong><span class="hiddenElement">:</span> Burg Stammeln erstrahlt im neuen Glanz </h3>
<p class="teaser_paragraph">Markus Wipperfürth bietet in Stammeln auch Wellness zum Pferdesport.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/elsdorf/burgherr-legte-selber-hand-an-burg-stammeln-erstrahlt-im-neuen-glanz-37916612', 'Burgherr legte selber Hand an: Burg Stammeln erstrahlt im neuen Glanz');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37916612', 'Burgherr legte selber Hand an: Burg Stammeln erstrahlt im neuen Glanz (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/elsdorf/burgherr-legte-selber-hand-an-burg-stammeln-erstrahlt-im-neuen-glanz-37916612', 'Burgherr legte selber Hand an: Burg Stammeln erstrahlt im neuen Glanz');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/elsdorf/burgherr-legte-selber-hand-an-burg-stammeln-erstrahlt-im-neuen-glanz-37916612" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/schaeden-an-getreidefeldern-im-rheinland-bauern-klagen-ueber-schneetouristen-37923062" target="_self" rel=" " class="normalTeaser " data-teaser-id="37923062" data-teaser-view="300x300">
<div class="teaser_category">
Region
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37890304"
src="/image/37890304/2x1/300/150/85049d3118277e5e1e4e8f84c7e2b4b8/XT/schild-bitte-nicht-parken.jpg"
alt="Auf sein bestelltes Feld macht ein Landwirt in Marmagen mit Schildern aufmerksam. Als Rodelhang ist die Fläche nicht zu benutzen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Schäden an Getreidefeldern im Rheinland</strong><span class="hiddenElement">:</span> Bauern klagen über Schneetouristen </h3>
<p class="teaser_paragraph">Autos sind in noch nicht gefrorenen Boden tief eingesunken.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/schaeden-an-getreidefeldern-im-rheinland-bauern-klagen-ueber-schneetouristen-37923062', 'Sch\u00E4den an Getreidefeldern im Rheinland: Bauern klagen \u00FCber Schneetouristen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37923062', 'Sch\u00E4den an Getreidefeldern im Rheinland: Bauern klagen \u00FCber Schneetouristen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/schaeden-an-getreidefeldern-im-rheinland-bauern-klagen-ueber-schneetouristen-37923062', 'Sch\u00E4den an Getreidefeldern im Rheinland: Bauern klagen \u00FCber Schneetouristen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/schaeden-an-getreidefeldern-im-rheinland-bauern-klagen-ueber-schneetouristen-37923062" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/auto-zu-spaet-gesehen-zwei-personen-bei-auffahrunfall-in-frechen-schwer-verletzt-37923898" target="_self" rel=" " class="normalTeaser " data-teaser-id="37923898" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37923942"
src="/image/37923942/2x1/300/150/1c7b8eb240fcc4775b824cb0e4dab63d/HP/unfall-frechen-13012021.jpg"
alt="Unfall Frechen 13012021" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Auto zu spät gesehen</strong><span class="hiddenElement">:</span> Zwei Personen bei Auffahrunfall in Frechen schwer verletzt </h3>
<p class="teaser_paragraph">An einer Kreuzung auf der L496 in Frechen hat es einen schweren Autounfall gegeben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/auto-zu-spaet-gesehen-zwei-personen-bei-auffahrunfall-in-frechen-schwer-verletzt-37923898', 'Auto zu sp\u00E4t gesehen: Zwei Personen bei Auffahrunfall in Frechen schwer verletzt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37923898', 'Auto zu sp\u00E4t gesehen: Zwei Personen bei Auffahrunfall in Frechen schwer verletzt (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/auto-zu-spaet-gesehen-zwei-personen-bei-auffahrunfall-in-frechen-schwer-verletzt-37923898', 'Auto zu sp\u00E4t gesehen: Zwei Personen bei Auffahrunfall in Frechen schwer verletzt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/auto-zu-spaet-gesehen-zwei-personen-bei-auffahrunfall-in-frechen-schwer-verletzt-37923898" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://ikio.sk/ksta2020" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1608200255/EI/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1608200255/EI/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/-letzte-vorbereitungen--biontech-impfstoff-wird-kuenftig-auch-in-nrw-produziert-36439428");
cre_client.set_cms_id("36439428");
cre_client.set_channel ("Region");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Biontech-Impfstoff wird künftig auch in NRW produziert");
cre_client.set_kicker ("„Letzte Vorbereitungen“");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000036439428" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>