<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Blankenheim: Schulzentrum zur Gesamtschule Eifel umgestaltet | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Das Schulzentrum wird umgebaut zu einem Teil des Gesamtschulbetriebs.">
<meta property="description" content="Das Schulzentrum wird umgebaut zu einem Teil des Gesamtschulbetriebs.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Blankenheim, Gesamtschule Eifel, Rolf Hartmann, Schule Finkenberg, SChule Nettersheim">
<meta name="news_keywords" content="Blankenheim, Gesamtschule Eifel, Rolf Hartmann, Schule Finkenberg, SChule Nettersheim">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Bernd Jost Zimmermann">
<meta property="article:author" content="Bernd Jost Zimmermann">
<meta property="article:published_time" content="2019-08-25T08:00:00+02:00">
<meta property="og:title" content="Blankenheim baut für 15 Millionen Euro: Schulzentrum soll planmäßig fertig werden">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366">
<meta property="og:image" content="https://www.ksta.de/image/33060364/2x1/940/470/dfaad0fe0a909245b9303d513703c8ed/VW/71-151421513--null--24-08-2019-19-38-04-440-.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Das Schulzentrum wird umgebaut zu einem Teil des Gesamtschulbetriebs.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_en">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Blankenheim baut für 15 Millionen Euro: Schulzentrum soll planmäßig fertig werden | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Das Schulzentrum wird umgebaut zu einem Teil des Gesamtschulbetriebs.">
<meta name="twitter:image" content="https://www.ksta.de/image/33060364/2x1/940/470/dfaad0fe0a909245b9303d513703c8ed/VW/71-151421513--null--24-08-2019-19-38-04-440-.jpg">
<meta name="dm_hash" content="efb042698ea703eab68acaf0b60e00cbcbc459ce">
<meta name="dm_timestamp" content="1564995234">
<meta name="dm_render_local_timestamp" content="1567071757">
<meta name="dm_content_id" content="33060366">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1564995234/RH/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1564995234/RH/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1564995234/RH/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1564995234/RH/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1564995234/RH/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1564995234/RH/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1564995234/RH/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1564995234/RH/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1564995234/RH/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" >
<link rel="shortlink" href="https://www.ksta.de/33060366"/>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1564995234/RH/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1564995234/RH/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script>function OptanonWrapper() { }</script>
<script src="https://cdn.cookielaw.org/consent/e8dd74e3-1d2d-453d-8137-1600ffcb57c5.js" async charset="UTF-8"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1564995234\/RH\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_en", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/euskirchen-eifel\/blankenheim\/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/33060364\/max\/1920\/1080\/89870a266936ae57964b34bdb9a68fd0\/ba\/71-151421513--null--24-08-2019-19-38-04-440-.jpg",
"author": "Bernd Zimmermann",
"description": "Modern und hell ist der Neubau der Gesamtschule Eifel im ehemaligen Schulzentrum Blankenheim.",
"width":"1000px",
"height":"573px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/euskirchen-eifel",
"name": "Euskirchen-Eifel"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/euskirchen-eifel\/blankenheim",
"name": "Blankenheim"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/euskirchen-eifel\/blankenheim\/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366",
"name": "Blankenheim: Schulzentrum zur Gesamtschule Eifel umgestaltet"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366");
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1564995234/RH/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_euskirchen-eifel_blankenheim";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '33060366');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1564995234/RH/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Euskirchen-Eifel.Blankenheim"
data-tracking-param-category-name="Region_Euskirchen-Eifel_Blankenheim_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Schulzentrum soll planmaessig fertig werden"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="33060366"
data-tracking-param-author="Bernd Jost Zimmermann"
data-tracking-ivw-zone="blankenheim"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_blankenheim", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">29.08.2019</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1564995234/RH/desktop/img/ksta/logo.png" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_en" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1564995234/RH/desktop/img/ksta/logo-sticky.png" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33081628" href="/politik/nrw-kommentar-rwe-laesst-sich-stilllegung-seiner-kraftwerke-teuer-bezahlen-33081628" target="_self" rel=" ">
<img data-id="33081758"
src="/image/33081758/2x1/300/150/696e7f6eea9c608e00fb9b2a3f0587ec/Ym/rwe-kraftwerk-60636511.jpg"
alt="RWE_Kraftwerk_60636511" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>NRW-Kommentar</strong><span class="hiddenElement">:</span> RWE lässt sich Stilllegung seiner Kraftwerke teuer bezahlen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33081370" href="/koeln/koelner-schulen-angst-vor-klagen-wegen-einschulungsfotos-33081370" target="_self" rel=" ">
<img data-id="33081670"
src="/image/33081670/2x1/300/150/bfef237f4ed18599257ed8182dcdab87/cN/klassenfoto-symbol.jpg"
alt="Datenschutz gewährleistet: So dürfen Klassenfotos künftig aussehen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Schulen</strong><span class="hiddenElement">:</span> Angst vor Klagen wegen Einschulungsfotos </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33081698" href="/sport/fussball/kommentar-ein-olympia-comeback-hilft-nur-lukas-podolski-33081698" target="_self" rel=" ">
<img data-id="33081710"
src="/image/33081710/2x1/300/150/ad600bf164983c25851657def87ced5d/Fi/podolski-mit-koelnfahne.jpg"
alt="107890077" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar</strong><span class="hiddenElement">:</span> Ein Olympia-Comeback hilft nur Lukas Podolski </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33082004" href="/koeln/tag-der-vermissten--bei-minderjaehrigen-gehen-wir-immer-von-gefaehrdung-aus--33082004" target="_self" rel=" ">
<img data-id="33081790"
src="/image/33081790/2x1/300/150/ca2b37e7b570bf6bbc12b9d4d02b67e0/qv/martin-werner.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Tag der Vermissten</strong><span class="hiddenElement">:</span> „Bei Minderjährigen gehen wir immer von Gefährdung aus“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33084430" href="/koeln/galerie-in-koeln-ausstellung-mit-fotos-von-nackten-kindern-als-protest-gegen-zensur-33084430" target="_self" rel=" ">
<img data-id="33084474"
src="/image/33084474/2x1/300/150/457a71b0ba6d0b658dc4b6c6e3ba2108/cb/galerie-nackte-kinder-ebertplatz-2.jpg"
alt="Galerie nackte Kinder Ebertplatz 2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Galerie in Köln</strong><span class="hiddenElement">:</span> Ausstellung mit Fotos von nackten Kindern als Protest gegen Zensur </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item active">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
<li><a href="/region/heimat-check" class="" target="_self" rel="">Heimatcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="24694618" href="/region/fahndung-der-polizei-junge-maenner-raubten-jugendliche-in-holzlar-aus-24694618" target="_self" rel=" ">
<img data-id="33084000"
src="/image/33084000/2x1/300/150/998dd137ab4d7f84a945f10f1ca6b872/ll/symbolbild-fahndungsfoos-polizei.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Fahndung der Polizei</strong><span class="hiddenElement">:</span> Junge Männer raubten Jugendliche in Holzlar aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33081508" href="/region/rhein-berg-oberberg/verkehrschaos-am-schulzentrum--kiss-and-ride--parkplatz-soll-abhilfe-schaffen-33081508" target="_self" rel=" ">
<img data-id="33081560"
src="/image/33081560/2x1/300/150/afcee2b4da9dcf0d3b8d972b06745354/Ij/kiss-and-ride.jpg"
alt="Kiss and Ride" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Verkehrschaos am Schulzentrum</strong><span class="hiddenElement">:</span> „Kiss and Ride“-Parkplatz soll Abhilfe schaffen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33084160" href="/region/-ihr-gehoert-hinter-den-herd-zum-kochen--taxifahrer-beleidigt-polizistinnen-sexistisch-33084160" target="_self" rel=" ">
<img data-id="25348220"
src="/image/25348220/2x1/300/150/9f1bd3bb0e21028d257fc271d5334eea/NN/polizeibeamtin-stoppt-auto.jpg"
alt="14920200E1FDBFD1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Ihr gehört hinter den Herd zum kochen“</strong><span class="hiddenElement">:</span> Taxifahrer beleidigt Polizistinnen sexistisch </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31108084" href="/freizeit/rezepte/backen-mit-foodbloggern-vom-apfelkuchen-bis-zur-schwedischen-nusstorte---31108084" target="_self" rel=" ">
<img data-id="31108708"
src="/image/31108708/2x1/300/150/f54368a81a93d88aadd9957143c067c9/Mg/gedeckter-apfelkuchen.jpg"
alt="gedeckter-apfelkuchen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Backen mit Foodbloggern</strong><span class="hiddenElement">:</span> Vom Apfelkuchen bis zur schwedischen Nusstorte </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31214350" href="/freizeit/ausflug/entdecker/rheinland-fuer-entdecker-auf-den-spuren-des-toten-eifel-dorfs-wollseifen-31214350" target="_self" rel=" ">
<img data-id="31214792"
src="/image/31214792/2x1/300/150/81dfedee83a9d1812320376fc50d1cc0/OA/vogelsang-ns-ordensburg-luftbild-franz-kuepper.jpg"
alt="Vogelsang NS-Ordensburg Luftbild Franz Küpper" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Rheinland für Entdecker</strong><span class="hiddenElement">:</span> Auf den Spuren des toten Eifel-Dorfs Wollseifen </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="32236344" href="/freizeit/125-ausfluege-gratis-oder-zum-entdecker-preis-jetzt-die-rheinlandcard-holen-und-sparen--32236344" target="_self" rel=" nofollow">
<img data-id="32237584"
src="/image/32237584/2x1/300/150/e4b13eb0a1338b02f5791ad87ba71393/av/rlc-bild-rheinlandcard-action-fruehjahr-2019.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>125 Ausflüge gratis oder zum Entdecker-Preis</strong><span class="hiddenElement">:</span> Jetzt die RheinlandCard holen und sparen! </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33081698" href="/sport/fussball/kommentar-ein-olympia-comeback-hilft-nur-lukas-podolski-33081698" target="_self" rel=" ">
<img data-id="33081710"
src="/image/33081710/2x1/300/150/ad600bf164983c25851657def87ced5d/Fi/podolski-mit-koelnfahne.jpg"
alt="107890077" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar</strong><span class="hiddenElement">:</span> Ein Olympia-Comeback hilft nur Lukas Podolski </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33081420" href="/sport/1-fc-koeln/fc-zu-gast-in-freiburg-warum-das-schwarzwald-stadion-fuer-koeln-kein-gutes-pflaster-ist-33081420" target="_self" rel=" ">
<img data-id="33081620"
src="/image/33081620/2x1/300/150/19cd5afcaff21b47090bf3c2c077a77c/pU/fc--schwarzwald-stadion.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>FC zu Gast in Freiburg</strong><span class="hiddenElement">:</span> Warum das Schwarzwald-Stadion für Köln kein gutes Pflaster ist </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33076118" href="/sport/1-fc-koeln/neuzugang-skhiri--mein-berater-hat-mir-gesagt--dass-der-fc-ein-grossartiger-klub-ist--33076118" target="_self" rel=" ">
<img data-id="33076194"
src="/image/33076194/2x1/300/150/44d4479bbb46876262e7d37dcc789eef/VC/fc--skhiri-gegen-dortmund.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neuzugang Skhiri</strong><span class="hiddenElement">:</span> „Mein Berater hat mir gesagt, dass der FC ein großartiger Klub ist&quot; </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33081420" href="/sport/1-fc-koeln/fc-zu-gast-in-freiburg-warum-das-schwarzwald-stadion-fuer-koeln-kein-gutes-pflaster-ist-33081420" target="_self" rel=" ">
<img data-id="33081620"
src="/image/33081620/2x1/300/150/19cd5afcaff21b47090bf3c2c077a77c/pU/fc--schwarzwald-stadion.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>FC zu Gast in Freiburg</strong><span class="hiddenElement">:</span> Warum das Schwarzwald-Stadion für Köln kein gutes Pflaster ist </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33084190" href="/sport/mix/saison-2020-so-viele-formel-1-rennen-wie-nie--aber-keins-in-deutschland-33084190" target="_self" rel=" ">
<img data-id="32027588"
src="/image/32027588/2x1/300/150/eeae59796a645c232a6a8fd90763a604/AT/f1-vettel.jpg"
alt="F1_Vettel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Saison 2020</strong><span class="hiddenElement">:</span> So viele Formel-1-Rennen wie nie, aber keins in Deutschland </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="33038360" href="/sport/koelner-rennverein/tipico-renntag-mit-oliver-kahn-im-anschluss-fussball-live-uebertragung-in-weidenpesch-33038360" target="_self" rel=" nofollow">
<img data-id="33039446"
src="/image/33039446/2x1/300/150/427699c4722f7d38e8b36ee06135a03f/tp/julianhukephotography-2048px-6017.jpg"
alt="JulianHukePhotography_2048px-6017" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Tipico Renntag mit Oliver Kahn</strong><span class="hiddenElement">:</span> Im Anschluss Fußball-Live-Übertragung in Weidenpesch </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33083744" href="/ratgeber/familie/zu-weich-oeko-test-warnt-vor-erstickungsgefahr-bei-vier-kindermatratzen-33083744" target="_self" rel=" ">
<img data-id="33083886"
src="/image/33083886/2x1/300/150/cbdf4fe2a9e23b888b887f907640bc2/Wl/erstickungsgefahr-bei-kindermatratzen.jpg"
alt="Kind liegt auf Matratze" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Zu weich</strong><span class="hiddenElement">:</span> Öko-Test warnt vor Erstickungsgefahr bei vier Kindermatratzen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33074456" href="/ratgeber/verbraucher/aldi--online-shopping--fifa-20-das-aendert-sich-ab-september-fuer-verbraucher-33074456" target="_self" rel=" ">
<img data-id="33083028"
src="/image/33083028/2x1/300/150/8c1b686ae2458213fcce559e26d32d9d/jd/b-plastiktueten-290819.jpg"
alt=" Auch bei Aldi wird sich ab September für die Kunden einiges ändern." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Aldi, Online-Shopping, Fifa 20</strong><span class="hiddenElement">:</span> Das ändert sich ab September für Verbraucher </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33080008" href="/ratgeber/digital/stiftung-warntest-bluetooth-kopfhoerer-im-test---worauf-kaeufer-achten-sollten-33080008" target="_self" rel=" ">
<img data-id="33080108"
src="/image/33080108/2x1/300/150/a04a535449e26a6f70256650187fa488/hS/man-hoert-kabellos-musik.jpg"
alt="Man hoert kabellos Musik" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Stiftung Warntest</strong><span class="hiddenElement">:</span> Bluetooth-Kopfhörer im Test – worauf Käufer achten sollten </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen/ Rhein-Wupper</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abocard" class="dm_ad-link" data-title="Anzeige" data-content="ABOCARD" target="_self" rel="">ABOCARD</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Feuskirchen-eifel%2Fblankenheim%2Fblankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-param="Blankenheim%20baut%20f%C3%BCr%2015%20Millionen%20Euro%3A%20Schulzentrum%20soll%20planm%C3%A4%C3%9Fig%20fertig%20werden" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-url="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-param="Blankenheim baut für 15 Millionen Euro: Schulzentrum soll planmäßig fertig werden" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-url="https%3A%2F%2Fwww.ksta.de%2F33060366" data-param="Blankenheim%20baut%20f%C3%BCr%2015%20Millionen%20Euro%3A%20Schulzentrum%20soll%20planm%C3%A4%C3%9Fig%20fertig%20werden (via @ksta_en)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Feuskirchen-eifel%2Fblankenheim%2Fblankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="https://wetter.ksta.de/" target="_self" rel=" " >
Wetter im Rheinland
</a></li>
<li class="link"><a href="/freizeit/ausflug/entdecker" target="_self" rel=" " >
Rheinland für Entdecker
</a></li>
<li class="link"><a href="https://www.ksta.de/region/heimat-check/-heimat-check-rheinland-ihre-meinung-zaehlt---wie-zufrieden-sind-sie-mit-ihrem-wohnort--32988158" target="_blank" rel="noopener noreferrer " >
Heimat-Check: Jetzt abstimmen!
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<script type="text/javascript">//MmHmuOE("Sky")</script>
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<script type="text/javascript">//MmHmuOE("Super")</script>
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/euskirchen-eifel">
Euskirchen-Eifel
</a>
</li>
<li>
<a href="/region/euskirchen-eifel/blankenheim">
Blankenheim
</a>
</li>
<li>
<h1>
Blankenheim: Schulzentrum zur Gesamtschule Eifel umgestaltet
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Advertorial_Header&amp;utm_campaign=KoelnRegionFamilie" target="_blank" rel="noopener noreferrer" class="heading-teaser normalTeaser " data-teaser-id="29696004">
<img data-id="29695990"
src="/image/29695990/max/1920/1080/ff6d88ab1a6592139d554aa9633f0118/oA/yourimmo-header-inverted.jpg"
alt="Neuer Inhalt" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=metered data-article-id="33060366">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Blankenheim baut für 15 Millionen Euro</strong><span class="hiddenElement">:</span> Schulzentrum soll planmäßig fertig werden </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--624346">
<div class="dm_author_image male"></div>
<span class="label">Bernd Jost Zimmermann</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">25.08.19, 08:00 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Feuskirchen-eifel%2Fblankenheim%2Fblankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-param="Blankenheim%20baut%20f%C3%BCr%2015%20Millionen%20Euro%3A%20Schulzentrum%20soll%20planm%C3%A4%C3%9Fig%20fertig%20werden" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-url="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-param="Blankenheim baut für 15 Millionen Euro: Schulzentrum soll planmäßig fertig werden" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-url="https%3A%2F%2Fwww.ksta.de%2F33060366" data-param="Blankenheim%20baut%20f%C3%BCr%2015%20Millionen%20Euro%3A%20Schulzentrum%20soll%20planm%C3%A4%C3%9Fig%20fertig%20werden (via @ksta_en)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Feuskirchen-eifel%2Fblankenheim%2Fblankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img data-id="33060364"
src="/image/33060364/2x1/940/470/dfaad0fe0a909245b9303d513703c8ed/VW/71-151421513--null--24-08-2019-19-38-04-440-.jpg"
class="" alt="Modern und hell ist der Neubau der Gesamtschule Eifel im ehemaligen Schulzentrum Blankenheim." width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Modern und hell ist der Neubau der Gesamtschule Eifel im ehemaligen Schulzentrum Blankenheim.</p></div> <div class="foto">
Foto: <div><p>Bernd Zimmermann</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26111880"
data-article-publish="25::08::2019"
data-article-visable="25::08::2019"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<aside class="dm_bullets">
<ul class="module_list">
<li class="module_subheading">Das Schulzentrum wird umgebaut zu einem Teil des Gesamtschulbetriebs, der allein in Blankenheim 700 Schüler aufnehmen soll.</li>
<li class="module_subheading">Getragen wird die Gesamtschule Eifel vom Zweckverband der drei Gemeinden Blankenheim, Dahlem und Nettersheim.</li>
<li class="module_subheading">Der Umbau des Schulzentrums ist allerdings teuer.</li>
</ul>
</aside> <!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Blankenheim -</strong></p>
<p>„Wir werden mit den Bauarbeiten pünktlich zum Schuljahresbeginn fertig sein“, versichert Erwin Nelles, Allgemeiner Vertreter von Bürgermeister Rolf Hartmann. Angesichts der Mörtelkübel, die in den Fluren stehen, und der Staubwolken, die ein Handwerker hinter einer Mauer mit einer Fliesenflex verursacht, scheint das sehr optimistisch. Doch auch Christoph Diederich, gelernter Maurer und Bauingenieur der Gemeinde Blankenheim, wirkt zuversichtlich. Nelles und Diederich besichtigten den ersten Bauabschnitt der Gesamtschule Eifel in Blankenheim.<br/></p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"><p>Das Schulzentrum wird umgebaut zu einem Teil des Gesamtschulbetriebs, der allein in Blankenheim am Finkenberg 700 Schüler der Jahrgangsstufen fünf bis zehn aufnehmen soll, dazu knapp 70 Lehrkräfte. Die Oberstufe soll in Nettersheim unterrichtet werden. Getragen wird die Gesamtschule Eifel vom Zweckverband der drei Gemeinden Blankenheim, Dahlem und Nettersheim. „Hier werden Kinder aus 85 Dörfern unterrichtet“, sagt Nelles. Allein der Busverkehr in die neue Schule koste im Jahr zwischen 500 000 und 550 000 Euro.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="33060366" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/euskirchen-eifel/eifel/hilfe-fuer-abgebrannte-schule-kreis-euskirchen-erhaelt-foerdergelder-in-millionenhoehe-32874182" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="32874182" >
<img data-id="32874312"
src="/image/32874312/4x3/120/90/118f02c9b556d876c2c425ff57f13b53/wr/johannes-sturmius-gynasium-schleiden-aufraeumarbeiten.jpg"
alt="Johannes_Sturmius_Gynasium_Schleiden_Aufräumarbeiten" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Hilfe für abgebrannte Schule</strong><span class="hiddenElement">:</span> Kreis Euskirchen erhält Fördergelder in Millionenhöhe </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/euskirchen-eifel/blankenheim/richtfest-blankenheimer-schulzentrum-ist-bald-barrierefrei-31348190" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31348190" >
<img data-id="31348216"
src="/image/31348216/4x3/120/90/23bd004295a8feca67c265b68df82820/LX/anbau-blankenheim-gesamtschule-baustelle.jpg"
alt="Der Anbau hat eine Nutzfläche von rund 2000 Quadratmetern und bietet auf drei Etagen unter anderem Platz für zwölf Klassenräume." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Richtfest</strong><span class="hiddenElement">:</span> Blankenheimer Schulzentrum ist bald barrierefrei </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/euskirchen-eifel/blankenheim/blankenheim-bauarbeiten-an-gesamtschule-schreiten-schnell-voran-31245338" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31245338" >
<img data-id="31245336"
src="/image/31245336/4x3/120/90/8c289eb95630cbfe10b915dee760956d/QN/71-137493076--null--10-09-2018-14-53-25-617-.jpg"
alt="Gesamtschule Eifel mit Baukran" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Blankenheim</strong><span class="hiddenElement">:</span> Bauarbeiten an Gesamtschule schreiten schnell voran </h3>
</a>
</article></aside><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Der Umbau des Schulzentrums aus den 1970er-Jahren des vergangenen Jahrhunderts ist allerdings wesentlich teurer. Insgesamt, so schätzt Diederich, wird das Projekt wohl an die 15 Millionen Euro verschlingen, die in drei Bauabschnitte investiert werden. Schon jetzt sieht man den neuen Verwaltungsbau und den Erweiterungsbau der Schule. Im Erweiterungsbau, der einen Bedarfsaufzug erhalten hat, damit der Gebäudekomplex barrierefrei betreten werden kann, sind Klassenzimmer und Differenzierungsräume für den Fachunterricht untergebracht. Außerdem finden dort Jahrgangsteamräume Platz, die als dezentrale Lehrerzimmer dienen.</p><p>In den Klassenzimmern sind die Tische und die Stühle für die Schüler und die Lehrer schon aufgestellt, dazu gibt es Schränke an den Wänden. Alles ist in hellen Farben gehalten.</p><p>Unter dem Neubau gibt es einen Versammlungsraum, der sowohl Vereinen wie Kunstschaffenden und der Kommunalpolitik zur Verfügung stehen soll. „Hier kann man auch Ratssitzungen abhalten“, sagt Nelles.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><h3>Schulbereich wird abgeriegelt</h3><p>Doch dieser Teil des Baus hat noch viel mehr zu bieten: Er kann gegenüber dem restlichen Schulbereich abgeriegelt werden, sodass Zuschauer von öffentlichen Theateraufführungen, Dichterlesungen oder Konzerten, die im Versammlungsraum im Untergeschoss außerhalb des Unterrichts stattfänden, nicht in die Klassenräume gelangen können. Auch rund um die alte Schulaula sind die Handwerker tätig. Hier entsteht eine großzügige Küche für die Schule, die ja im Ganztagsbetrieb organisiert ist. „Hier wird aus frischen regionalen Produkten täglich Essen für die Schüler, für Lehrer und für externe Kantinengäste gekocht“, stellt Nelles das Versorgungskonzept der Gesamtschule Eifel vor. Bauarbeiter richten die Grünanlagen her und bauen einen Atriumhof um.</p><p>Die bestehende Dreifachturnhalle bleibt ebenfalls nicht von Bauarbeiten verschont. Auch sie wird einen Aufzug erhalten, um den Zugang zu allen Gebäudeteilen wirklich barrierefrei zu gestalten. Hier wird, so Diederich, ein Außenaufzug angebaut.</p><p>4,3 Millionen Euro kostet der Neubau, der an das bestehende Schulgebäude angebaut wurde. Bis alle Hochbau-Projekte realisiert sind, werden es wohl gut 15 Millionen Euro sein, die die Trägergemeinden des Zweckschulverbandes aber nicht allein bezahlen müssen. 70 Prozent der kosten werden als Zuschüsse von übergeordneten Stellen beigesteuert. Gut 4,5 Millionen Euro bleiben an den drei Trägerkommunen hängen.</p></span>
</div>
<div data-widget="plista_widget_belowArticle"></div>
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/euskirchen-eifel/zuelpich/haengende-brutkaesten-nabu-verwandelt-altes-trafo-gebaeude-in-artenschutzturm-33081960">
<img data-id="33081958"
src="/image/33081958/4x3/120/90/4c56af771b368bc6cbab6b9ec2468256/CA/alfred-glener.jpg"
class="sidebar_list_pic" alt="Ein Zuhause für bedrohte Arten: Im ehemaligen Trafo-Turm können sich Tiere zurückziehen und Nachwuchs kriegen. Alfred Glener träumt von einem Storchennest auf dem Dach." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Hängende Brutkästen</strong><span class="hiddenElement">:</span> Nabu verwandelt altes Trafo-Gebäude in Artenschutzturm</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/euskirchen-eifel/kommentar-zum-klimanotstand-die-kreispolitik-sollte-von-den-profis-lernen-33081130">
<img data-id="33081174"
src="/image/33081174/4x3/120/90/7cd835ad905ea83db88638748efa31c1/Fz/klimanotstand.jpg"
class="sidebar_list_pic" alt="Klimanotstand" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Kommentar zum Klimanotstand</strong><span class="hiddenElement">:</span> Die Kreispolitik sollte von den Profis lernen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/euskirchen-eifel/klimanotstand-im-kreis-euskirchen-viel-gegenwind-fuer-vorschlag-der-gruenen-33080408">
<img data-id="33080404"
src="/image/33080404/4x3/120/90/567f921e66546b9c3aef3c39152133b5/Ig/klimanotstand-foto.jpg"
class="sidebar_list_pic" alt="Unter der Trockenheit leiden auch die Menschen im Kreis Euskirchen – für Experten eine Folge des Klimawandels." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Klimanotstand im Kreis Euskirchen</strong><span class="hiddenElement">:</span> Viel Gegenwind für Vorschlag der Grünen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/euskirchen-eifel/bad-muenstereifel/-willst-du-auch-mal--mann-nimmt-vor-einer-polizistin-drogen-und-wird-festgenommen-33079798">
<img data-id="24255780"
src="/image/24255780/4x3/120/90/42f78197ee45a3467f63f3dd55cc1de5/AC/drei-polizeibeamtinnen-patrouillieren-auf-strasse-bei-tag.jpg"
class="sidebar_list_pic" alt="1491860098202E98" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>„Willst du auch mal“</strong><span class="hiddenElement">:</span> Mann nimmt vor einer Polizistin Drogen und wird festgenommen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/euskirchen-eifel/uvw-austritt-afd-bildet-im-euskirchener-kreistag-wieder-eine-fraktion-33075808">
<img data-id="33075912"
src="/image/33075912/4x3/120/90/89bb0477e7efa86b94cc9b07cf569c8d/bO/afd-euskirchen.jpg"
class="sidebar_list_pic" alt="AfD Euskirchen" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>UVW-Austritt</strong><span class="hiddenElement">:</span> AfD bildet im Euskirchener Kreistag wieder eine Fraktion</h4>
</a>
</li>
</ul>
</div>
</div>
</article><script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040" target="_self" rel=" " class="normalTeaser " data-teaser-id="32963040" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="32963152"
src="/image/32963152/2x1/300/150/da387aaa1c17cb2de166d73969743779/UX/rettungskraefte-kalk.jpg"
alt="Neuer Inhalt (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Jetzt rege ich mich auf“</strong><span class="hiddenElement">:</span> Angriffe auf Helfer sind der Gipfel der Verrohung </h3>
<p class="teaser_paragraph">Die Zahl der Attacken auf Sanitäter und Polizisten steigt rasant an.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040" target="_self" rel=" " class="normalTeaser " data-teaser-id="32963040" data-teaser-view="300x620" >
<div class="teaser_image">
<img data-id="32963152"
src="/image/32963152/3x4/300/400/611f5d3f8dba145750e3e5e84039e3c9/lP/rettungskraefte-kalk.jpg"
alt="Neuer Inhalt (1)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Jetzt rege ich mich auf“</strong><span class="hiddenElement">:</span> Angriffe auf Helfer sind der Gipfel der Verrohung </h3>
<p class="teaser_paragraph">Die Zahl der Attacken auf Sanitäter und Polizisten steigt rasant an.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="31491222" href="/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" target="_self" rel=" nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>RheinlandCard 2019</strong><span class="hiddenElement">:</span> So sparen Sie bei mehr als 120 Ausflügen! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="29290034" href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Kino in Köln</strong><span class="hiddenElement">:</span> Lust auf Blockbuster? Hier gibt&apos;s das aktuelle Kino-Programm! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32984570" href="/koeln/satirischer-wochenrueckblick-e-scooter-fahrer-tragen-nur-im-suff-zum-klimaschutz-bei--32984570" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Satirischer Wochenrückblick</strong><span class="hiddenElement">:</span> E-Scooter-Fahrer tragen nur im Suff zum Klimaschutz bei! </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583466">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/EuskirchenOnline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/EuskirchenOnline"><a href="https://www.facebook.com/EuskirchenOnline">euskirchen-online.de</a></blockquote></div></div></div><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/radarkontrollen-hier-blitzt-die-polizei-im-kreis-euskirchen-22740346" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608696" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="6268722"
src="/image/6268722/2x1/300/150/6fbca616d981b9922babe9819244beb0/Mh/radar-kontrollen020-jpg.jpg"
alt="Polizeikontrolle" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier stehen die Blitzer im Kreis Euskirchen </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/radarkontrollen-hier-blitzt-die-polizei-im-kreis-euskirchen-22740346', 'Radarkontrollen: Hier stehen die Blitzer im Kreis Euskirchen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/22740346', 'Radarkontrollen: Hier stehen die Blitzer im Kreis Euskirchen (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/radarkontrollen-hier-blitzt-die-polizei-im-kreis-euskirchen-22740346', 'Radarkontrollen: Hier stehen die Blitzer im Kreis Euskirchen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/radarkontrollen-hier-blitzt-die-polizei-im-kreis-euskirchen-22740346" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/ermittlungen-diese-mord--und-vermisstenfaelle-im-kreis-euskirchen-sind-ungeklaert-24140534" target="_self" rel=" " class="normalTeaser " data-teaser-id="24153286" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="24145732"
src="/image/24145732/2x1/300/150/5793385bb064126e5a6c2b4574b05817/Wt/2007-06-20-mord-tom-09-jpg.jpg"
alt="Mord Rohr" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ermittlungen</strong><span class="hiddenElement">:</span> Diese Mord- und Vermisstenfälle im Kreis Euskirchen sind ungeklärt </h3>
<p class="teaser_paragraph">Mehrere Kriminalfälle beschäftigen die Ermittler im Kreis Euskirchen seit Jahren.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/ermittlungen-diese-mord--und-vermisstenfaelle-im-kreis-euskirchen-sind-ungeklaert-24140534', 'Ermittlungen: Diese Mord- und Vermisstenf\u00E4lle im Kreis Euskirchen sind ungekl\u00E4rt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/24140534', 'Ermittlungen: Diese Mord- und Vermisstenf\u00E4lle im Kreis Euskirchen sind ungekl\u00E4rt (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/ermittlungen-diese-mord--und-vermisstenfaelle-im-kreis-euskirchen-sind-ungeklaert-24140534', 'Ermittlungen: Diese Mord- und Vermisstenf\u00E4lle im Kreis Euskirchen sind ungekl\u00E4rt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/ermittlungen-diese-mord--und-vermisstenfaelle-im-kreis-euskirchen-sind-ungeklaert-24140534" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/drehorte-euskirchen-sote-tatort-autobahn-23396664" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609382" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="23326344"
src="/image/23326344/2x1/300/150/fe491c11bf809ddc2463297675e84700/oo/0312-tatort-muenster-in-ww-252-jpg.jpg"
alt="Jan Josef Liefers und Axel Prahl bei Dreharbeiten in Weilerswist." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Dreharbeiten</strong><span class="hiddenElement">:</span> Diese Orte im Kreis Euskirchen waren schon im Fernsehen </h3>
<p class="teaser_paragraph">Filme und Serien sind schon im Kreis Euskirchen gedreht worden. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/drehorte-euskirchen-sote-tatort-autobahn-23396664', 'Dreharbeiten: Diese Orte im Kreis Euskirchen waren schon im Fernsehen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/23396664', 'Dreharbeiten: Diese Orte im Kreis Euskirchen waren schon im Fernsehen (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/drehorte-euskirchen-sote-tatort-autobahn-23396664', 'Dreharbeiten: Diese Orte im Kreis Euskirchen waren schon im Fernsehen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/drehorte-euskirchen-sote-tatort-autobahn-23396664" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23582718" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/region/euskirchen-eifel/blankenheim/-kunst-im-garten--schau-teilnehmerrekord-mit-grossem-angebot-in-blankenheim-33069710" target="_self" rel=" " class="normalTeaser " data-teaser-id="33069710" data-teaser-view="300x620" >
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="33069706"
src="/image/33069706/3x4/300/400/beaab58598783a83098c87fd9a12b69f/Rt/kunst-im-garten-1.jpg"
alt="Aus dem Erfolg seiner Skulpturen hat Lukas Hellenthal eine Geschäftsidee entwickelt: Er ist der „Blechbaron“." width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Kunst im Garten“-Schau</strong><span class="hiddenElement">:</span> Teilnehmerrekord mit großem Angebot in Blankenheim </h3>
<p class="teaser_paragraph">Erfreulich viele Besucher wollten auch das Angebot aus Kunst und Kunsthandwerk sehen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/-kunst-im-garten--schau-teilnehmerrekord-mit-grossem-angebot-in-blankenheim-33069710', '\u201EKunst im Garten\u201C-Schau: Teilnehmerrekord mit gro\u00DFem Angebot in Blankenheim');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33069710', '\u201EKunst im Garten\u201C-Schau: Teilnehmerrekord mit gro\u00DFem Angebot in Blankenheim (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/-kunst-im-garten--schau-teilnehmerrekord-mit-grossem-angebot-in-blankenheim-33069710', '\u201EKunst im Garten\u201C-Schau: Teilnehmerrekord mit gro\u00DFem Angebot in Blankenheim');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/-kunst-im-garten--schau-teilnehmerrekord-mit-grossem-angebot-in-blankenheim-33069710" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/-besonderer-zustellort--bernhard-ploetzer-ist-postbote-im-feriendorf-freilingen-33022082" target="_self" rel=" " class="normalTeaser " data-teaser-id="33022082" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="33022080"
src="/image/33022080/2x1/300/150/abc1751074726bad0964e9147c7a363/ZL/bernhard-ploetzer.jpg"
alt="Immer auf Achse: Bernhard Plötzer." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Besonderer Zustellort“</strong><span class="hiddenElement">:</span> Bernhard Plötzer ist Postbote im Feriendorf Freilingen </h3>
<p class="teaser_paragraph">Er ist seit fast 50 Jahren im Dienst und beliefert das Dorf seit geraumer Zeit.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/-besonderer-zustellort--bernhard-ploetzer-ist-postbote-im-feriendorf-freilingen-33022082', '\u201EBesonderer Zustellort\u201C: Bernhard Pl\u00F6tzer ist Postbote im Feriendorf Freilingen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33022082', '\u201EBesonderer Zustellort\u201C: Bernhard Pl\u00F6tzer ist Postbote im Feriendorf Freilingen (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/-besonderer-zustellort--bernhard-ploetzer-ist-postbote-im-feriendorf-freilingen-33022082', '\u201EBesonderer Zustellort\u201C: Bernhard Pl\u00F6tzer ist Postbote im Feriendorf Freilingen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/-besonderer-zustellort--bernhard-ploetzer-ist-postbote-im-feriendorf-freilingen-33022082" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/wacholderfest-in-alendorf-ein-stueck-toskana-in-der-eifel--32994208" target="_self" rel=" " class="normalTeaser " data-teaser-id="32994208" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32994200"
src="/image/32994200/2x1/300/150/d685bc10a4463157ffaa11db7f4b84e7/bi/dr--karl-heinz-linne.jpg"
alt="Besonderheiten der Flora an den Wacholderhängen rund um Alendorf erklärte Dr. Karl-Heinz Linne von Berg." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wacholderfest in Alendorf</strong><span class="hiddenElement">:</span> Ein Stück Toskana in der Eifel </h3>
<p class="teaser_paragraph">Alendorfer Vereine bieten zum Fest rund um den Wacholder Zünftiges und Wissenswertes.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/wacholderfest-in-alendorf-ein-stueck-toskana-in-der-eifel--32994208', 'Wacholderfest in Alendorf: Ein St\u00FCck Toskana in der Eifel ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32994208', 'Wacholderfest in Alendorf: Ein St\u00FCck Toskana in der Eifel (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/wacholderfest-in-alendorf-ein-stueck-toskana-in-der-eifel--32994208', 'Wacholderfest in Alendorf: Ein St\u00FCck Toskana in der Eifel ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/wacholderfest-in-alendorf-ein-stueck-toskana-in-der-eifel--32994208" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/pfeil-in-die-lunge-gerammt-katze-nach-brutalen-attacken-eingeschlaefert-32975764" target="_self" rel=" " class="normalTeaser " data-teaser-id="32975764" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32975908"
src="/image/32975908/2x1/300/150/7be75247353f511ff6da8df1dfc8482d/Vg/attackierte-katze.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Pfeil in die Lunge gerammt</strong><span class="hiddenElement">:</span> Katze nach brutalen Attacken eingeschläfert </h3>
<p class="teaser_paragraph">Der Pfeil, der offenbar aus Karbon ist, wurde sichergestellt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/pfeil-in-die-lunge-gerammt-katze-nach-brutalen-attacken-eingeschlaefert-32975764', 'Pfeil in die Lunge gerammt: Katze nach brutalen Attacken eingeschl\u00E4fert');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32975764', 'Pfeil in die Lunge gerammt: Katze nach brutalen Attacken eingeschl\u00E4fert (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/pfeil-in-die-lunge-gerammt-katze-nach-brutalen-attacken-eingeschlaefert-32975764', 'Pfeil in die Lunge gerammt: Katze nach brutalen Attacken eingeschl\u00E4fert');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/pfeil-in-die-lunge-gerammt-katze-nach-brutalen-attacken-eingeschlaefert-32975764" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/b258-schwerer-unfall-bei-blankenheim---opfer-in-lebensgefahr-32947140" target="_self" rel=" " class="normalTeaser " data-teaser-id="32947140" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32947184"
src="/image/32947184/2x1/300/150/c329d49e43108a0f79fee64e7f70c052/af/vu-krad-freilingen.jpg"
alt="vu-krad-freilingen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>B258</strong><span class="hiddenElement">:</span> Schwerer Unfall bei Blankenheim – Opfer in Lebensgefahr </h3>
<p class="teaser_paragraph">Ein Motorradfahrer übersah offenbar beim Überholen ein entgegenkommendes Motorrad. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/b258-schwerer-unfall-bei-blankenheim---opfer-in-lebensgefahr-32947140', 'B258: Schwerer Unfall bei Blankenheim \u2013 Opfer in Lebensgefahr');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32947140', 'B258: Schwerer Unfall bei Blankenheim \u2013 Opfer in Lebensgefahr (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/b258-schwerer-unfall-bei-blankenheim---opfer-in-lebensgefahr-32947140', 'B258: Schwerer Unfall bei Blankenheim \u2013 Opfer in Lebensgefahr');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/b258-schwerer-unfall-bei-blankenheim---opfer-in-lebensgefahr-32947140" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/stars-beim-aachener-chio-blankenheimer-verlieben-sich-in-seltene-camargue-pferde-32941990" target="_self" rel=" " class="normalTeaser " data-teaser-id="32941990" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32942024"
src="/image/32942024/2x1/300/150/2826652a31c00cbb210cc87fdb64e668/ep/camargue-pferde-1.jpg"
alt="Camargue-Pferde 1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Stars beim Aachener CHIO</strong><span class="hiddenElement">:</span> Blankenheimer verlieben sich in seltene Camargue-Pferde </h3>
<p class="teaser_paragraph">Dagmar und Franz Fesel züchten die Tiere auf dem Itzbacher Hof.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/stars-beim-aachener-chio-blankenheimer-verlieben-sich-in-seltene-camargue-pferde-32941990', 'Stars beim Aachener CHIO: Blankenheimer verlieben sich in seltene Camargue-Pferde');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32941990', 'Stars beim Aachener CHIO: Blankenheimer verlieben sich in seltene Camargue-Pferde (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/stars-beim-aachener-chio-blankenheimer-verlieben-sich-in-seltene-camargue-pferde-32941990', 'Stars beim Aachener CHIO: Blankenheimer verlieben sich in seltene Camargue-Pferde');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/stars-beim-aachener-chio-blankenheimer-verlieben-sich-in-seltene-camargue-pferde-32941990" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/zusammenstoss-mit-motorrad-drei-blankenheimer-bei-unfall-verletzt-32899170" target="_self" rel=" " class="normalTeaser " data-teaser-id="32899170" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="29739264"
src="/image/29739264/2x1/300/150/e5b7117a554f8db5abd0dc22431decdd/Zm/dpa-krankenwagen-in-fahrt-symbolbild.jpg"
alt="Krankenwagen in Fahrt Symbolbild dpa" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Zusammenstoß mit Motorrad</strong><span class="hiddenElement">:</span> Drei Blankenheimer bei Unfall verletzt </h3>
<p class="teaser_paragraph">Ein Pkw-Fahrer übersah beim Abbiegen ein Motorrad.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/zusammenstoss-mit-motorrad-drei-blankenheimer-bei-unfall-verletzt-32899170', 'Zusammensto\u00DF mit Motorrad: Drei Blankenheimer bei Unfall verletzt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32899170', 'Zusammensto\u00DF mit Motorrad: Drei Blankenheimer bei Unfall verletzt (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/zusammenstoss-mit-motorrad-drei-blankenheimer-bei-unfall-verletzt-32899170', 'Zusammensto\u00DF mit Motorrad: Drei Blankenheimer bei Unfall verletzt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/zusammenstoss-mit-motorrad-drei-blankenheimer-bei-unfall-verletzt-32899170" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/buergermeister-in-blankenheim-rolf-hartmann-tritt-2020-nicht-mehr-an-32844122" target="_self" rel=" " class="normalTeaser " data-teaser-id="32844122" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32844116"
src="/image/32844116/2x1/300/150/c49a689bec455ea9581aa7e134e97d40/DI/buergermeister-rolf-hartmann.jpg"
alt="„Blankenheim ist eine einzigartige Gemeinde“, sagt Bürgermeister Rolf Hartmann mit Blick auf Kirche und Burg. Er kündigte an, dass er nach 16 Jahren nicht mehr kandidieren werde." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bürgermeister in Blankenheim</strong><span class="hiddenElement">:</span> Rolf Hartmann tritt 2020 nicht mehr an </h3>
<p class="teaser_paragraph">Blankenheimer Bürgermeister räumt nach dann 16 Jahren im Amt seinen Stuhl.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/buergermeister-in-blankenheim-rolf-hartmann-tritt-2020-nicht-mehr-an-32844122', 'B\u00FCrgermeister in Blankenheim: Rolf Hartmann tritt 2020 nicht mehr an');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32844122', 'B\u00FCrgermeister in Blankenheim: Rolf Hartmann tritt 2020 nicht mehr an (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/buergermeister-in-blankenheim-rolf-hartmann-tritt-2020-nicht-mehr-an-32844122', 'B\u00FCrgermeister in Blankenheim: Rolf Hartmann tritt 2020 nicht mehr an');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/buergermeister-in-blankenheim-rolf-hartmann-tritt-2020-nicht-mehr-an-32844122" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/fehlende-investoren-in-blankenheim-aus-fuer-kletterpark-und-jugend-treff-in-weiherhalle-32832260" target="_self" rel=" " class="normalTeaser " data-teaser-id="32832260" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32832256"
src="/image/32832256/2x1/300/150/2094bf4fe72bc8802be28f098f5cf802/VV/res-lehrschwimmbecken.jpg"
alt="2014 wurden bereits Pläne für einen Jugendtreff im Lehrschwimmbecken geschmiedet." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Fehlende Investoren in Blankenheim</strong><span class="hiddenElement">:</span> Aus für Kletterpark und Jugend-Treff in Weiherhalle </h3>
<p class="teaser_paragraph">Zumindest die Jugend kann noch auf einen anderen Standort hoffen. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/fehlende-investoren-in-blankenheim-aus-fuer-kletterpark-und-jugend-treff-in-weiherhalle-32832260', 'Fehlende Investoren in Blankenheim: Aus f\u00FCr Kletterpark und Jugend-Treff in Weiherhalle');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32832260', 'Fehlende Investoren in Blankenheim: Aus f\u00FCr Kletterpark und Jugend-Treff in Weiherhalle (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/fehlende-investoren-in-blankenheim-aus-fuer-kletterpark-und-jugend-treff-in-weiherhalle-32832260', 'Fehlende Investoren in Blankenheim: Aus f\u00FCr Kletterpark und Jugend-Treff in Weiherhalle');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/fehlende-investoren-in-blankenheim-aus-fuer-kletterpark-und-jugend-treff-in-weiherhalle-32832260" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/14--sommer-am-see-startet---erst-dachten-wir--da-kommt-kein-mensch--32790404" target="_self" rel=" " class="normalTeaser " data-teaser-id="32790404" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32790628"
src="/image/32790628/2x1/300/150/90447d01fd5d27e018e08ea9218c2c69/Hi/sommer-am-see.jpg"
alt="Sommer am See" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>14. Sommer am See startet </strong><span class="hiddenElement">:</span> „Erst dachten wir, da kommt kein Mensch“ </h3>
<p class="teaser_paragraph">An allen Juli-Donnerstagen gibt es Konzerte und Aktionen im Weiherpark.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/14--sommer-am-see-startet---erst-dachten-wir--da-kommt-kein-mensch--32790404', '14. Sommer am See startet : \u201EErst dachten wir, da kommt kein Mensch\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32790404', '14. Sommer am See startet : \u201EErst dachten wir, da kommt kein Mensch\u201C (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/14--sommer-am-see-startet---erst-dachten-wir--da-kommt-kein-mensch--32790404', '14. Sommer am See startet : \u201EErst dachten wir, da kommt kein Mensch\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/14--sommer-am-see-startet---erst-dachten-wir--da-kommt-kein-mensch--32790404" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/erfolgreiche-premiere-die-eifel-helden-trotzen-der-hitze---triathlon-am-freilinger-see-32781200" target="_self" rel=" " class="normalTeaser " data-teaser-id="32781200" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32781180"
src="/image/32781180/2x1/300/150/e5cb2a222365fb2e95c66110781f4e09/pK/triathlon-6.jpg"
alt="Dicht an dicht im See: Das Schwimmen bildete natürlich auch in Freilingen den Auftakt zum Triathlon." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Erfolgreiche Premiere</strong><span class="hiddenElement">:</span> Die Eifel-Helden trotzen der Hitze – Triathlon am Freilinger See </h3>
<p class="teaser_paragraph">Schwimmen, Radfahren und Laufen in der prallen Sonne rund um den See. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/erfolgreiche-premiere-die-eifel-helden-trotzen-der-hitze---triathlon-am-freilinger-see-32781200', 'Erfolgreiche Premiere: Die Eifel-Helden trotzen der Hitze \u2013 Triathlon am Freilinger See');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32781200', 'Erfolgreiche Premiere: Die Eifel-Helden trotzen der Hitze \u2013 Triathlon am Freilinger See (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/erfolgreiche-premiere-die-eifel-helden-trotzen-der-hitze---triathlon-am-freilinger-see-32781200', 'Erfolgreiche Premiere: Die Eifel-Helden trotzen der Hitze \u2013 Triathlon am Freilinger See');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/erfolgreiche-premiere-die-eifel-helden-trotzen-der-hitze---triathlon-am-freilinger-see-32781200" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/schimmel--staub--vergilbte-farben-reetzer-kirche-wird-restauriert---dringend-noetig-32767410" target="_self" rel=" " class="normalTeaser " data-teaser-id="32767410" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32767518"
src="/image/32767518/2x1/300/150/febf9369b8d440da5c5048824df849d2/fY/reetz-restaurierung-kirche2.jpg"
alt="reetz-Restaurierung Kirche2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schimmel, Staub, vergilbte Farben</strong><span class="hiddenElement">:</span> Reetzer Kirche wird restauriert – dringend nötig </h3>
<p class="teaser_paragraph">Sieben angehende Restauratorinnen reinigen die Heiligenfiguren.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/schimmel--staub--vergilbte-farben-reetzer-kirche-wird-restauriert---dringend-noetig-32767410', 'Schimmel, Staub, vergilbte Farben: Reetzer Kirche wird restauriert \u2013 dringend n\u00F6tig');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32767410', 'Schimmel, Staub, vergilbte Farben: Reetzer Kirche wird restauriert \u2013 dringend n\u00F6tig (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/schimmel--staub--vergilbte-farben-reetzer-kirche-wird-restauriert---dringend-noetig-32767410', 'Schimmel, Staub, vergilbte Farben: Reetzer Kirche wird restauriert \u2013 dringend n\u00F6tig');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/schimmel--staub--vergilbte-farben-reetzer-kirche-wird-restauriert---dringend-noetig-32767410" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32694406" data-teaser-view="300x300">
<div class="teaser_category">
Familien-Newsletter
</div>
<div class="teaser_image">
<img data-id="32905472"
src="/image/32905472/2x1/300/150/d1613aa68f15d5db331e36ae8c3cd1bb/NN/nl-artikel-teaser-familie-im-park.jpg"
alt="Familien-Newsletter des Kölner Stadt-Anzeigers" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Familienbande“ – immer mittwochs</strong><span class="hiddenElement">:</span> Abonnieren Sie unseren neuen Familien-Newsletter </h3>
<p class="teaser_paragraph">Was Eltern und Kinder heute beschäftigt – plus Freizeit-Tipps aus der Region.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406', '\u201EFamilienbande\u201C \u2013 immer mittwochs: Abonnieren Sie unseren neuen Familien-Newsletter');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', '\u201EFamilienbande\u201C \u2013 immer mittwochs: Abonnieren Sie unseren neuen Familien-Newsletter (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406', '\u201EFamilienbande\u201C \u2013 immer mittwochs: Abonnieren Sie unseren neuen Familien-Newsletter');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32694406" data-teaser-view="300x620" >
<div class="teaser_category">
Familien-Newsletter
</div>
<div class="teaser_image">
<img data-id="32905472"
src="/image/32905472/3x4/300/400/77706b3b7019a6da79e48a2bc3e310f0/RK/nl-artikel-teaser-familie-im-park.jpg"
alt="Familien-Newsletter des Kölner Stadt-Anzeigers" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Familienbande“ – immer mittwochs</strong><span class="hiddenElement">:</span> Abonnieren Sie unseren neuen Familien-Newsletter </h3>
<p class="teaser_paragraph">Was Eltern und Kinder heute beschäftigt – plus Freizeit-Tipps aus der Region.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406', '\u201EFamilienbande\u201C \u2013 immer mittwochs: Abonnieren Sie unseren neuen Familien-Newsletter');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', '\u201EFamilienbande\u201C \u2013 immer mittwochs: Abonnieren Sie unseren neuen Familien-Newsletter (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406', '\u201EFamilienbande\u201C \u2013 immer mittwochs: Abonnieren Sie unseren neuen Familien-Newsletter');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/700-athleten-dabei-erster-eifel-hero-triathlon-startet-am-wochenende-32767708" target="_self" rel=" " class="normalTeaser " data-teaser-id="32767708" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32767586"
src="/image/32767586/2x1/300/150/f19af2ba432bea3732f9b0292166ff48/En/b-die-triathleten-im-freilinger-see-.jpg"
alt="Die Triathleten im Freilinger See." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>700 Athleten dabei</strong><span class="hiddenElement">:</span> Erster Eifel-Hero-Triathlon startet am Wochenende </h3>
<p class="teaser_paragraph">Die Veranstaltung findet in und um den Freilinger See statt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/700-athleten-dabei-erster-eifel-hero-triathlon-startet-am-wochenende-32767708', '700 Athleten dabei: Erster Eifel-Hero-Triathlon startet am Wochenende');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32767708', '700 Athleten dabei: Erster Eifel-Hero-Triathlon startet am Wochenende (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/700-athleten-dabei-erster-eifel-hero-triathlon-startet-am-wochenende-32767708', '700 Athleten dabei: Erster Eifel-Hero-Triathlon startet am Wochenende');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/700-athleten-dabei-erster-eifel-hero-triathlon-startet-am-wochenende-32767708" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/unfall-auf-a1-auffahrt-lkw-umgestuerzt-und-in-flammen---feuerwehr-fehlte-das-wasser-32755762" target="_self" rel=" " class="normalTeaser " data-teaser-id="32755762" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32756234"
src="/image/32756234/2x1/300/150/19a4d97808476f0056a5b91b0b341d36/fN/lkw-a1.jpg"
alt="Lkw A1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unfall auf A1-Auffahrt</strong><span class="hiddenElement">:</span> Lkw umgestürzt und in Flammen – Feuerwehr fehlte das Wasser </h3>
<p class="teaser_paragraph">Die Auffahrt auf die A1 bei Tondorf ist derzeit gesperrt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/unfall-auf-a1-auffahrt-lkw-umgestuerzt-und-in-flammen---feuerwehr-fehlte-das-wasser-32755762', 'Unfall auf A1-Auffahrt: Lkw umgest\u00FCrzt und in Flammen \u2013 Feuerwehr fehlte das Wasser');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32755762', 'Unfall auf A1-Auffahrt: Lkw umgest\u00FCrzt und in Flammen \u2013 Feuerwehr fehlte das Wasser (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/unfall-auf-a1-auffahrt-lkw-umgestuerzt-und-in-flammen---feuerwehr-fehlte-das-wasser-32755762', 'Unfall auf A1-Auffahrt: Lkw umgest\u00FCrzt und in Flammen \u2013 Feuerwehr fehlte das Wasser');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/unfall-auf-a1-auffahrt-lkw-umgestuerzt-und-in-flammen---feuerwehr-fehlte-das-wasser-32755762" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/blankenheim/15--tour-de-ahrtal-tausende-radfahrer-auf-rundfahrt-durch-die-eifel-32710308" target="_self" rel=" " class="normalTeaser " data-teaser-id="32710308" data-teaser-view="300x300">
<div class="teaser_category">
Blankenheim
</div>
<div class="teaser_image">
<img data-id="32710298"
src="/image/32710298/2x1/300/150/c6a6c86c80cd5685fe856933d1008208/xA/tour-de-ahrtal-3.jpg"
alt="Einfach herrlich: Entspannt konnte wieder über die autofreie B 258 durch das idyllische Ahrtal geradelt werden. Tausende genossen dies sichtlich." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>15. Tour de Ahrtal</strong><span class="hiddenElement">:</span> Tausende Radfahrer auf Rundfahrt durch die Eifel </h3>
<p class="teaser_paragraph">Tausende Freizeitsportler machten sich zur 15. Tour de Ahrtal auf in die Eifel.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/blankenheim/15--tour-de-ahrtal-tausende-radfahrer-auf-rundfahrt-durch-die-eifel-32710308', '15. Tour de Ahrtal: Tausende Radfahrer auf Rundfahrt durch die Eifel');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32710308', '15. Tour de Ahrtal: Tausende Radfahrer auf Rundfahrt durch die Eifel (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/blankenheim/15--tour-de-ahrtal-tausende-radfahrer-auf-rundfahrt-durch-die-eifel-32710308', '15. Tour de Ahrtal: Tausende Radfahrer auf Rundfahrt durch die Eifel');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/blankenheim/15--tour-de-ahrtal-tausende-radfahrer-auf-rundfahrt-durch-die-eifel-32710308" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1564995234/RH/desktop/img/ksta/logo-footer.png" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_en" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/datenschutz/cookie-verwendung-30073138">Cookie-Verwendung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.berliner-zeitung.de/">Berliner Zeitung</a>
</li>
<li>
<a href="https://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="https://www.berliner-kurier.de/">Berliner Kurier</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '78875974e8750ae7b26fda7d',
item: {
objectid: "33060366", //unique ID, alphanumeric
title: "Schulzentrum soll planmäßig fertig werden", //max 255 characters
kicker: "Blankenheim baut für 15 Millionen Euro", //max 255 characters
text: "„Wir werden mit den Bauarbeiten pünktlich zum Schuljahresbeginn fertig sein“, versichert Erwin Nelles, Allgemeiner Vertreter von Bürgermeister Rolf Hartmann. Angesichts der Mörtelkübel, die in den Fluren stehen, und der Staubwolken, die ein Handwerker hin", //max 255 characters
url: "https://www.ksta.de/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366", //max 1024 characters
img: "https://www.ksta.de/image/33060364/2x1/300/150/dfaad0fe0a909245b9303d513703c8ed/jv/71-151421513--null--24-08-2019-19-38-04-440-.jpg", //max 255 characters
category: 'Blankenheim',
published_at: 1566712800 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
origin: 'de',
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<script>
window.PLISTA.enabled = ['pictureads'];
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1564995234/RH/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/euskirchen-eifel/blankenheim/blankenheim-baut-fuer-15-millionen-euro-schulzentrum-soll-planmaessig-fertig-werden-33060366");
cre_client.set_cms_id("33060366");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Euskirchen-Eifel");
cre_client.set_sub_sub_channel ("Blankenheim");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Schulzentrum soll planmäßig fertig werden");
cre_client.set_kicker ("Blankenheim baut für 15 Millionen Euro");
cre_client.set_entitlement ("metered");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/f9b1279804ea4626b9b881e03e986168" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script type="text/javascript">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</script>
	</body>
</html>