<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Euskirchen: Gelbe Telefonhäuschen und Stationen sind kaum mehr gefragt | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Nahezu jeder hat ein Handy in der Hosentasche, man braucht also keine öffentlichen Telefone mehr.">
<meta property="description" content="Nahezu jeder hat ein Handy in der Hosentasche, man braucht also keine öffentlichen Telefone mehr.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="keywords" content="Telefonzelle, Öffentliche Telefone, Telekommunikation, Telekom">
<meta name="news_keywords" content="Telefonzelle, Öffentliche Telefone, Telekommunikation, Telekom">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Thorsten Wirtz">
<meta property="article:author" content="Thorsten Wirtz">
<meta property="article:published_time" content="2022-06-13T06:00:00+02:00">
<meta property="og:title" content="Öffentliche Telefone: Nach den gelben Zellen werden auch die Nachfolger abgeschafft">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152">
<meta property="og:image" content="https://www.ksta.de/image/39751132/2x1/940/470/c028afda427c9b70926314adc096c106/QB/eus-telefonzellen01.jpg">
<meta property="og:description" content="Nahezu jeder hat ein Handy in der Hosentasche, man braucht also keine öffentlichen Telefone mehr.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Öffentliche Telefone: Nach den gelben Zellen werden auch die Nachfolger abgeschafft | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Nahezu jeder hat ein Handy in der Hosentasche, man braucht also keine öffentlichen Telefone mehr.">
<meta name="twitter:image" content="https://www.ksta.de/image/39751132/2x1/940/470/c028afda427c9b70926314adc096c106/QB/eus-telefonzellen01.jpg">
<meta name="dm_hash" content="c1a3b075a4a8bc1140349d3b94911aa0bec4ae33">
<meta name="dm_timestamp" content="1654258156">
<meta name="dm_render_local_timestamp" content="1655106579">
<meta name="dm_content_id" content="39751152">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1654258156/NS/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1654258156/NS/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1654258156/NS/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1654258156/NS/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1654258156/NS/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1654258156/NS/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1654258156/NS/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1654258156/NS/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1654258156/NS/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152" >
<link rel="shortlink" href="https://www.ksta.de/39751152"/>
<link rel="preload" href="/assets/1654258156/NS/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1654258156/NS/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1654258156/NS/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1654258156/NS/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1654258156/NS/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1654258156/NS/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1654258156/NS/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1654258156/NS/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39751152;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__liveblogJS",
"value": false
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1648630800;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.ksta.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "ksta.de:showcase",
c1ConfigurationId: "5c125d17516ccf476574a4d1",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "ksta-plus-wall_gea"
}
</script>
<script src="/assets/1654258156/NS/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
var isUserAgentBot = isBot(navigator.userAgent, "");
if (!getUserConsentedToAllPurposes(tcData) && !isUserAgentBot) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1654258156/NS/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1654258156/NS/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
section[data-tracking-module-id="36405102"] header.dm_block_header {display:none;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1654258156\/NS\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/euskirchen-eifel\/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39751132\/max\/1920\/1080\/c3992d9c8314bbaef6808d3b9ddb5c39\/sE\/eus-telefonzellen01.jpg",
"author": "Thorsten Wirtz",
"description": "Die gute alte Telefonzelle steht schon l\u00E4ngst im (Freilicht-)Museum.",
"width":"1589px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/euskirchen-eifel",
"name": "Euskirchen-Eifel"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/euskirchen-eifel\/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152",
"name": "Euskirchen: Gelbe Telefonh\u00E4uschen und Stationen sind kaum mehr gefragt"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1654258156/NS/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><meta name="google-signin-client_id" content="954649372661-0lum72qetif0hm75eu90u3sq4ngh1t73.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView premium">
    <div class="dm_spacer"></div>

<script src="/assets/1654258156/NS/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Euskirchen-Eifel"
data-tracking-param-category-name="Region_Euskirchen-Eifel_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Nach den gelben Zellen werden auch die Nachfolger abgeschafft"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39751152"
data-tracking-param-author="Thorsten Wirtz"
data-tracking-ivw-zone="euskirchen"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <script type='text/javascript'>
IOMm('configure', { st: 'koelnsta', dn: 'data-59a3f7fb00.ksta.de', mh:5 });
IOMm('pageview', { cp: 'ksta_euskirchen', co: 'IVW Aufruf' });
IOMm('3p', 'qds', "in");
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">13.06.2022</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="/ksta-blog-wie-wir-mit-nachrichten-und-bildern-des-ukraine-kriegs-umgehen-38154816" target="_self"
rel="">KStA-Blog</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1654258156/NS/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39747780" href="/koeln/passagierkontrolleur-am-flughafen-koeln-bonn--ich-gehe-mit-bauchschmerzen-zur-arbeit--39747780" target="_self" rel=" ">
<img loading="lazy" data-id="39751962"
src="/image/39751962/2x1/300/150/b6bfd709f12949dfef3cc7536cde4f75/FE/flughafen-kontrolle-sicherheit-symbolbild.jpg"
alt="Flughafen Kontrolle Sicherheit Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Passagierkontrolleur am Flughafen Köln/Bonn</strong><span class="hiddenElement">:</span> „Ich gehe mit Bauchschmerzen zur Arbeit“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/panorama/coronavirus-biontech-chef-sahin-spricht-ueber-ba-5-und-kritisiert-politik-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="39027900"
src="/image/39027900/2x1/300/150/9d223bf7a3ca962e017301ca53466a10/Wp/sahin-biontech.jpg"
alt="Sahin Biontech" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Coronavirus</strong><span class="hiddenElement">:</span> Biontech-Chef Sahin spricht über BA.5 und kritisiert Politik </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-1-250-neuinfektionen---inzidenz-bei-455-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36451410"
src="/image/36451410/2x1/300/150/caa25b1f32d2e12926d600efc4629d56/Zu/koeln-dom-luftbild.jpg"
alt="Köln Dom Luftbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> 1.250 Neuinfektionen – Inzidenz bei 455 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39752070" href="/koeln/polizei-im-einsatz-aktivisten-kleben-sich-auf-innerer-kanalstrasse-fest---lange-staus-39752070" target="_self" rel=" ">
<img loading="lazy" data-id="39752094"
src="/image/39752094/2x1/300/150/f26ee2c65747a0ab6881c967839912e4/II/innere-klimaprotest-koeln-130622.jpg"
alt="Innere Klimaprotest Köln 130622" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Polizei im Einsatz</strong><span class="hiddenElement">:</span> Aktivisten kleben sich auf Innerer Kanalstraße fest – lange Staus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28809678" href="/region/verkehr-in-nrw-stau-auf-a57-und-auf-der-zoobruecke-28809678" target="_self" rel=" ">
<img loading="lazy" data-id="39704418"
src="/image/39704418/2x1/300/150/8d177f7086a071b1af480c3346ed0029/Tv/stau-a4-klettenberg-symbol-bucco.jpg"
alt="Stau A4 Klettenberg Symbol BUCCO" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Verkehr in NRW</strong><span class="hiddenElement">:</span> Stau auf A57 und auf der Zoobrücke </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39068974" href="/sport/wechsel-und-geruechte-liverpool-einigt-sich-mit-benfica---was-wird-aus-man%C3%A9--39068974" target="_self" rel=" ">
<img loading="lazy" data-id="39743608"
src="/image/39743608/2x1/300/150/61c00fd1058e75aa18ee1d88ff57fff2/MF/klopp-und-mane.jpg"
alt="Klopp und Mane" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wechsel und Gerüchte</strong><span class="hiddenElement">:</span> Liverpool einigt sich mit Benfica – Was wird aus Mané? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39749076" href="/sport/1-fc-koeln/fc-vorstand-im-gespraech--das-wird-beim-1--fc-koeln-in-zukunft-anders-aussehen--39749076" target="_self" rel=" ">
<img loading="lazy" data-id="39749100"
src="/image/39749100/2x1/300/150/9a75d63f2fd82a990a5de7a860f21aef/PP/fc-wolf-und-baumgart.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>FC-Vorstand im Gespräch</strong><span class="hiddenElement">:</span> „Das wird beim 1. FC Köln in Zukunft anders aussehen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39751220" href="/sport/spektakel-in-stuttgart-koelner-oscar-otte-ist-deutschlands-neuer-tennis-liebling-39751220" target="_self" rel=" ">
<img loading="lazy" data-id="39751200"
src="/image/39751200/2x1/300/150/273f7293c270c089e35dff1242eb18e/ek/oscarbild.jpg"
alt="Oscarbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Spektakel in Stuttgart</strong><span class="hiddenElement">:</span> Kölner Oscar Otte ist Deutschlands neuer Tennis-Liebling </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39744094" href="/schule/nachpruefungen-und-einsnuller-rekorde-so-liefen-die-abiturpruefungen-2022-39744094" target="_self" rel=" ">
<img loading="lazy" data-id="39744116"
src="/image/39744116/2x1/300/150/12c33aebf3476463e1f87f5cdd9a77dc/zB/abiturpruefung.jpg"
alt="284276881" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Nachprüfungen und Einsnuller-Rekorde</strong><span class="hiddenElement">:</span> So liefen die Abiturprüfungen 2022 </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39744964" href="/ratgeber/familie/im-dritten-corona-jahr-85-prozent-der-lehrkraefte-in-nrw-fuehlen-sich-stark-belastet-39744964" target="_self" rel=" ">
<img loading="lazy" data-id="39745038"
src="/image/39745038/2x1/300/150/30aa57c77f9544f066846e4e7af48d63/Qz/lehrer-klasse-unterricht-dpa.jpg"
alt="Ein Lehrer unterrichtet in einem Klassenzimmer einer Realschule. " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Im dritten Corona-Jahr</strong><span class="hiddenElement">:</span> 85 Prozent der Lehrkräfte in NRW fühlen sich stark belastet </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39740688" href="/ratgeber/familie/schulexpertin-manche-eltern-misstrauen-lehrern--andere-sind-uebertrieben-respektvoll-39740688" target="_self" rel=" ">
<img loading="lazy" data-id="39743366"
src="/image/39743366/2x1/300/150/bfc0b935adf3bc4b037917a8d21d565c/Tz/lehrer-080622.jpg"
alt="Lehrer 080622" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schulexpertin</strong><span class="hiddenElement">:</span> Manche Eltern misstrauen Lehrern, andere sind übertrieben respektvoll </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31138414" href="/freizeit/restaurants/12-tipps-fuer-laue-abende-biergaerten-in-koeln--die-man-nicht-gleich-auf-dem-schirm-hat-31138414" target="_self" rel=" ">
<img loading="lazy" data-id="24728448"
src="/image/24728448/2x1/300/150/e53c813302e5ee3c0952a4492d51249e/cX/riehler-schwimmbad.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>12 Tipps für laue Abende</strong><span class="hiddenElement">:</span> Biergärten in Köln, die man nicht gleich auf dem Schirm hat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39744950" href="/krimi-dinner-in-koeln-rodenkirchen-eine-leiche-zum-dessert-gibt-es-im-rose-s-39744950" target="_self" rel=" ">
<img loading="lazy" data-id="39745010"
src="/image/39745010/2x1/300/150/73d2f16e3e60aa861da12c4edc0d4f44/vN/roses2.jpg"
alt="Roses2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Krimi-Dinner in Köln-Rodenkirchen</strong><span class="hiddenElement">:</span> Eine Leiche zum Dessert gibt es im Rose&apos;s </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39744996" href="/freizeit/restaurants/neueroeffnung-am-koelner-neumarkt-bei--hambaga--kommt-sushi-auf-den-japanischen-burger-39744996" target="_self" rel=" ">
<img loading="lazy" data-id="39745070"
src="/image/39745070/2x1/300/150/e49cd1bea725684cc2570d3b4293656c/Ir/hambaga-header.jpg"
alt="Hambaga Header" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neueröffnung am Kölner Neumarkt</strong><span class="hiddenElement">:</span> Bei „Hambaga“ kommt Sushi auf den japanischen Burger </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39746288" href="/region/rhein-sieg-bonn/koenigswinter/neubaugebiet-in-koenigswinter-projekt-soll-138-wohneinheiten-in-vinxel-schaffen-39746288" target="_self" rel=" ">
<img loading="lazy" data-id="39746318"
src="/image/39746318/2x1/300/150/8939df8d9496df407b79c05286a8cbe1/QY/neubaugebiet-vinxel-1.jpg"
alt="Neuer Inhalt (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neubaugebiet in Königswinter</strong><span class="hiddenElement">:</span> Projekt soll 138 Wohneinheiten in Vinxel schaffen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39748656" href="/region/euskirchen-eifel/bad-muenstereifel/thonwerke--regionaler-markt-in-der-alten-fabrik-in-bad-muenstereifel-arloff-39748656" target="_self" rel=" ">
<img loading="lazy" data-id="39748672"
src="/image/39748672/2x1/300/150/2202231a1f24b2f5320cf72c760dca2a/qb/arloff-thonwerke.jpg"
alt="Arloff Thonwerke" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Thonwerke </strong><span class="hiddenElement">:</span> Regionaler Markt in der alten Fabrik in Bad Münstereifel-Arloff </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/crime"
class="dm_top_level_link">
Crime
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39749200" href="/region/rhein-erft/huerth/giftmord-in-huerth-spritze-in-der-jackentasche---war-ein-weiterer-mord-geplant--39749200" target="_self" rel=" ">
<img loading="lazy" data-id="39749202"
src="/image/39749202/2x1/300/150/548ed4d1a4b61a0b640eaefd1843512/mE/huerth1.jpg"
alt="Hürth1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Giftmord in Hürth</strong><span class="hiddenElement">:</span> Spritze in der Jackentasche – War ein weiterer Mord geplant? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39748810" href="/region/rhein-sieg-bonn/brandstiftung-landgericht-bonn-verhaengt-haftstrafe-gegen-sankt-augustiner--39748810" target="_self" rel=" ">
<img loading="lazy" data-id="23576068"
src="/image/23576068/2x1/300/150/9b4d61bd9ff5ec24ae24d631a1012c5e/Mg/dpa-gericht-symbol.jpg"
alt="Im Gericht (Symbolbild)." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Brandstiftung</strong><span class="hiddenElement">:</span> Landgericht Bonn verhängt Haftstrafe gegen Sankt Augustiner </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39745596" href="/region/millardenbetrug-mit-digitalwaehrung-nrw-polizei-fahndet-nach-der--krypto-queen--39745596" target="_self" rel=" ">
<img loading="lazy" data-id="39745568"
src="/image/39745568/2x1/300/150/29ebfef1081f59b9af37ec44fc837f74/iW/ignatova1.jpg"
alt="Neuer Inhalt (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Millardenbetrug mit Digitalwährung</strong><span class="hiddenElement">:</span> NRW-Polizei fahndet nach der „Krypto-Queen“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/green"
class="dm_top_level_link">
Green
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/green" class="" target="_self" rel="">Green</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39747406" href="/ratgeber/verbraucher/adac-testet-e-lastenraeder-nur-diese-zwei--long-johns--schneiden--gut--ab-39747406" target="_self" rel=" ">
<img loading="lazy" data-id="39747560"
src="/image/39747560/2x1/300/150/dd592637ef712e0ccf67074acd2caaac/bV/elastenrad.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>ADAC testet E-Lastenräder</strong><span class="hiddenElement">:</span> Nur diese zwei „Long Johns“ schneiden „gut“ ab </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39747740" href="/politik/-80-millionen-fuer-energiewechsel--habeck-wirbt-fuer-neue-kampagne-zum-energiesparen-39747740" target="_self" rel=" ">
<img loading="lazy" data-id="39747754"
src="/image/39747754/2x1/300/150/4853a2f45692fedfba31bf18f721c07f/SR/habeck-energiesparen-100622.jpg"
alt="Habeck Energiesparen 100622" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„80 Millionen für Energiewechsel“</strong><span class="hiddenElement">:</span> Habeck wirbt für neue Kampagne zum Energiesparen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="39661592" href="https://150jahre.rheinenergie.com/" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="39661582"
src="/image/39661582/2x1/300/150/a69b467d819c4b0d64cc017368a6b439/Zs/220421-rhn-dumont-content-teaser-1200x900-becher.jpg"
alt="220421_RHN_Dumont_Content_Teaser_1200x900_Becher" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>150 Jahre kölsche Offenheit</strong><span class="hiddenElement">:</span> Für 150 Tage Programm </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a></li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39728676" href="/podcast/talkmitk/aggression-und-alkohol-was-passiert-am-wochenende-auf-den-koelner-ringen--39728676" target="_self" rel=" ">
<img loading="lazy" data-id="39722424"
src="/image/39722424/2x1/300/150/1cdde4d48cc8d99209ed2dd9e1e9ca4c/OV/zuelpi-ruhestoerung.jpg"
alt="Zülpi Ruhestörung" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Aggression und Alkohol</strong><span class="hiddenElement">:</span> Was passiert am Wochenende auf den Kölner Ringen? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39748390" href="/podcast/wochentester/wolfgang-bosbach--was-ich-jetzt-im-jahr-mache--schafft-lauterbach-an-einem-abend--39748390" target="_self" rel=" ">
<img loading="lazy" data-id="39748406"
src="/image/39748406/2x1/300/150/8413cf1f35691cb71fe46fbd07b96cd6/XI/wolfgang-bosbach.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wolfgang Bosbach</strong><span class="hiddenElement">:</span> „Was ich jetzt im Jahr mache, schafft Lauterbach an einem Abend“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39016546" href="/podcast/stadtmitkpodcast/-stadt-mit-k--die-toten-hosen-starten-tournee-in-koeln-39016546" target="_self" rel=" ">
<img loading="lazy" data-id="39016554"
src="/image/39016554/2x1/300/150/9f6fa486ff4053aceed055e6398c67bd/fg/teaserbild-neutral-podacast-newsfuerkoeln.jpg"
alt="Podacast_NewsfuerKoeln (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Stadt mit K“</strong><span class="hiddenElement">:</span> Die Toten Hosen starten Tournee in Köln </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_9" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<img loading="lazy" data-id="39004552"
src="/image/39004552/2x1/300/150/3d76cb01bc62abf873b29b0fe819f1c7/eH/smk-anmeldung-sa.png"
alt="smk-anmeldung-SA" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kostenloser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Schon morgens wissen, was in Köln passiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39558044" href="/nachh-nl/ksta-green-der-neue-newsletter-voller-infos-zu-klima-und-nachhaltigem-leben--39558044" target="_self" rel=" ">
<img loading="lazy" data-id="39575954"
src="/image/39575954/2x1/300/150/6b61635f59ffd125736bae36f1e3ec7f/IW/ksta-green-teaserbild.jpg"
alt="KStA-Green-Teaserbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>KStA Green</strong><span class="hiddenElement">:</span> Der neue Newsletter voller Infos zu Klima und nachhaltigem Leben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/abo?iid=i_ksta_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/euskirchen-lokalsport" class="" target="_self" rel="">Euskirchen Lokalsport</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/bad-honnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/rhein-sieg-bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/green" class="" target="_self" rel="">Green</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/ukraine-krieg" class="" target="_self" rel="">Ukraine-Krieg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/landtagswahl2022" class="" target="_self" rel="">Landtagswahl 2022</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wir-helfen" class="" target="_self" rel="">wir helfen</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/willkommen" class="" target="_self" rel="">Кёльн</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<span href="" class="paid_logo_acticle_nav" style="margin-right: 20px;"></span>
</li>
<li class="dm_menu_item">
<a href="/region/euskirchen-eifel" class="">Euskirchen-Eifel</a>
</li>
</ul> </div>
</div>
</nav>
<div class="module_for_tracking dm_breaking_news_full " data-tracking-module-id="39752070" data-tracking-module-name="eilmeldungsticky">
<div class="dm_container" >
<a href="/koeln/polizei-im-einsatz-aktivisten-kleben-sich-auf-innerer-kanalstrasse-fest---lange-staus-39752070" class="normalTeaser " data-teaser-view="full" target="_self" rel=" " >
<div class="teaser_description">
+++EILMELDUNG+++ </div>
<h3 class="teaser_heading">
<strong>Polizei im Einsatz</strong><span class="hiddenElement">:</span> Aktivisten kleben sich auf Innerer Kanalstraße fest – lange Staus </h3>
</a>
</div>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<!-- variables for template parematers -->
<figure class="dm_image_gray_bg dm_image_caption dm_figure widescreen paidLogo_facelift">
<img loading="eager" data-id="39751132"
src="/image/39751132/8x3/2000/750/45cff6bc1bd0081a2dc9837ab73820d4/Ah/eus-telefonzellen01.jpg"
class="center noPicAd" alt="Neuer Inhalt (2)" width="2000" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Die gute alte Telefonzelle steht schon längst im (Freilicht-)Museum.</p></div> <div class="foto">
Foto: <div><p>Thorsten Wirtz</p></div>
</div>
</div>
</figcaption></figure>
<article data-article-type=paid data-article-id="39751152">
<div class="dm_premium_container">
<div class="dm_premium_row">
<header class="dm_article_header">
<h1 class="dm_article_headline">
<strong>Öffentliche Telefone</strong><span class="hiddenElement">:</span> Nach den gelben Zellen werden auch die Nachfolger abgeschafft </h1>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--39452190">
<span class="label">Thorsten Wirtz</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">13.06.22 06:00</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Feuskirchen-eifel%2Foeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152"
data-param="%C3%96ffentliche%20Telefone%3A%20Nach%20den%20gelben%20Zellen%20werden%20auch%20die%20Nachfolger%20abgeschafft" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152" data-url="https://www.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152"
data-param="Öffentliche Telefone: Nach den gelben Zellen werden auch die Nachfolger abgeschafft" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152" data-url="https%3A%2F%2Fwww.ksta.de%2F39751152"
data-param="%C3%96ffentliche%20Telefone%3A%20Nach%20den%20gelben%20Zellen%20werden%20auch%20die%20Nachfolger%20abgeschafft (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Feuskirchen-eifel%2Foeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152"
data-param="1727023224252208" data-action="messenger"
class="social_btn">Messenger</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
</header>
</div>
</div>
<meta id="parallaxSpeed" data-parallaxSpeed="2">
<div class="dm_premium_container">
<div class="dm_premium_row">
<div data-article-publish-unix="27584880"
data-article-publish="13::06::2022"
data-article-visable="13::06::2022"
data-article-disposal="om" data-article-source="online"
class="dm_article_body">
<div class="dm_article_text clearfix">
<p class="ortsmarke"><strong>Kreis Euskirchen -</strong></p>
<p>Mal ganz ehrlich: Wann haben Sie zuletzt von einem öffentlichen Telefon aus jemanden angerufen? Oder auch nur jemanden gesehen, der so etwas tut? Mitte der neunziger Jahre? Oder damals, kurz nach der Jahrtausendwende, als Sie bei der Mannschaftstour des Fußballvereins den Anschluss an die Teamkollegen und den Bus, in dem Ihr Handy in der Jackentasche steckte, verloren hatten und, äh, ganz leicht beschwipst zu Hause anriefen, um vom Dernauer Weinfest abgeholt zu werden?</p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"><p>Wir sind uns also einig: Öffentliche Telefone, Telefonzellen gar, braucht man nicht mehr, gibt es wahrscheinlich auch schon längst nicht mehr, seitdem jeder mit einem Mobiltelefon in der Hosentasche herumläuft.</p> <h2>Abbau der verbliebenen 18 öffentlichen Telefone in Zülpich</h2>
<p>Umso überraschender ist in diesem Zusammenhang eine Pressemitteilung aus dem Zülpicher Rathaus, dass noch in diesem Jahr die 18 (sic!) verbliebenen öffentlichen Telefone im Zülpicher Stadtgebiet von der Telekom demontiert werden sollen (siehe „Abbau in Zülpich“).</p><p>Interessant. Hätte man gar nicht gedacht, dass es da noch so viele gibt. Wie sieht das denn im benachbarten Mechernich aus? „Ich glaube, die sind bei uns alle schon vor drei Jahren abgebaut worden“, erinnert sich der für städtische Liegenschaften zuständige Verwaltungsmitarbeiter im Mechernicher Rathaus. Bis auf die in Kommern-Süd: Da habe der Ortsvorsteher damals für den Erhalt des Telefons plädiert.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="39751142" class="forTracking dm_figure widescreen">
<img loading="lazy" data-id="39751142"
src="/image/39751142/max/900/600/a5990e67007788d7d20bd01106fc6d01/Wy/eus-telefonzellen1.jpg"
class="center" alt="Neuer Inhalt (2)" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Die Telekom baut ihre öffentlichen Basistelefone nach und nach ab.</p></div> <div class="foto">
Foto: <div><p>Thorsten Wirtz</p></div>
</div>
</div>
</figcaption> </figure><p>Inzwischen gibt es da aber auch kein, schon wieder äh, Dings mehr – wie heißen die Dinger eigentlich, die irgendwann einmal die guten alten Telefonzellen ersetzt haben? Hier hilft ein Blick ins Online-Lexikon Wikipedia: „Zumeist handelt es sich bei Öffentlichen Telefonen um sogenannte Telefon-Stationen (TelS), welche nur noch eine säulenartige Tragekonstruktion mit dem Telefonmodul besitzen.“</p><p>Noch mehr Fachwissen erhoffe ich mir von der Telekom-Pressestelle: Wie viele öffentliche Telefone gibt es denn eigentlich noch im gesamten Kreis Euskirchen?</p> <h2>Bundesweit noch 14.000 Telefone in Betrieb</h2>
<p>Eine Antwort kommt schneller als befürchtet: „Bitte haben Sie Verständnis dafür, dass wir Ihnen keine Zahlen/Details zu öffentlichen Telefonen in einzelnen Städten/Gemeinden zur Verfügung stellen können. Wir halten diese Zahlen für die externe Kommunikation nicht vor.“ Aha.</p><p>Meine Vermutung ist: Die wissen das selbst nicht so genau. Eine Zahl liefert die Telekom dann aber doch: „Bundesweit sind aktuell noch ca. 14 000 öffentliche Telefone in Betrieb.“</p> <h2>Fehlender Umsatz zeigt mangelnden Bedarf</h2>
<p>Aber es werden wahrscheinlich laufend weniger, denn: „Fehlender Umsatz ist ein klares Indiz dafür, dass der Wunsch nach einer Versorgung mit öffentlichen Telefonzellen offensichtlich nicht mehr besteht“, schreibt die Telekom weiter.</p><p>Denn der Unterhalt einer Telefonzelle (den vertrauten Namen haben sie auch bei der Telekom noch drauf) koste Geld, etwa für Strom, Standortmiete und Wartung. „Steht der Umsatz über einen längeren Zeitraum in keinem Verhältnis mehr zur Nutzung, bauen wir die Telefonzellen ab“, heißt es im Statement der Telekom. Eine Zustimmung zum Abbau sei nicht mehr erforderlich: Mit der Novelle des Telekommunikationsgesetzes (TKG), die seit 1. Januar 2021 gilt, sei die Grundversorgungspflicht im Bereich öffentliche Telefonstellen entfallen.</p><aside data-tracking-param-name="articleEmbedContent_textcollection" data-tracking-value="39751180" id="accordion_39751180" class="forTracking dm_article_accordion">
<div class="module_title">In Zukunft eine Rarität</div>
<div class="dm_article_accordion_box">
<div class="tab_39751180">
<a class="module_subheading collapsed" data-toggle="collapse" data-parent="#accordion_39751180" href="#collapseOne_39751180">
18 Telefonstellen in Zülpich bald weg
</a>
<div id="collapseOne_39751180" class="module_body collapse in">
<div class="module_paragraph">
<div><p>Im Gebiet der Stadt Zülpich will die Telekom nun auch die verbliebenen 18 öffentlichen Telefonstellen abbauen. Das teilte Stadtsprecher Torsten Beulen in einer Pressemeldung mit. Der Grund für den Abbau sei eine Änderung im Telekommunikationsgesetz (TKG).</p></div> </div>
</div>
</div>
<div class="tab_39751180">
<a class="module_subheading collapsed" data-toggle="collapse" data-parent="#accordion_39751180" href="#tab1_39751180_39751180">
Telefonstellen nicht mehr verpflichtend
</a>
<div id="tab1_39751180_39751180" class="module_body collapse">
<div class="module_paragraph">
<div><p>Öffentliche Telefonstellen seien bislang als Teil der Universaldienstleistungen vorgesehen. Das Gesetz sei seit dem vergangenen Jahr aber durch das neue TGK ersetzt worden, das die Telefonstellen nicht mehr verpflichtend vorsieht. </p></div> </div>
</div>
</div>
<div class="tab_39751180">
<a class="module_subheading collapsed" data-toggle="collapse" data-parent="#accordion_39751180" href="#tab2_39751180_39751180">
Arbeiten finden im Laufe des Jahres statt
</a>
<div id="tab2_39751180_39751180" class="module_body collapse">
<div class="module_paragraph">
<div><p>Die Arbeiten sollen im Laufe des Jahres 2022 stattfinden und betreffen die Orte Bessenich, Bürvenich, Füssenich, Geich, Hoven, Langendorf, Linzenich, Lövenich, Mülheim, Nemmenich, Niederelvenich, Rövenich, Schwerfen, Sinzenich, Ülpenich, Wichterich sowie die Zülpicher Kernstadt. Meist handelt es sich um so genannte Basistelefone, wie auf dem nebenstehenden Foto in Niederelvenich.</p></div> </div>
</div>
</div>
</div>
</aside><p>Dennoch stelle die Telekom auch weiterhin eine „bedarfsgerechte Versorgung mit öffentlichen Telefonstellen sicher“, frohlockt der Unternehmenssprecher, „vor allem dort, wo es wirtschaftlich Sinn macht: zum Beispiel an Bahnhöfen, Flughäfen oder auf Messegeländen.“</p><p>Und jetzt kommt der Hammer: „Mit ihrem Nutzungsverhalten sind Kundinnen und Kunden die Architekten des Telefonzellen-Netzes.“ Heißt: Selbst schuld, wenn wir die Dinger abbauen müssen – wenn ihr öffentliche Telefone haben wollt, dann müsst ihr sie auch nutzen!</p> <h2>Es gibt sie noch im Kreisgebiet</h2>
<p>Wenn Sie, lieber Leserinnen und Leser, sich jetzt ermutigt fühlen, den nächsten sonntäglichen Pflichtanruf bei Erbtante Hedwig von einer Telefon-Station aus zu erledigen: Es gibt sie noch, die guten Dinge(r). In Bad Münstereifel werden zwar von den zwölf noch bestehenden Telefonen in Kürze neun abgebaut, wie Laura Huppertz aus dem kurstädtischen Presse-Team recherchiert hat, aber die Zellen in der Marktstraße (Kernstadt), in der Holzheimer Straße 2 in Eschweiler und in der Frankenstraße 50 in Reckerscheid bleiben erhalten.</p> <h2>An einer Station kann man noch mit Münzen bezahlen</h2>
<p>Auch in Euskirchen gibt es noch ein paar Telefon-Stationen, bei der in der Kirchstraße 6b kann man sogar noch mit Münzen bezahlen. Und angeblich auch SMS verschicken – fragen Sie mich aber bitte nicht, wie das geht. Das ist bestimmt noch komplizierter als faxen.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39751152" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/euskirchen-eifel/bad-muenstereifel/wiederaufbau-nach-flut-17-kilometer-leitungen-in-bad-muenstereifel-neu-verlegt-39448466" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39448466" >
<img loading="lazy" data-id="39448790"
src="/image/39448790/4x3/120/90/c04cf8f55e145ac795877135444f7155/HV/20220209-leitungen-salzmarkt.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wiederaufbau nach Flut</strong><span class="hiddenElement">:</span> 17 Kilometer Leitungen in Bad Münstereifel neu verlegt </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/euskirchen-eifel/mechernich/standort-veraendert-satzveyer-aergern-sich-ueber-funkmast-vor-ihren-gaerten-39513706" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39513706" >
<img loading="lazy" data-id="39513826"
src="/image/39513826/4x3/120/90/e4178a98088f94e2ce24a0ae30f8d360/vQ/funkmast-satzvey.jpg"
alt="Funkmast Satzvey" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Standort verändert</strong><span class="hiddenElement">:</span> Satzveyer ärgern sich über Funkmast vor ihren Gärten </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/euskirchen-eifel/musks-starlink-system-kommunen-im-kreis-euskirchen-koennen-bei-spacex-kaufen-39510742" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39510742" >
<img loading="lazy" data-id="39510856"
src="/image/39510856/4x3/120/90/fb132da61adc0a9b7d740b1f142bf694/dg/starlink-anlage.jpg"
alt="Starlink_Anlage" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Musks Starlink-System</strong><span class="hiddenElement">:</span> Kommunen im Kreis Euskirchen können bei SpaceX kaufen </h3>
</a>
</article></aside><p>Gleich drei öffentliche Telefone auf Euskirchener Stadtgebiet gibt es in der Kölner Straße 250. Die sind aber eigentlich nur halb-öffentlich, denn sie befinden sich auf dem Gelände der Justizvollzugsanstalt und sind den dortigen Bewohnern vorbehalten. Die dürfen nämlich offiziell in der Anstalt kein Mobiltelefon benutzen.</p><p>Ach ja: Letztlich haben wir auch auf dem Gebiet der Stadt Mechernich noch eine alte, gelbe Telefonzelle aus Zeiten der Deutschen Bundespost gefunden. Die steht allerdings dort, wo man es im Jahr 2022 auch erwarten sollte: Nämlich auf dem „Marktplatz Rheinland“ im Freilichtmuseum des Landschaftsverbands Rheinland.<br/> </p></span> </div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152" data-widget-id="AR_2"></div>
</div> <!-- premium containter -->
</div> <!-- premium row -->
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://kstamedien.de/karriere.html" target="_self" rel=" " class="" >Jobs bei Kölner Stadt-Anzeiger Medien</a>
</li><li class="dm_service_option" >
<a href="https://gutscheine.express.de/" target="_self" rel=" " class="gutscheine" >Gutscheine</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1654258156/NS/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://kstamedien.de/karriere.html">Jobs bei Kölner Stadt-Anzeiger Medien</a> </li>
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1654258156/NS/desktop/js/dmn-main.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/euskirchen-eifel/oeffentliche-telefone-nach-den-gelben-zellen-werden-auch-die-nachfolger-abgeschafft-39751152");
cre_client.set_cms_id("39751152");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Euskirchen-Eifel");
cre_client.set_doc_type ("Premium");
cre_client.set_tag ("");
cre_client.set_heading ("Nach den gelben Zellen werden auch die Nachfolger abgeschafft");
cre_client.set_kicker ("Öffentliche Telefone");
cre_client.set_entitlement ("paid");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000039751152" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>