<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Leverkusen: Kämmererwahl, Autobahnklage: Mammutsitzung im Leverkusener Rathaus mit 100 Punkten | Kölner Stadt-Anzeiger</title>
<meta name="description" content="In Wiesdorf geht es am Montag um 13 Uhr los.">
<meta property="description" content="In Wiesdorf geht es am Montag um 13 Uhr los.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="leverkusen, rathaus, sitzung">
<meta name="news_keywords" content="leverkusen, rathaus, sitzung">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2021-06-27T08:00:00+02:00">
<meta property="og:title" content="Neuer Kämmerer, Autobahnklage: Mammutsitzung im Leverkusener Rathaus mit 100 Punkten">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544">
<meta property="og:image" content="https://www.ksta.de/image/38188266/2x1/940/470/356e38f89d14bfebaec6bf673db19885/iu/rathaus.jpg">
<meta property="og:description" content="In Wiesdorf geht es am Montag um 13 Uhr los.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Neuer Kämmerer, Autobahnklage: Mammutsitzung im Leverkusener Rathaus mit 100 Punkten | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="In Wiesdorf geht es am Montag um 13 Uhr los.">
<meta name="twitter:image" content="https://www.ksta.de/image/38188266/2x1/940/470/356e38f89d14bfebaec6bf673db19885/iu/rathaus.jpg">
<meta name="dm_hash" content="6618707ccc4675724c815a14be47381a9d505d25">
<meta name="dm_timestamp" content="1621597459">
<meta name="dm_render_local_timestamp" content="1624775904">
<meta name="dm_content_id" content="38852544">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544" >
<link rel="shortlink" href="https://www.ksta.de/38852544"/>
<link rel="amphtml" href="https://amp.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 38852544;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1624345810;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
</script>
<script src="/assets/1621597459/vg/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function (){
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1621597459/vg/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1621597459/vg/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1621597459\/vg\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen\/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/38188266\/max\/1920\/1080\/e626c4dd277f175e58da8977a11efef2\/Tv\/rathaus.jpg",
"author": "Ralf Krieger",
"description": "Das Rathaus",
"width":"1623px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/leverkusen",
"name": "Wir in Leverkusen"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen",
"name": "Stadt Leverkusen"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen\/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544",
"name": "Leverkusen: K\u00E4mmererwahl, Autobahnklage: Mammutsitzung im Leverkusener Rathaus mit 100 Punkten"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen\/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544",
"headline":"Leverkusen: K\u00E4mmererwahl, Autobahnklage: Mammutsitzung im Leverkusener Rathaus mit 100 Punkten",
"datePublished": "2021-06-27T08:00:00+02:00",
"dateModified": "2021-06-27T08:26:17+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1621597459\/vg\/desktop\/img\/ksta\/logo.png"
}
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"sameAs": "https:\/\/www.ksta.de\/"
},
"articleSection":"Stadt Leverkusen",
"contentLocation":"Leverkusen",
"description":"In Wiesdorf geht es am Montag um 13 Uhr los.",
"keywords": "leverkusen, rathaus, sitzung",
"articleBody":"Wenn der Leverkusener Stadtrat am Montag schon mittags um 13 Uhr zu seiner n\u00E4chsten Sitzung zusammenkommt, hat er ein strammes Pensum von rund 100 Tagesordnungspunkten vor sich. Alle Bem\u00FChungen, die Sitzungen zu entzerren oder zu verk\u00FCrzen sind bisher fehlgeschlagen.Nicht allein Sitzungsausf\u00E4lle in der Pandemiezeit haben die politische Arbeit aufget\u00FCrmt, zahlreiche \u00C4nderungsantr\u00E4ge \u2013 die meisten vom Einzelvertreter der Klimaliste, der B\u00FCrgerliste und der AfD \u2013 bl\u00E4hen die Sitzung auf und lassen eine Dauer bis in die Abendstunden erwarten.Zu den Themen geh\u00F6ren unter anderem eine Stellplatzsatzung f\u00FCr das Stadtgebiet, die k\u00FCnftige Organisationsform des Museums Morsbroich, eine Klagevorbereitung gegen die Autobahn-Ausbaupl\u00E4ne der Bundesregierung, die Abberufung von Stadtdirektor Markus M\u00E4rtens und Berufung von Michael Molitor zum neuen K\u00E4mmerer, und diverse Bebauungspl\u00E4ne.Auch diese Ratssitzung wird live im Internet \u00FCbertragen, da die Sitzung unter Pandemie-Bedingungen nur wenige Besucher im Ratssaal zul\u00E4sst. Die Teilnehmenden m\u00FCssen nach vorheriger Anmeldung an festen Pl\u00E4tzen verbleiben und Masken tragen. (ger)",
"about": {
"description": "Neuer K\u00E4mmerer, Autobahnklage"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen\/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/38188266\/max\/1920\/1080\/e626c4dd277f175e58da8977a11efef2\/Tv\/rathaus.jpg",
"author": "Ralf Krieger",
"description": "Das Rathaus",
"width":"1623px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1621597459/vg/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_leverkusen_stadt-leverkusen";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '38852544');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1621597459/vg/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Wir in Leverkusen.Stadt Leverkusen"
data-tracking-param-category-name="Region_Wir in Leverkusen_Stadt Leverkusen_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Mammutsitzung im Leverkusener Rathaus mit 100 Punkten"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="38852544"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="leverkusen"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "koelnsta", // site/domain
"cp": "ksta_leverkusen", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">27.06.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="https://www.ksta.de/region/leverkusen" class="dm_logo ab">
<img src="https://www.ksta.de/image/23419210/max/1920/1080/da883936d2aa77c2f2addf88d5fa0ca1/Er/headerleverkusen.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/plus" class="" target="_self" rel="">KStA PLUS</a></li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38851588" href="/panorama/neustart-im-job--ich-nahm-den-stress-mit-nach-hause-und-konnte-nicht-mehr-schlafen--38851588" target="_self" rel=" ">
<img loading="lazy" data-id="38851484"
src="/image/38851484/2x1/300/150/871dab3a076f2008ab831bec3a863a08/kt/hoerter.jpg"
alt="Hörter" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neustart im Job</strong><span class="hiddenElement">:</span> „Ich nahm den Stress mit nach Hause und konnte nicht mehr schlafen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38852152" href="/koeln/kommentar-zur-dezernentenwahl-wie-die-koelner-politik-erneut-vertrauen-zerstoert-38852152" target="_self" rel=" ">
<img loading="lazy" data-id="38852166"
src="/image/38852166/2x1/300/150/6ce49469223abbc233f9cc34e453d24/qj/kienitz-reker--1-.jpg"
alt="Kienitz Reker (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zur Dezernentenwahl</strong><span class="hiddenElement">:</span> Wie die Kölner Politik erneut Vertrauen zerstört </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38854952" href="/panorama/toedlicher-messerangriff-in-wuerzburg-was-wir-inzwischen-wissen---und-was-nicht-38854952" target="_self" rel=" ">
<img loading="lazy" data-id="38854954"
src="/image/38854954/2x1/300/150/fd5c9b765ac96ec2cfffeb2182efe26d/YH/wuerzburg-polizei-1--1-.jpg"
alt="Würzburg Polizei 1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Tödlicher Messerangriff in Würzburg</strong><span class="hiddenElement">:</span> Was wir inzwischen wissen – und was nicht </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38851210" href="/koeln/-einmalige-chance--neues-koelner-geburtshaus-eroeffnet-bald-in-der-uniklinik--38851210" target="_self" rel=" ">
<img loading="lazy" data-id="38854200"
src="/image/38854200/2x1/300/150/d7dd6cbae5f06858845e39b21c14a240/np/neugeborenes-baby-260621.jpg"
alt="Neugeborenes Baby 260621" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Einmalige Chance“</strong><span class="hiddenElement">:</span> Neues Kölner Geburtshaus eröffnet bald in der Uniklinik </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-inzidenz-sinkt-am-sonntag-leicht---termine-im-impfzentrum-fuer-alle-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="38231178"
src="/image/38231178/2x1/300/150/4fe46d6b99c106975bb12d796a08e3f3/tO/luftaufnahme-koeln-maerz-2021.jpg"
alt="Luftaufnahme Köln März 2021" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Inzidenz sinkt am Sonntag leicht – Termine im Impfzentrum für alle </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38852740" href="/kultur/em-berichterstattung-das-unbehagen-des-bastian-schweinsteiger-38852740" target="_self" rel=" ">
<img loading="lazy" data-id="38853254"
src="/image/38853254/2x1/300/150/31dfd98a31daaf22a104aabc9712aa72/IJ/schweinsteiger.jpg"
alt="Schweinsteiger" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>EM-Berichterstattung</strong><span class="hiddenElement">:</span> Das Unbehagen des Bastian Schweinsteiger </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38850440" href="/sport/bundesliga-1--fc-koeln-startet-saison-gegen-hertha-und-hofft-auf-25-000-fans-38850440" target="_self" rel=" ">
<img loading="lazy" data-id="38850458"
src="/image/38850458/2x1/300/150/ae9bcdce9d89781710b0d4e6dd4abcdf/st/hector-relegation-gegen-kiel.jpg"
alt="Hector Relegation gegen Kiel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bundesliga</strong><span class="hiddenElement">:</span> 1. FC Köln startet Saison gegen Hertha und hofft auf 25.000 Fans </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38852742" href="/sport/em2020/der-neue-em-favorit-oesterreich-muss-zittern--denn-italien-ist-zu-allem-faehig-38852742" target="_self" rel=" ">
<img loading="lazy" data-id="38852788"
src="/image/38852788/2x1/300/150/e0510874acf0091de547117fb5a745cf/pP/imago1003237499h.jpg"
alt="imago1003237499h" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Der neue EM-Favorit</strong><span class="hiddenElement">:</span> Österreich muss zittern, denn Italien ist zu allem fähig </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38489728" href="/koeln/quarantaene-regeln-viele-koelner-eltern-haben-angst--dass-der-sommerurlaub-platzt-38489728" target="_self" rel=" ">
<img loading="lazy" data-id="38489940"
src="/image/38489940/2x1/300/150/71565fcb29b1bc28199a503fc4f22385/VS/quarantaene-foto.jpg"
alt="MDS-EXP-2020-11-15-71-166949897" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Quarantäne-Regeln</strong><span class="hiddenElement">:</span> Viele Kölner Eltern haben Angst, dass der Sommerurlaub platzt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38852308" href="/schule/neues-schuljahr-mit-maske-430-millionen-euro-fuer-nachhilfelehrer-38852308" target="_self" rel=" ">
<img loading="lazy" data-id="38850922"
src="/image/38850922/2x1/300/150/33facd56e6873ad9073d27e953bddae4/Nv/schule-impfung.jpg"
alt="Schule-Impfung" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neues Schuljahr mit Maske</strong><span class="hiddenElement">:</span> 430 Millionen Euro für Nachhilfelehrer </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38843328" href="/koeln/ende-des--bulimielernens---ein-koelner-schulleiter-kaempft-fuer-eine-neue-pruefungskultur-38843328" target="_self" rel=" ">
<img loading="lazy" data-id="38849288"
src="/image/38849288/2x1/300/150/7c1a088be526ec2aa32468d884b8dbda/rj/abiturpruefung-symbolbild.jpg"
alt="Abiturprüfung Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ende des „Bulimielernens“?</strong><span class="hiddenElement">:</span> Ein Kölner Schulleiter kämpft für eine neue Prüfungskultur </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38513512" href="/freizeit/restaurants/-eines-der-tollsten-objekte-koelns--zwei-gastronomen-moebeln-die-decksteiner-muehle-auf-38513512" target="_self" rel=" ">
<img loading="lazy" data-id="38850940"
src="/image/38850940/2x1/300/150/a3ba340fcc040a0f0b4ec278787d689/Tc/decksteiner-muehle4.jpg"
alt="Decksteiner Mühle4" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Eines der tollsten Objekte Kölns“</strong><span class="hiddenElement">:</span> Zwei Gastronomen möbeln die Decksteiner Mühle auf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38850840" href="/freizeit/restaurants/-unfassbar-traurig--restaurant--mitica-italia--in-koeln-schliesst-nach-24-jahren-38850840" target="_self" rel=" ">
<img loading="lazy" data-id="25740234"
src="/image/25740234/2x1/300/150/ba9da06f1d385917c60e62b83fd56f02/tY/-mitica-italia-.jpg"
alt="Mitica Italia in Köln-Nippes schließt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Unfassbar traurig“</strong><span class="hiddenElement">:</span> Restaurant „Mitica Italia“ in Köln schließt nach 24 Jahren </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38844204" href="/freizeit/restaurants/henns-restaurantkritik-ins--oscar--geht-man-lieber-nur-zum-gucken-als-zum-essen-38844204" target="_self" rel=" ">
<img loading="lazy" data-id="38844492"
src="/image/38844492/2x1/300/150/48b869fc03a6b6510cc722b3caaa7b59/ai/restaurant-oscar-henn-stuehle.jpg"
alt="restaurant oscar henn stühle" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Henns Restaurantkritik</strong><span class="hiddenElement">:</span> Ins „Oscar“ geht man lieber nur zum Gucken als zum Essen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38852052" href="/koeln/ehrenfeld/-ehrenfelder-mischung--was-auf-dem-max-becker-areal-in-koeln-gebaut-werden-soll-38852052" target="_self" rel=" ">
<img loading="lazy" data-id="38852216"
src="/image/38852216/2x1/300/150/6a2e6dc8d252d577bc7ea6179e94a77c/UH/max-becker-foto.jpg"
alt="pandion-pan-mockup-03k-1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Ehrenfelder Mischung“</strong><span class="hiddenElement">:</span> Was auf dem Max-Becker-Areal in Köln gebaut werden soll </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38849638" href="/region/rhein-sieg-bonn/stadtgarten-in-bad-honnef-erste-gutachten-fuer-umstrittene-wohnungsbauplaene-liegen-vor-38849638" target="_self" rel=" ">
<img loading="lazy" data-id="38849656"
src="/image/38849656/2x1/300/150/b1cdfb79f123ba6b8261011186d85448/Lf/neubaugebiet-dpa.jpg"
alt="Neubaugebiet dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Stadtgarten in Bad Honnef</strong><span class="hiddenElement">:</span> Erste Gutachten für umstrittene Wohnungsbaupläne liegen vor </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38852942" href="/region/rhein-sieg-bonn/eitorf---windeck/umweltbewusst-und-nachhaltig-eine-familie-aus-eitorf-lebt-in-einem-haus-aus-stroh-38852942" target="_self" rel=" ">
<img loading="lazy" data-id="38852966"
src="/image/38852966/2x1/300/150/7305a3c737c737195ef4115001026384/pD/haus-aus-stroh.jpg"
alt="Hausbau mit Stroh" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Umweltbewusst und nachhaltig</strong><span class="hiddenElement">:</span> Eine Familie aus Eitorf lebt in einem Haus aus Stroh </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38509040" href="/podcast/talkmitk/podcast-warum-darf-sich-ein-haeftling-in-einem-nrw-gefaengnis-zu-tode-hungern--38509040" target="_self" rel=" ">
<img loading="lazy" data-id="31279156"
src="/image/31279156/2x1/300/150/24c959a8eb98fd21dce088aba536fc83/UF/gefaengnis.jpg"
alt="Gefängnis" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Podcast</strong><span class="hiddenElement">:</span> Warum darf sich ein Häftling in einem NRW-Gefängnis zu Tode hungern? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38499876" href="/podcast/ekonomymitk/koelner-motor-hersteller-deutz-chef-wuenscht-politische-vorgabe-fuer-alternative-antriebe-38499876" target="_self" rel=" ">
<img loading="lazy" data-id="37174364"
src="/image/37174364/2x1/300/150/70aadee39ba40eda84e7b821a6b6dbbd/zv/deutz-produktion.jpg"
alt="Deutz Produktion" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Motor-Hersteller</strong><span class="hiddenElement">:</span> Deutz-Chef wünscht politische Vorgabe für alternative Antriebe </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38491262" href="/podcast/wochentester/erstes-deutsches-em-spiel-frauenfussball-bundestrainerin-urteilt-ueber-maenner-elf-38491262" target="_self" rel=" ">
<img loading="lazy" data-id="38491288"
src="/image/38491288/2x1/300/150/aa264cd42099a241c6f6d692a61fbdf6/HB/martina-voss-tecklenburg.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Erstes deutsches EM-Spiel</strong><span class="hiddenElement">:</span> Frauenfußball-Bundestrainerin urteilt über Männer-Elf </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="/-ksta-blog--wie-wir-ueber-suizide-berichten-38154816"
class="dm_top_level_link">KStA Blog</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_navi_button" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurantkritiken</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em2020" class="" target="_self" rel="">Europameisterschaft 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em-liveticker" class="" target="_self" rel="">EM-Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/viernulleins" class="" target="_self" rel="">401</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/leverkusen/stadt-leverkusen" class="">Stadt Leverkusen</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/leverkusen">
Wir in Leverkusen
</a>
</li>
<li>
<a href="/region/leverkusen/stadt-leverkusen">
Stadt Leverkusen
</a>
</li>
<li>
<h1>
Leverkusen: Kämmererwahl, Autobahnklage: Mammutsitzung im Leverkusener Rathaus mit 100 Punkten
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="38852544">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Neuer Kämmerer, Autobahnklage</strong><span class="hiddenElement">:</span> Mammutsitzung im Leverkusener Rathaus mit 100 Punkten </h2>
<figure class="dm_image_caption ">
<img loading="lazy" data-id="38188266"
src="/image/38188266/2x1/940/470/356e38f89d14bfebaec6bf673db19885/iu/rathaus.jpg"
class="" alt="Das Rathaus" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Das Rathaus</p></div> <div class="foto">
Foto: <div><p>Ralf Krieger</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">27.06.21, 08:00 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Fleverkusen%2Fstadt-leverkusen%2Fneuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544"
data-param="Neuer%20K%C3%A4mmerer%2C%20Autobahnklage%3A%20Mammutsitzung%20im%20Leverkusener%20Rathaus%20mit%20100%20Punkten" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544" data-url="https://www.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544"
data-param="Neuer Kämmerer, Autobahnklage: Mammutsitzung im Leverkusener Rathaus mit 100 Punkten" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544" data-url="https%3A%2F%2Fwww.ksta.de%2F38852544"
data-param="Neuer%20K%C3%A4mmerer%2C%20Autobahnklage%3A%20Mammutsitzung%20im%20Leverkusener%20Rathaus%20mit%20100%20Punkten (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27079560"
data-article-publish="27::06::2021"
data-article-visable="27::06::2021"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<p class="ortsmarke"><strong>Leverkusen -</strong></p>
<p>Wenn der Leverkusener Stadtrat am Montag schon mittags um 13 Uhr zu seiner nächsten Sitzung zusammenkommt, hat er ein strammes Pensum von rund 100 Tagesordnungspunkten vor sich. Alle Bemühungen, die Sitzungen zu entzerren oder zu verkürzen sind bisher fehlgeschlagen.</p><p>Nicht allein Sitzungsausfälle in der Pandemiezeit haben die politische Arbeit aufgetürmt, zahlreiche Änderungsanträge – die meisten vom Einzelvertreter der Klimaliste, der Bürgerliste und der AfD – blähen die Sitzung auf und lassen eine Dauer bis in die Abendstunden erwarten.</p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Zu den Themen gehören unter anderem eine Stellplatzsatzung für das Stadtgebiet, die künftige Organisationsform des Museums Morsbroich, eine Klagevorbereitung gegen die Autobahn-Ausbaupläne der Bundesregierung, die Abberufung von Stadtdirektor Markus Märtens und Berufung von Michael Molitor zum neuen Kämmerer, und diverse Bebauungspläne.</p><p><a href="http://www.leverkusen.de" target="_blank">Auch diese Ratssitzung wird live im Internet übertragen</a>, da die Sitzung unter Pandemie-Bedingungen nur wenige Besucher im Ratssaal zulässt. Die Teilnehmenden müssen nach vorheriger Anmeldung an festen Plätzen verbleiben und Masken tragen. (ger)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/-ksta-blog--wie-wir-ueber-suizide-berichten-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/2x1/300/150/268a0dccaedea128a5f4700e896153ff/Pi/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Wie wir über Suizide berichten </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/-ksta-blog--wie-wir-ueber-suizide-berichten-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/3x4/300/400/7f35ed4a4bee999a80210ef23147d33b/xg/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Wie wir über Suizide berichten </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544">
<img loading="lazy" data-id="38188266"
src="/image/38188266/4x3/120/90/e288246c2947b94ad2eb071848d365a6/Nf/rathaus.jpg"
class="sidebar_list_pic" alt="Das Rathaus" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Neuer Kämmerer, Autobahnklage</strong><span class="hiddenElement">:</span> Mammutsitzung im Leverkusener Rathaus mit 100 Punkten</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/schlebusch-stadt-will-alte-deponien-von-dynamit-nobel-kaufen---fuer-zwei-euro-38852648">
<img loading="lazy" data-id="38853828"
src="/image/38853828/4x3/120/90/b566d4dfca009560d67f1ebd3b106554/tE/petersberger-deponie-rle-leverkusen25062021alf-4039.jpg"
class="sidebar_list_pic" alt="petersberger_deponie_RLE_leverkusen25062021ALF_4039" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Schlebusch</strong><span class="hiddenElement">:</span> Stadt will alte Deponien von Dynamit Nobel kaufen - für zwei Euro</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/leichlingen/fahrradstreifen-sollen-kommen-tempo-30-auf-der-moltkestrasse-wird-geprueft-38851798">
<img loading="lazy" data-id="38851796"
src="/image/38851796/4x3/120/90/e270740f4517dc5d2e974126297b1936/TC/moltkestrasse.jpg"
class="sidebar_list_pic" alt="Die Moltkestraße: Radfahrerinnen und -fahrer sollen zwei Radstreifen bekommen, dafür fallen allerdings Stellplätze für Autos weg." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Fahrradstreifen sollen kommen</strong><span class="hiddenElement">:</span> Tempo 30 auf der Moltkestraße wird geprüft</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/bundespolizei-hat-zugriff-neue-videoanlage-am-opladener-bahnhof-38852682">
<img loading="lazy" data-id="38852684"
src="/image/38852684/4x3/120/90/22e7ed9f0a769680f587d4b29d7205b8/zH/le-bahnhof-opladen--1-.jpg"
class="sidebar_list_pic" alt="LE_bahnhof-opladen_(1)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Bundespolizei hat Zugriff</strong><span class="hiddenElement">:</span> Neue Videoanlage am Opladener Bahnhof</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/leverkusener-jugendprojekt-young-stage-startet-wieder---diesmal-mit-einem-film---38851964">
<img loading="lazy" data-id="38851960"
src="/image/38851960/4x3/120/90/86ac4aa4f7eae412a6bfb71dd7b180e3/vQ/71-172875327--null--25-06-2021-15-12-57-335-.jpg"
class="sidebar_list_pic" alt="Die Schere zwischen Arm und Reich zerbrechen für eine bessere Welt: Das Jugendprojekt Young Stage startet wieder – diesmal wird ein Film gedreht." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Leverkusener Jugendprojekt</strong><span class="hiddenElement">:</span> Young Stage startet wieder - diesmal mit einem Film </h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33154696" href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Exklusive Geschichten, Tipps, Köln erleben</strong><span class="hiddenElement">:</span> Das ist unser Newsletter „Stadt mit K“ </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38486426" href="/schule/schule-ist-zukunft/-facts-for-future--wie-wir-kinder-und-jugendliche-zu-faktencheckern-machen-wollen-38486426" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Facts for Future“</strong><span class="hiddenElement">:</span> Wie wir Kinder und Jugendliche zu Faktencheckern machen wollen </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583666">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/ksta.lev" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ksta.lev"><a href="https://www.facebook.com/ksta.lev">Leverkusener Anzeiger</a></blockquote></div></div></div><article class="dm_ta300x300 ">
<a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener " class="normalTeaser " data-teaser-id="30037528" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="30664768"
src="/image/30664768/2x1/300/150/417df3be8489542117004a69f99e4bb/ni/leverkusen-wiesdorf-panorama.jpg"
alt="Leverkusen-Wiesdorf Panorama" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
Wetter </h3>
<p class="teaser_paragraph">Hier finden Sie das Wetter für Leverkusen, Leichlingen und Burscheid.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/-sote-kontrollen-hier-wird-in-leverkusen-geblitzt-22450036" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608718" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6312174"
src="/image/6312174/2x1/300/150/610b69c84bdd2ba956a3a331a6179c12/Jr/dpa-polizei-blitzer.jpg"
alt="Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier stehen die Blitzer in Leverkusen </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23600658" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/region/leverkusen/stadt-leverkusen/erstausbau-nach-60-jahren-die-strasse-am-sportplatz-wird-saniert-und-zur-spielstrasse-38851706" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38851706" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38851704"
src="/image/38851704/3x4/300/400/16549a6a7aa8ea302e984744aebf3ce8/Db/am-sportplatz.jpg"
alt="Die Straße Am Sportplatz soll eine neue Fahrbahn und neue Beleuchtung erhalten." width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Erstausbau nach 60 Jahren</strong><span class="hiddenElement">:</span> Die Straße Am Sportplatz wird saniert und zur Spielstraße </h3>
<p class="teaser_paragraph">Der Ausbau erfolgt auch aus Gründen des Starkregenschutzes.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/e-government-in-leverkusen-die-stadt-soll-schnell-digitaler-werden-38852366" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38852366" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38852412"
src="/image/38852412/2x1/300/150/4e98e7145937a29980befc97b549144b/nx/le-digigruene.jpg"
alt="Le-DigiGruene" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>E-Government in Leverkusen</strong><span class="hiddenElement">:</span> Die Stadt soll schnell digitaler werden </h3>
<p class="teaser_paragraph">Online-Debatte der Grünen zu mehr Bürgerservice </p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/schlebusch-stadt-will-alte-deponien-von-dynamit-nobel-kaufen---fuer-zwei-euro-38852648" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38852648" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38853828"
src="/image/38853828/2x1/300/150/3223cc6885cdafb294ad0e64f93391ca/IY/petersberger-deponie-rle-leverkusen25062021alf-4039.jpg"
alt="petersberger_deponie_RLE_leverkusen25062021ALF_4039" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schlebusch</strong><span class="hiddenElement">:</span> Stadt will alte Deponien von Dynamit Nobel kaufen - für zwei Euro </h3>
<p class="teaser_paragraph">Was steckt hinter diesem Grundstücksdeal? Politiker rätseln.</p>
</div>
</a>
</article></div><article class="dm_ta300x620 ">
<a href="/region/leverkusen/stadt-leverkusen/bundespolizei-hat-zugriff-neue-videoanlage-am-opladener-bahnhof-38852682" target="_self" rel=" " class="normalTeaser " data-teaser-id="38852682" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38852684"
src="/image/38852684/3x4/300/400/d06bf28947e6f52707df44448a96c687/OO/le-bahnhof-opladen--1-.jpg"
alt="LE_bahnhof-opladen_(1)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Bundespolizei hat Zugriff</strong><span class="hiddenElement">:</span> Neue Videoanlage am Opladener Bahnhof </h3>
<p class="teaser_paragraph">Damit soll gegen Vandalismus vorgegangen werden.</p>
</div>
</a>
</article><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/kreativquartier-in-wiesdorf-im-gespraech-suche-nach-einer-neuen-skateranlage-38851724" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38851724" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38851726"
src="/image/38851726/2x1/300/150/4131102dffca9fd018304b478677430d/Sd/skater.jpg"
alt="Skaterpark" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kreativquartier in Wiesdorf im Gespräch</strong><span class="hiddenElement">:</span> Suche nach einer neuen Skateranlage </h3>
<p class="teaser_paragraph">Die Tage des Skaterparks unter der Stelze sind gezählt.</p>
</div>
</a>
</article><article class="dm_ta300x300 sold_content">
<a href="/wirtschaft/wuxi-biologics/biopharmazeutika-den-patienten-neue-hoffnung-bringen-37769648" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37769648" data-teaser-view="300x300">
<div class="teaser_category">
Anzeige
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37777048"
src="/image/37777048/2x1/300/150/ba51d81d22189132d1038803e54b6568/bt/8.jpg"
alt="8" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Biopharmazeutika</strong><span class="hiddenElement">:</span> Den Patienten neue Hoffnung bringen </h3>
<p class="teaser_paragraph">Doch Biologika sind schwer zu entwickeln, herzustellen und daher teuer.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/millionenbetrug-wie-eine-82-jaehrige-hunderte-frauen-zu-unternehmerinnen-machte-38848288" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38848288" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38848038"
src="/image/38848038/2x1/300/150/4d24a5b9e723d8eb552d90e2eeca791e/wi/landgericht.jpg"
alt="landgericht" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Millionenbetrug</strong><span class="hiddenElement">:</span> Wie eine 82-Jährige Hunderte Frauen zu Unternehmerinnen machte </h3>
<p class="teaser_paragraph">Prozess wegen dreieinhalb Millionen Euro hinterzogener Rentenbeiträge. </p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/graf-galen-platz-alkenrather-markt-hat-neuen-gemuesehaendler-38847874" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38847874" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38847876"
src="/image/38847876/2x1/300/150/d28ab0853dae4747d6fb02f9cbdbd977/WM/alkenrath-markt-rle-leverkusen18062021alf-3193.jpg"
alt="alkenrath-markt-RLE_leverkusen18062021ALF_3193" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Graf-Galen-Platz</strong><span class="hiddenElement">:</span> Alkenrather Markt hat neuen Gemüsehändler </h3>
<p class="teaser_paragraph">Einen neuen Gemüse- und Obststand gibt es.</p>
</div>
</a>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/schauspielerpaar-uebernimmt-schirmherrschaft-gemeinsame-hilfe-fuer-pallilev-38847714" target="_self" rel=" " class="normalTeaser " data-teaser-id="38847714" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38847712"
src="/image/38847712/2x1/300/150/254b8f22fb9145549327661467bca410/hx/71-172855010--null--24-06-2021-12-39-54-380-.jpg"
alt="Jan Gregor Kremp und Johanna Gastdorf werben nun gemeinsam für PalliLev. " width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Schauspielerpaar übernimmt Schirmherrschaft</strong><span class="hiddenElement">:</span> Gemeinsame Hilfe für PalliLev </h3>
<p class="teaser_paragraph">Neben Johanna Gastorf wirbt auch Jan-Gregor Kremp um Spenden</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/leverkusenerin-sucht-herberge-an-der-nordsee-der-komplizierte-weg-zur-ferienfreizeit-38847528" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38847528" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38847540"
src="/image/38847540/2x1/300/150/8857a35128737b29eac02291e66cafbf/UN/holtzschneider-diana-rle-leverkusen18062021alf-3244.jpg"
alt="holtzschneider_diana-RLE_leverkusen18062021ALF_3244" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Leverkusenerin sucht Herberge an der Nordsee</strong><span class="hiddenElement">:</span> Der komplizierte Weg zur Ferienfreizeit </h3>
<p class="teaser_paragraph">Die Evangelische Gemeinde Steinbüchel organisiert eine Ferienfreizeit.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/-ksta-blog--wie-wir-ueber-suizide-berichten-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/2x1/300/150/268a0dccaedea128a5f4700e896153ff/Pi/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Wie wir über Suizide berichten </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/-ksta-blog--wie-wir-ueber-suizide-berichten-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/3x4/300/400/7f35ed4a4bee999a80210ef23147d33b/xg/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Wie wir über Suizide berichten </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://ikio.sk/ksta2020" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="https://www.ksta.de/region/leverkusen" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1621597459/vg/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1621597459/vg/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/leverkusen/stadt-leverkusen/neuer-kaemmerer--autobahnklage-mammutsitzung-im-leverkusener-rathaus-mit-100-punkten-38852544");
cre_client.set_cms_id("38852544");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Wir in Leverkusen");
cre_client.set_sub_sub_channel ("Stadt Leverkusen");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Mammutsitzung im Leverkusener Rathaus mit 100 Punkten");
cre_client.set_kicker ("Neuer Kämmerer, Autobahnklage");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000038852544" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>