<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Politischer Rückblick 2018: In Leverkusen-Opladen wächst die Bahnstadt – Autobahn bleibt Dauerthema | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Ein Stadtteil stellt sich mit der Neuen Bahnstadt auf die Westseite neu auf.">
<meta property="description" content="Ein Stadtteil stellt sich mit der Neuen Bahnstadt auf die Westseite neu auf.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Leverkusen, Opladen, Neue Bahnstadt, Verkehr, Politik, CDU, SPD, Lauterbach, Scholz, A3, Tunnel, Stelze">
<meta name="news_keywords" content="Leverkusen, Opladen, Neue Bahnstadt, Verkehr, Politik, CDU, SPD, Lauterbach, Scholz, A3, Tunnel, Stelze">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Bert-Christoph Gerhards">
<meta property="article:author" content="Bert-Christoph Gerhards">
<meta property="article:published_time" content="2019-01-01T11:32:19+01:00">
<meta property="og:title" content="Politischer Rückblick: In Opladen wächst die Bahnstadt – Autobahn bleibt Dauerthema">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694">
<meta property="og:image" content="https://www.ksta.de/image/31803690/2x1/940/470/f953ca466b5024b1607ddc59fdbdd73c/mI/opladen-bahnhof-aufzug.jpg">
<meta property="og:description" content="Ein Stadtteil stellt sich mit der Neuen Bahnstadt auf die Westseite neu auf.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Politischer Rückblick: In Opladen wächst die Bahnstadt – Autobahn bleibt Dauerthema | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Ein Stadtteil stellt sich mit der Neuen Bahnstadt auf die Westseite neu auf.">
<meta name="twitter:image" content="https://www.ksta.de/image/31803690/2x1/940/470/f953ca466b5024b1607ddc59fdbdd73c/mI/opladen-bahnhof-aufzug.jpg">
<meta name="dm_hash" content="e156e08effe705d403b809cbf84fb9d4c00a5cc8">
<meta name="dm_timestamp" content="1620689234">
<meta name="dm_render_local_timestamp" content="1621333428">
<meta name="dm_content_id" content="31803694">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1620689234/xA/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1620689234/xA/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1620689234/xA/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1620689234/xA/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1620689234/xA/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1620689234/xA/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1620689234/xA/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1620689234/xA/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1620689234/xA/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694">
<link rel="next" href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694-seite2"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694" >
<link rel="shortlink" href="https://www.ksta.de/31803694"/>
<link rel="amphtml" href="https://amp.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 31803694;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1619078460;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
</script>
<script src="/assets/1620689234/xA/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function (){
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1620689234/xA/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1620689234/xA/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1620689234\/xA\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen\/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/31803690\/max\/1920\/1080\/9408248e50fdeaa55687c8bb0067e710\/RI\/opladen-bahnhof-aufzug.jpg",
"author": "Ralf Krieger",
"description": "Problemfall: Der Aufzug an der Bahnhofstreppe in Opladen f\u00E4llt regelm\u00E4\u00DFig aus.",
"width":"532px",
"height":"800px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/leverkusen",
"name": "Wir in Leverkusen"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen",
"name": "Stadt Leverkusen"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen\/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694",
"name": "Politischer R\u00FCckblick 2018: In Leverkusen-Opladen w\u00E4chst die Bahnstadt \u2013 Autobahn bleibt Dauerthema"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1620689234/xA/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_leverkusen_stadt-leverkusen";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '31803694');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1620689234/xA/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Wir in Leverkusen.Stadt Leverkusen"
data-tracking-param-category-name="Region_Wir in Leverkusen_Stadt Leverkusen_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="In Opladen waechst die Bahnstadt – Autobahn bleibt Dauerthema"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="31803694"
data-tracking-param-author="Bert-Christoph Gerhards"
data-tracking-ivw-zone="leverkusen"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "koelnsta", // site/domain
"cp": "ksta_leverkusen", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">18.05.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="https://www.ksta.de/region/leverkusen" class="dm_logo ab">
<img src="https://www.ksta.de/image/23419210/max/1920/1080/da883936d2aa77c2f2addf88d5fa0ca1/Er/headerleverkusen.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/plus" class="" target="_self" rel="">KStA PLUS</a></li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38397612" href="/koeln/koelns-bildungsdezernent-zur-platzvergabe--ich-verstehe-den-unmut-der-eltern--38397612" target="_self" rel=" ">
<img loading="lazy" data-id="38399244"
src="/image/38399244/2x1/300/150/1a17f4708ccc929ff715f496e46ead07/rz/gymnasium-kreuzgasse-weiser.jpg"
alt="Gymnasium Kreuzgasse WEISER" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölns Bildungsdezernent zur Platzvergabe</strong><span class="hiddenElement">:</span> „Ich verstehe den Unmut der Eltern“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38398700" href="/panorama/einbruch-ins-gruene-gewoelbe-gesuchter-zwilling-nach-eineinhalb-jahren-gefasst-38398700" target="_self" rel=" ">
<img loading="lazy" data-id="38168442"
src="/image/38168442/2x1/300/150/7066e9cd2556322261141704bac160a/Dd/gruenes-gewoelbe.jpg"
alt="Grünes Gewölbe" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Einbruch ins Grüne Gewölbe</strong><span class="hiddenElement">:</span> Gesuchter Zwilling nach eineinhalb Jahren gefasst </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38397870" href="/kultur/-hart-aber-fair--zu-corona-koelner-expertin-widerspricht-spahn-beim-thema-impfungen-38397870" target="_self" rel=" ">
<img loading="lazy" data-id="38398302"
src="/image/38398302/2x1/300/150/4c0d007309101563366fa210f972a5e/Ae/haf-woopen.jpg"
alt="haf Woopen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Hart aber fair“ zu Corona</strong><span class="hiddenElement">:</span> Kölner Expertin widerspricht Spahn beim Thema Impfungen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38395206" href="/koeln/-bands-rennen-uns-die-tuer-ein--in-koeln-entstehen-bald-rund-35-neue-proberaeume--38395206" target="_self" rel=" ">
<img loading="lazy" data-id="33589724"
src="/image/33589724/2x1/300/150/72c8a23e2cc19d7bee5fc5dca5281dd3/CW/proberaum-in-ehrenfeld.jpg"
alt="Ein ehemaliger Proberaum in der abgerissen Kulturoase in Ehrenfeld." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Bands rennen uns die Tür ein“</strong><span class="hiddenElement">:</span> In Köln entstehen bald rund 35 neue Proberäume </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-inzidenz-fast-unveraendert-ueber-100---sechs-weitere-todesfaelle-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="38231178"
src="/image/38231178/2x1/300/150/4fe46d6b99c106975bb12d796a08e3f3/tO/luftaufnahme-koeln-maerz-2021.jpg"
alt="Luftaufnahme Köln März 2021" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Inzidenz fast unverändert über 100 – Sechs weitere Todesfälle </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38398392" href="/sport/nagelsmann-soll-keinen-platz-haben-co-trainer-hermann-gerland-verlaesst-den-fc-bayern-38398392" target="_self" rel=" ">
<img loading="lazy" data-id="38398400"
src="/image/38398400/2x1/300/150/88596d983215e88f085972224930ae40/OG/hermann-gerland.jpg"
alt="Hermann Gerland" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nagelsmann soll keinen Platz haben</strong><span class="hiddenElement">:</span> Co-Trainer Hermann Gerland verlässt den FC Bayern </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38397440" href="/sport/1-fc-koeln/1--fc-koeln-eine-hoffnung-auf-fans-in-muengersdorf-bleibt-38397440" target="_self" rel=" ">
<img loading="lazy" data-id="38397444"
src="/image/38397444/2x1/300/150/e31b9924841419b1d4ad5ad98935393b/ex/6660dc20-428c-46c6-bdf1-762d4d654a7f.jpg"
alt="6660DC20-428C-46C6-BDF1-762D4D654A7F" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Eine Hoffnung auf Fans in Müngersdorf bleibt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38396466" href="/sport/bayer04/trainer-edin-terzic-zu-prominent-fuer-dortmunds-zweite-reihe-38396466" target="_self" rel=" ">
<img loading="lazy" data-id="38396496"
src="/image/38396496/2x1/300/150/5554fbe18fb92cc50e3ab01294db78a0/Gx/3cb68f98-31ce-4bcd-bf37-b018ef983a95.jpg"
alt="3CB68F98-31CE-4BCD-BF37-B018EF983A95" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Trainer Edin Terzic</strong><span class="hiddenElement">:</span> Zu prominent für Dortmunds zweite Reihe </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38397612" href="/koeln/koelns-bildungsdezernent-zur-platzvergabe--ich-verstehe-den-unmut-der-eltern--38397612" target="_self" rel=" ">
<img loading="lazy" data-id="38399244"
src="/image/38399244/2x1/300/150/1a17f4708ccc929ff715f496e46ead07/rz/gymnasium-kreuzgasse-weiser.jpg"
alt="Gymnasium Kreuzgasse WEISER" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölns Bildungsdezernent zur Platzvergabe</strong><span class="hiddenElement">:</span> „Ich verstehe den Unmut der Eltern“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38396838" href="/politik/kommentar-zu-antisemitismus-auf-dem-schulhof-das-bildungssystem-muss-aufwachen-38396838" target="_self" rel=" ">
<img loading="lazy" data-id="38396904"
src="/image/38396904/2x1/300/150/35ea991c0fe0f63a0dc5902be86b9fad/ZA/ben-salomo.jpg"
alt="Ben Salomo" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zu Antisemitismus auf dem Schulhof</strong><span class="hiddenElement">:</span> Das Bildungssystem muss aufwachen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38373168" href="/ratgeber/gesundheit/umgeschulte-linkshaender--fehlbelastung-kann-zu-massiven-stoerungen-des-gehirns-fuehren--38373168" target="_self" rel=" ">
<img loading="lazy" data-id="38374294"
src="/image/38374294/2x1/300/150/eb6ec026cdb474dcec5a0713c33e826/lZ/linkshaender-symbolbild.jpg"
alt="Ein Mann mit Brille schaut sich den Stift an, den er in der linken Hand hält." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Umgeschulte Linkshänder</strong><span class="hiddenElement">:</span> „Fehlbelastung kann zu massiven Störungen des Gehirns führen“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit"
class="dm_top_level_link">
Freizeit
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38382624" href="/freizeit/geniessen/essen-bestellen-in-koeln-15-restaurants-mit-leckerem-spargel-zum-abholen-oder-liefern-38382624" target="_self" rel=" ">
<img loading="lazy" data-id="38399180"
src="/image/38399180/2x1/300/150/1f934967eebdc424ab7484c886587292/ff/spargel-to-go-aus-haus-mueller.jpg"
alt="spargel to go aus Haus Müller" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Essen bestellen in Köln</strong><span class="hiddenElement">:</span> 15 Restaurants mit leckerem Spargel zum Abholen oder Liefern </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38380540" href="/freizeit/rezepte/fruehlingsrezept-luftiger-erdbeerschaum-aus-nur-drei-zutaten-38380540" target="_self" rel=" ">
<img loading="lazy" data-id="38380572"
src="/image/38380572/2x1/300/150/c9ba1d8c4a33cefca5116ff048780281/di/luftiger-erdbeerschaum-dpa.jpg"
alt="Bild von leckerem Erdbeerschaum" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Frühlingsrezept</strong><span class="hiddenElement">:</span> Luftiger Erdbeerschaum aus nur drei Zutaten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="30096344" href="/freizeit/geniessen/backen-zum-world-baking-day-5-fruehlings-rezepte--die-zum-traeumen-einladen-30096344" target="_self" rel=" ">
<img loading="lazy" data-id="30096990"
src="/image/30096990/2x1/300/150/8416eb2b3d2b2c70a5cb04b82b919541/WW/geniessen-cheesecake.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Backen zum World Baking Day</strong><span class="hiddenElement">:</span> 5 Frühlings-Rezepte, die zum Träumen einladen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38376968" href="/wirtschaft/vorbild-fuer-koeln--wie-in-dortmund-ein-areal-nur-mit-minihaeusern-entsteht-38376968" target="_self" rel=" ">
<img loading="lazy" data-id="38379486"
src="/image/38379486/2x1/300/150/73da75cf449156a1c35e7b289f45bae2/zL/tiny-house-1.jpg"
alt="Tiny House 1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Vorbild für Köln?</strong><span class="hiddenElement">:</span> Wie in Dortmund ein Areal nur mit Minihäusern entsteht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38376958" href="/wirtschaft/bauluecken--umgewandelte-flaechen-wo-in-koeln-neuer-wohnraum-entstehen-koennte-38376958" target="_self" rel=" ">
<img loading="lazy" data-id="37644910"
src="/image/37644910/2x1/300/150/b384150ec7b4ff4340707dca941336e/Pc/bauluecke-berrenrather.jpg"
alt="Baulücke Berrenrather" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Baulücken, umgewandelte Flächen</strong><span class="hiddenElement">:</span> Wo in Köln neuer Wohnraum entstehen könnte </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38376936" href="/wirtschaft/lacke--spanplatten--kleber-wie-man-schadstoffe-beim-renovieren-meidet-38376936" target="_self" rel=" ">
<img loading="lazy" data-id="38383250"
src="/image/38383250/2x1/300/150/17bef03822ab3901ad06a3bc12a3937d/Pj/renovieren.jpg"
alt="Renovieren" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Lacke, Spanplatten, Kleber</strong><span class="hiddenElement">:</span> Wie man Schadstoffe beim Renovieren meidet </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38388252" href="/podcast/talkmitk/-schlimmste-welle--professor-hallek-ueber-die-situation-auf-koelner-intensivstationen-38388252" target="_self" rel=" ">
<img loading="lazy" data-id="38388260"
src="/image/38388260/2x1/300/150/2720c5309633a74fb2f4f3ab99c5a696/NQ/michael-hallek-koeln-krebs.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Schlimmste Welle“</strong><span class="hiddenElement">:</span> Professor Hallek über die Situation auf Kölner Intensivstationen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38387534" href="/podcast/olga-witt--muellvermeidung-ist-unser-kerngeschaeft---das-ist-eine-idealistische-sache--38387534" target="_self" rel=" ">
<img loading="lazy" data-id="33796692"
src="/image/33796692/2x1/300/150/b44d1042fa9a620309ceb768e1fda27e/gZ/olga-witt.jpg"
alt="20200121tanteolga-mh2018" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Olga Witt</strong><span class="hiddenElement">:</span> „Müllvermeidung ist unser Kerngeschäft – das ist eine idealistische Sache“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38388414" href="/podcast/wochentester/bosbach-kritisiert-nazi-vergleich--leute--was-haben-wir-mittlerweile-fuer-ein-niveau--38388414" target="_self" rel=" ">
<img loading="lazy" data-id="38388442"
src="/image/38388442/2x1/300/150/4f247093a170c8f81e68e34be45cdbd2/ny/wolfgang-bosbach-dpa.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bosbach kritisiert Nazi-Vergleich</strong><span class="hiddenElement">:</span> „Leute, was haben wir mittlerweile für ein Niveau? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_navi_button" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurantkritiken</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/leverkusen/stadt-leverkusen" class="">Stadt Leverkusen</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/leverkusen">
Wir in Leverkusen
</a>
</li>
<li>
<a href="/region/leverkusen/stadt-leverkusen">
Stadt Leverkusen
</a>
</li>
<li>
<h1>
Politischer Rückblick 2018: In Leverkusen-Opladen wächst die Bahnstadt – Autobahn bleibt Dauerthema
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="31803694">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Politischer Rückblick</strong><span class="hiddenElement">:</span> In Opladen wächst die Bahnstadt – Autobahn bleibt Dauerthema </h2>
<figure class="dm_image_caption ">
<img loading="lazy" data-id="31803690"
src="/image/31803690/2x1/940/470/f953ca466b5024b1607ddc59fdbdd73c/mI/opladen-bahnhof-aufzug.jpg"
class="" alt="Problemfall: Der Aufzug an der Bahnhofstreppe in Opladen fällt regelmäßig aus." width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Problemfall: Der Aufzug an der Bahnhofstreppe in Opladen fällt regelmäßig aus.</p></div> <div class="foto">
Foto: <div><p>Ralf Krieger</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--255786">
<span class="label">Bert-Christoph Gerhards</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">01.01.19, 11:32 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Fleverkusen%2Fstadt-leverkusen%2Fpolitischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694"
data-param="Politischer%20R%C3%BCckblick%3A%20In%20Opladen%20w%C3%A4chst%20die%20Bahnstadt%20%E2%80%93%20Autobahn%20bleibt%20Dauerthema" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694" data-url="https://www.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694"
data-param="Politischer Rückblick: In Opladen wächst die Bahnstadt – Autobahn bleibt Dauerthema" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694" data-url="https%3A%2F%2Fwww.ksta.de%2F31803694"
data-param="Politischer%20R%C3%BCckblick%3A%20In%20Opladen%20w%C3%A4chst%20die%20Bahnstadt%20%E2%80%93%20Autobahn%20bleibt%20Dauerthema (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="25772312"
data-article-publish="01::01::2019"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Leverkusen -</strong></p>
<p>Wer auf dieses Jahr in Leverkusen zurückblickt, dem fallen drei Bereiche auf, in denen sich sichtbar etwas getan hat: Die Autobahnbaustelle am Kreuz Leverkusen-West, der östliche Chempark mit den Bauarbeiten für die neue Covestro-Zentrale und jenseits der Bahnstrecke dem Neubau der Leverkusener Hauptfeuerwache – und einmal <a href="/region/leverkusen/stadt-leverkusen/nach-ueberarbeitung-neue-entwuerfe-fuer-bahnhofsquartier-opladen-werden-veroeffentlicht-31477592" target="_blank">mehr die Neue Bahnstadt Opladen.</a> Nachdem dort in den Vorjahren ein neues Wohnviertel entstanden ist, haben sich 2018 vor allem die Bürobauten längs der Werkstättenstraße entwickelt, von denen manche inzwischen bezogen sind, die weiteren 2019 mit Leben erfüllt werden sollen.</p><h3>Rohbau für den Campus Opladen</h3><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Vor allem aber sind die Rohbauten für den Campus Opladen der Technischen Hochschule Köln weit gediehen. Im Herbst 2018 wäre eigentlich ein Richtfest fällig gewesen, aber stattdessen geht es mit hohem Tempo weiter beim Ausbau der großen Hallen aus Beton, Stahl und Glas, die im Sommer 2020 regulär in Betrieb genommen werden soll. Rund 1000 Studierende und Lehrende werden dann aus dem früheren Ausbesserungswerk der Deutschen Bahn ein Zukunftslabor machen und aus der zeitweisen Industriebrache ein pulsierendes Viertel.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="31803692" class="forTracking dm_image_caption">
<img loading="lazy" data-id="31803692"
src="/image/31803692/max/600/450/8053ffedbe181453983bd030f2858e5a/mJ/bahnhof-opladen-neue-bahnstadt-siegerentwurf.jpg"
class="center" alt="Der Siegerentwurf für das künftige Bahnhofsquartier." ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Der Siegerentwurf für das künftige Bahnhofsquartier.</p></div> <div class="foto">
Foto: <div><p>kadawittfeld</p></div>
</div>
</div>
</figcaption>
</figure><p>Um den Funken auch auf das Zentrum Opladens überspringen zu lassen, soll auf der anderen, der westlichen Seite der Bahnhofsbrücke ein Bahnhofsquartier entstehen, das den Umsteigepunkt Bahnhof, das Hochschul- und Büroviertel Bahnstadt mit der Fußgängerzone Opladen als Geschäftsviertel verbinden soll. In einem Investoren- und Planerwettbewerb hat die Stadt sich Ideen entwickeln lassen, wie dieses zentrale Bauvorhaben auf dem Platz des heutigen Busbahnhofs Opladen aussehen könnte und aus ursprünglich elf Wettbewerbsbeiträgen in mehreren Runden mit Juroren und interessierten Bürgern am Ende einen Siegerentwurf gewählt, der speziell nach Opladen passen soll und der die unterschiedlichen Nutzungsformen harmonisch zu vereinen versucht. Der Kölner Investor Momentum soll das Vorhaben in den nächsten Jahren umsetzen – sobald der neue Busbahnhof zwischen Bahnhofsbrücke und Wilhelmstraße errichtet ist.</p><h3>Aufzug am Bahnhof Opladen defekt – immer wieder</h3><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Dass an dessen Dachkonstruktionen gespart werden soll, während in Wiesdorf das Dach des Busbahnhofs Unsummen verschlingt, ist manchem Opladen übel aufgestoßen. Wie es auch zu einem Dauerärgernis geworden ist, dass der Hauptaufzug zur Bahnhofsbrücke immer wieder defekt ist – im Frühjahr 2018 einmal über 50 Tage am Stück. Wie der Bahnhof und seine Anlagen vor Vandalismus zu schützen seien, darüber gehen die Ansichten weiterhin auseinander.</p><p>In Vorbereitung ist auch der nächste, westliche Bauabschnitt der Neuen Bahnstadt, als Wohnviertel mit Dienstleistern am Rande sowie mehreren Kindertagesstätten geplant. Die Europaallee, die den Durchgangsverkehr aus der Opladener Neustadt herausnehmen und längs der Bahn führen soll, ist auf der früheren Güterzugtrasse bereits in Vorbereitung. Und auch die Behebung eines anderen Defizits in Opladen bahnt sich an: Der Bau einer neuen Sport- und Mehrzweckhalle östlich der Bahngleise, die ganz nebenbei auch die schmerzlich fehlende Festhalle ersetzen soll.</p> <div class="printonly">
<p class="article_pagebreak">Bund nun zuständig für die Leverkusener Rheinbrücke</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="31505872" class="forTracking dm_image_caption">
<img loading="lazy" data-id="31505872"
src="/image/31505872/max/600/450/caa16f96042432fa4fdc42ab6d0d58b3/LM/rheinbruecke-baustelle-10-2018.jpg"
class="center" alt="__ALF_3738" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Die Baustelle unter der Rheinbrücke wird gern besucht.</p></div> <div class="foto">
Foto: <div><p>Ralf Krieger</p></div>
</div>
</div>
</figcaption>
</figure><p>Für die neue Leverkusener Rheinbrücke sind die Aufträge erteilt, die vorbereitenden Bauarbeiten laufen auf beiden Seiten des Stroms auf vollen Touren. Anfang Januar werden die noch ausstehenden Abrissarbeiten im Autobahnkreuz Leverkusen-West erfolgen. Die 2018 begonnenen Arbeiten in der Altlast Dhünnaue werden im neuen Jahr in größerem Umfang fortgesetzt.</p><p>Nun steht auch die Entscheidung des Bundesverkehrsministeriums an, welche Ausbauvariante für die A3 und die A1 im Bereich Leverkusen umgesetzt wird. Folgt der Bund den Empfehlungen des Landesbetriebs Straßen NRW würde es für die A3 keinen Autobahntunnel geben, sondern eine oberirdische Verbreiterung auf vier Fahrstreifen je Richtung plus Abbiegespuren zum Leverkusener Kreuz. Für die A1 wird ein kurzer Autobahntunnel im Bereich Neuenhof vorgeschlagen.<br/></p><p>Diese Lösungen werden vor allem aufgrund der Kostenkalkulation und einer möglichen Umsetzung im fließenden Verkehr bevorzugt. Gegner führen ins Feld, dass ein solcher Ausbau nicht zu einer Verringerung der Umweltbelastung durch Abgase beitragen könne. Größere Proteste aus der Leverkusener Bevölkerung blieben auch 2018 aus.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="31803694" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/leverkusen/stadt-leverkusen/nach-ueberarbeitung-neue-entwuerfe-fuer-bahnhofsquartier-opladen-werden-veroeffentlicht-31477592" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31477592" >
<img loading="lazy" data-id="31477582"
src="/image/31477582/4x3/120/90/255f7bd65d4d3c097300a21b83c160c1/ud/opladener-bahnhofsquartier-2210.jpg"
alt="12 000 Quadratmeter Platz gibt es für Torhaus und das neue Opladener Bahnhofsquartier. Vier Entwürfe gibt es." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Nach Überarbeitung</strong><span class="hiddenElement">:</span> Neue Entwürfe für Bahnhofsquartier Opladen werden veröffentlicht </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/leverkusen/stadt-leverkusen/gewerbeimmobilien-in-leverkusen-so-viele-bueros-wie-noch-nie-bezogen-31798202" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31798202" >
<img loading="lazy" data-id="31798196"
src="/image/31798196/4x3/120/90/20bbfb284eeb7597137564a18136917f/YZ/ip1-marie-curie-strasse-manforter-investitionspark.jpg"
alt="Das IP 1 an der Marie-Curie-Straße im Manforter Innovationspark ist zwar noch nicht fertig, aber größtenteils vermietet." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Gewerbeimmobilien in Leverkusen</strong><span class="hiddenElement">:</span> So viele Büros wie noch nie bezogen </h3>
</a>
</article></aside> </div>
<!-- Start of pagination -->
<!-- table of contents -->
<ol class="dm_table_of_contents_wrapper">
<li class="dm_table_of_contents_item">
<span>In Opladen wächst die Bahnstadt – Autobahn bleibt Dauerthema</span>
</li>
<li class="dm_table_of_contents_item">
<a href="/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694-seite2">Bund nun zuständig für die Leverkusener Rheinbrücke</a>
</li>
</ol>
<!-- end of ToC -->
<!--PREV AND NEXT BUTTON-->
<div class="dm_pagination_simple clearfix tracking_article_pagination">
<a href="/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694-seite2" class="dm_button dm_pagination_simple_next">nächste
Seite</a>
<span data-pagaination-current-page="1"
data-pagaination-total="2"
style="float:left"
class="dm_pagination_counter">Seite 1 von 2</span>
</div>
<!-- end of PREV AND NEXT BUTTON-->
<!-- end of pagination -->
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/2x1/300/150/dcfedc06d24c01a15d10ddacf2d68315/eo/push-ksta-2.png"
alt="push-ksta-2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/3x4/300/400/ca47fdabf8a7085cea6720d5038a7a22/iK/push-ksta-2.png"
alt="push-ksta-2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/corona-update-gastronomie-zettel-s-traum-haelt-mit-positiver-einstellung-durch--38396378">
<img loading="lazy" data-id="38396376"
src="/image/38396376/4x3/120/90/3b331d377919220be4c353a16b839774/qG/gastro-corona-zettels-traum.jpg"
class="sidebar_list_pic" alt="Mitarbeiter Hans Schneider im aktuell geschlossenen „Zettel’s Traum“, Inhaberin ist Kerstin Seidel." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Corona-Update Gastronomie</strong><span class="hiddenElement">:</span> Zettel&apos;s Traum hält mit positiver Einstellung durch </h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/corona-in-leverkusen-zahl-der-intensivpatienten-sinkt---weiterer-todesfall-36390910">
<img loading="lazy" data-id="38398830"
src="/image/38398830/4x3/120/90/5df08ff05a8c9d87ac11a3f838db5463/vH/intensivstation-corona--le-leverkusen19042021alf-0281.jpg"
class="sidebar_list_pic" alt="intensivstation_corona-_LE-leverkusen19042021ALF_0281" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Corona in Leverkusen</strong><span class="hiddenElement">:</span> Zahl der Intensivpatienten sinkt - Weiterer Todesfall</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/radlast---radlast-in-leverkusen-fahrradleichen-und-wege-ins-nichts-38397358">
<img loading="lazy" data-id="38397446"
src="/image/38397446/4x3/120/90/eb55b4de624d170fc8899d3e5cc136e0/kK/radserie-berliner-strasse-linie-4-5-21.jpg"
class="sidebar_list_pic" alt="radserie_RLE_leverkusen17052021ALF_1560" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Radlast – Radlast in Leverkusen</strong><span class="hiddenElement">:</span> Fahrradleichen und Wege ins Nichts</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/dreister-diebstahl-in-leverkusen-und-ploetzlich-ist-das-traum-rad-weg-38397376">
<img loading="lazy" data-id="38397718"
src="/image/38397718/4x3/120/90/7e7d6ce0d168ac4674d3ae98be06b03b/yG/trinkgut-rle-leverkusen17052021alf-1581.jpg"
class="sidebar_list_pic" alt="trinkgut_RLE_leverkusen17052021ALF_1581" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Dreister Diebstahl in Leverkusen</strong><span class="hiddenElement">:</span> Und plötzlich ist das Traum-Rad weg</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/leichlingen/respektlose-jugendliche-oder-polizeigewalt--coronakontrolle-in-leichlingen-artet-aus-38396912">
<img loading="lazy" data-id="38397028"
src="/image/38397028/4x3/120/90/e220059895a732fe007ceb4a6a2a6774/OF/basketballplatz-rle-leichlingen17052021alf-1568.jpg"
class="sidebar_list_pic" alt="basketballplatz_RLE_leichlingen17052021ALF_1568" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Respektlose Jugendliche oder Polizeigewalt?</strong><span class="hiddenElement">:</span> Coronakontrolle in Leichlingen artet aus</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Exklusive Geschichten, Tipps, Köln erleben</strong><span class="hiddenElement">:</span> Das ist unser Newsletter „Stadt mit K“ </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38154816" href="/-ksta-blog--wieso-wir-auch-waehrend-corona-ausflugs--und-wandertipps-geben-38154816" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Wieso wir auch während Corona Ausflugs- und Wandertipps geben </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="37309540" href="/fc-newsletter-hier-bekommen-sie-alle-infos-zu-den-spielen-des-1--fc-koeln-37309540" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>FC-Newsletter</strong><span class="hiddenElement">:</span> Hier bekommen Sie alle Infos zu den Spielen des 1. FC Köln </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583666">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/ksta.lev" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ksta.lev"><a href="https://www.facebook.com/ksta.lev">Leverkusener Anzeiger</a></blockquote></div></div></div><article class="dm_ta300x300 ">
<a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener " class="normalTeaser " data-teaser-id="30037528" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="30664768"
src="/image/30664768/2x1/300/150/417df3be8489542117004a69f99e4bb/ni/leverkusen-wiesdorf-panorama.jpg"
alt="Leverkusen-Wiesdorf Panorama" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
Wetter </h3>
<p class="teaser_paragraph">Hier finden Sie das Wetter für Leverkusen, Leichlingen und Burscheid.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/-sote-kontrollen-hier-wird-in-leverkusen-geblitzt-22450036" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608718" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6312174"
src="/image/6312174/2x1/300/150/610b69c84bdd2ba956a3a331a6179c12/Jr/dpa-polizei-blitzer.jpg"
alt="Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier stehen die Blitzer in Leverkusen </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23600658" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/region/leverkusen/stadt-leverkusen/corona-update-gastronomie-zettel-s-traum-haelt-mit-positiver-einstellung-durch--38396378" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38396378" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38396376"
src="/image/38396376/3x4/300/400/cc9c2eaa672359fddea9593c96792ec7/NQ/gastro-corona-zettels-traum.jpg"
alt="Mitarbeiter Hans Schneider im aktuell geschlossenen „Zettel’s Traum“, Inhaberin ist Kerstin Seidel." width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona-Update Gastronomie</strong><span class="hiddenElement">:</span> Zettel&apos;s Traum hält mit positiver Einstellung durch </h3>
<p class="teaser_paragraph">Kerstin Seidel hat die Unterstützung ihrer netten Vermieter.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/radlast---radlast-in-leverkusen-fahrradleichen-und-wege-ins-nichts-38397358" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38397358" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38397446"
src="/image/38397446/2x1/300/150/b3236bf765f278c168365f065cbf5fe3/yi/radserie-berliner-strasse-linie-4-5-21.jpg"
alt="radserie_RLE_leverkusen17052021ALF_1560" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Radlast – Radlast in Leverkusen</strong><span class="hiddenElement">:</span> Fahrradleichen und Wege ins Nichts </h3>
<p class="teaser_paragraph">Im Schlebuscher Süden gibt es mehrere Problemzonen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/dreister-diebstahl-in-leverkusen-und-ploetzlich-ist-das-traum-rad-weg-38397376" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38397376" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38397718"
src="/image/38397718/2x1/300/150/4fda8c70dec3c423cb308b02178a1d63/sz/trinkgut-rle-leverkusen17052021alf-1581.jpg"
alt="trinkgut_RLE_leverkusen17052021ALF_1581" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Dreister Diebstahl in Leverkusen</strong><span class="hiddenElement">:</span> Und plötzlich ist das Traum-Rad weg </h3>
<p class="teaser_paragraph">Der junge Marius Feldmar ärgert sich auch ein bisschen über die Polizei.</p>
</div>
</a>
</article></div><article class="dm_ta300x620 ">
<a href="/region/leverkusen/stadt-leverkusen/-ja--wir-leben-noch--leverkusens-gastronomie-im-lockdown-check--das-dom-brauhaus-38396374" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38396374" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38396370"
src="/image/38396370/3x4/300/400/b8b50112e3948780a4d44c468ef7fece/yI/dom-brauhaus-andreas-berndt.jpg"
alt="Bild aus besseren Zeiten: Andreas Berndt hofft, bald wieder Gäste im Dom Brauhaus zu empfangen." width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Ja, wir leben noch“</strong><span class="hiddenElement">:</span> Leverkusens Gastronomie im Lockdown-Check: Das Dom Brauhaus </h3>
<p class="teaser_paragraph">Andreas Berndt will sein Schlebuscher Brauhaus schnell wieder öffnen.</p>
</div>
</a>
</article><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/tierische-rettungsaktion-in-opladen-feuerwehr-rettet-zwei-eichhoernchen-aus-fallrohr-38395822" target="_self" rel=" " class="normalTeaser " data-teaser-id="38395822" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38395850"
src="/image/38395850/2x1/300/150/e49686d8600022f14134a961822e1b77/Bu/2021-05-16-eichhoernchen-notlage-3--2-.jpg"
alt="2021-05-16 Eichhörnchen Notlage 3 (2)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Tierische Rettungsaktion in Opladen</strong><span class="hiddenElement">:</span> Feuerwehr rettet zwei Eichhörnchen aus Fallrohr </h3>
<p class="teaser_paragraph">Die beiden Tieren sind in der Tierklinik untergebracht.</p>
</div>
</a>
</article><article class="dm_ta300x300 sold_content">
<a href="/wirtschaft/wuxi-biologics/biopharmazeutika-den-patienten-neue-hoffnung-bringen-37769648" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37769648" data-teaser-view="300x300">
<div class="teaser_category">
Anzeige
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37777048"
src="/image/37777048/2x1/300/150/ba51d81d22189132d1038803e54b6568/bt/8.jpg"
alt="8" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Biopharmazeutika</strong><span class="hiddenElement">:</span> Den Patienten neue Hoffnung bringen </h3>
<p class="teaser_paragraph">Doch Biologika sind schwer zu entwickeln, herzustellen und daher teuer.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/neues-buch-von-leverkusener-autor-moki-mampft-mangos-und-hilft-anderen-38393330" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38393330" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38393326"
src="/image/38393326/2x1/300/150/89332017e5f756bb634052474ccef839/lQ/moki-mampft-mangos.jpg"
alt="Der Elefant Moki hilft seinen Freunden. " width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neues Buch von Leverkusener Autor</strong><span class="hiddenElement">:</span> Moki mampft Mangos und hilft anderen </h3>
<p class="teaser_paragraph">Der Band ist bereits die zweite Geschichte von Autor Anatol Schulz.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/koelner-fotograf-dietmar-schneider--von-beuys-gesiezt-zu-werden--war-eine-ehre--38393466" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38393466" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38393456"
src="/image/38393456/2x1/300/150/503f43d96f143a7cae7364db4d1b7951/aT/dietmar-schneider-in-seinem-archiv.jpg"
alt="Dietmar Schneider in seiner Wohnung im Kölner Agnesviertel. Das Bild von Joseph Beuys hat er fotografiert und für unser Foto aus dem umfangreichen Archiv hinter ihm gezogen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Fotograf Dietmar Schneider</strong><span class="hiddenElement">:</span> „Von Beuys gesiezt zu werden, war eine Ehre“ </h3>
<p class="teaser_paragraph">Der Kölner Fotograf Dietmar Schneider hat Joseph Beuys lange begleitet.</p>
</div>
</a>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/leverkusen-gegen-monheim-bayer-will-sich-bis-zum-buschbergsee-ausdehnen-38393492" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38393492" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38393640"
src="/image/38393640/2x1/300/150/e1ecc281887c3bcea0aa187f0e81dfcc/Dd/hitdorf-rle-leverkusen15052021alf-1490.jpg"
alt="Hitdorf_RLE_leverkusen15052021ALF_1490" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Leverkusen gegen Monheim</strong><span class="hiddenElement">:</span> Bayer will sich bis zum Buschbergsee ausdehnen </h3>
<p class="teaser_paragraph">Die Zentrale der Agrochemie braucht mehr Platz.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/leverkusen-diskutiert-ueber-landespolitik-gruene-wollen-bodycams-fuer-alle-polizisten-38393572" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38393572" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38393254"
src="/image/38393254/2x1/300/150/27e53a3b5939ba653198cecf68e007da/ss/leverkusen-treibhaus--alf-6343.jpg"
alt="leverkusen-treibhaus--ALF_6343" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Leverkusen diskutiert über Landespolitik</strong><span class="hiddenElement">:</span> Grüne wollen Bodycams für alle Polizisten </h3>
<p class="teaser_paragraph">Die Partei beginnt mit der Programmarbeit für 2022.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/2x1/300/150/dcfedc06d24c01a15d10ddacf2d68315/eo/push-ksta-2.png"
alt="push-ksta-2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/3x4/300/400/ca47fdabf8a7085cea6720d5038a7a22/iK/push-ksta-2.png"
alt="push-ksta-2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://ikio.sk/ksta2020" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="https://www.ksta.de/region/leverkusen" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1620689234/xA/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1620689234/xA/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/leverkusen/stadt-leverkusen/politischer-rueckblick-in-opladen-waechst-die-bahnstadt---autobahn-bleibt-dauerthema-31803694");
cre_client.set_cms_id("31803694");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Wir in Leverkusen");
cre_client.set_sub_sub_channel ("Stadt Leverkusen");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("In Opladen wächst die Bahnstadt – Autobahn bleibt Dauerthema");
cre_client.set_kicker ("Politischer Rückblick");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/40dd65fd34af4bfbbedaedc4b6860178" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>