<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Auffrischungsimpfungen in Leverkusen: Übersicht über alle Impftermine | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Hier finden Sie eine Übersicht über alle Termine dieser Woche. Wo sind Impfungen möglich?">
<meta property="description" content="Hier finden Sie eine Übersicht über alle Termine dieser Woche. Wo sind Impfungen möglich?">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="impfungen, booster, corona, leverkusen, auffrischungsimpfungen">
<meta name="news_keywords" content="impfungen, booster, corona, leverkusen, auffrischungsimpfungen">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Agatha Mazur">
<meta property="article:author" content="Agatha Mazur">
<meta property="article:published_time" content="2021-12-17T10:00:00+01:00">
<meta property="og:title" content="Übersicht für Erwachsene: Hier kann man sich in Leverkusen impfen lassen">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792">
<meta property="og:image" content="https://www.ksta.de/image/39179220/2x1/940/470/7ffa91075451993498b3f2cd35f7a1a1/zg/impfzentrum-chemparklev-rar-rle-12012021alf-5152.jpg">
<meta property="og:description" content="Hier finden Sie eine Übersicht über alle Termine dieser Woche. Wo sind Impfungen möglich?">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Übersicht für Erwachsene: Hier kann man sich in Leverkusen impfen lassen | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Hier finden Sie eine Übersicht über alle Termine dieser Woche. Wo sind Impfungen möglich?">
<meta name="twitter:image" content="https://www.ksta.de/image/39179220/2x1/940/470/7ffa91075451993498b3f2cd35f7a1a1/zg/impfzentrum-chemparklev-rar-rle-12012021alf-5152.jpg">
<meta name="dm_hash" content="55e48770f63a18d82118a837d52f052df0bfe464">
<meta name="dm_timestamp" content="1638363870">
<meta name="dm_render_local_timestamp" content="1639906156">
<meta name="dm_content_id" content="39162792">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1638363870/wo/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1638363870/wo/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1638363870/wo/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1638363870/wo/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1638363870/wo/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1638363870/wo/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1638363870/wo/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1638363870/wo/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1638363870/wo/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792" >
<link rel="shortlink" href="https://www.ksta.de/39162792"/>
<link rel="amphtml" href="https://amp.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792">
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://s400.mxcdn.net">
<link rel="preconnect" href="https://js.adscale.de">
<link rel="preconnect" href="https://ih.adscale.de">
<link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preload" href="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39162792;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1638365400;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.ksta.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "ksta.de:showcase",
c1ConfigurationId: "5c125d17516ccf476574a4d1",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "ksta-plus-wall_gea"
}
</script>
<script src="/assets/1638363870/wo/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
if (!getUserConsentedToAllPurposes(tcData)) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1638363870/wo/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1638363870/wo/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1638363870\/wo\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen\/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39179220\/max\/1920\/1080\/5577ba9ccd40e0e5e5070c77903412b3\/yc\/impfzentrum-chemparklev-rar-rle-12012021alf-5152.jpg",
"author": "Ralf Krieger",
"description": "Impfarzt Rashid Nassiri impft im Chempark. Wo Sie sich bei st\u00E4dtischen Impfaktionen oder Aktionen von Praxen oder Krankenh\u00E4usern impfen lassen k\u00F6nnen, erfahren Sie in unserer \u00DCbersicht.",
"width":"1623px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/leverkusen",
"name": "Leverkusen"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen",
"name": "Stadt Leverkusen"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/leverkusen\/stadt-leverkusen\/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792",
"name": "Auffrischungsimpfungen in Leverkusen: \u00DCbersicht \u00FCber alle Impftermine"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1638363870/wo/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script type="text/javascript">
function metaTagCallback() {
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_leverkusen_stadt-leverkusen";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '39162792');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
/* block misbehaving formats for tablet users */
if(isTabletUserAgent()) {
SDG.Publisher.blockFormats(['sitebar','doubledynamicsitebar', 'fireplace']);
}
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript" onload="metaTagCallback()"></script>
<meta name="google-signin-client_id" content="954649372661-0lum72qetif0hm75eu90u3sq4ngh1t73.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1638363870/wo/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Leverkusen.Stadt Leverkusen"
data-tracking-param-category-name="Region_Leverkusen_Stadt Leverkusen_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Hier kann man sich in Leverkusen impfen lassen"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39162792"
data-tracking-param-author="Agatha Mazur"
data-tracking-ivw-zone="leverkusen"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "koelnsta", // site/domain
"cp": "ksta_leverkusen", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<script type='text/javascript'>
IOMm('configure', { st: 'koelnsta', dn: 'data-59a3f7fb00.ksta.de' });
</script>
<script type='text/javascript'>
IOMm('pageview', { cp: 'ksta_leverkusen"', co: 'IVW Aufruf' });
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">19.12.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="https://www.ksta.de/region/leverkusen" class="dm_logo ab">
<img src="https://www.ksta.de/image/23419210/max/1920/1080/da883936d2aa77c2f2addf88d5fa0ca1/Er/headerleverkusen.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39314226" href="/koeln/serie--koeln-bewegen----schildergasse-hat-sich-seit-40-jahren-nicht-weiterentwickelt---39314226" target="_self" rel=" ">
<img loading="lazy" data-id="39314336"
src="/image/39314336/2x1/300/150/a67a05205e9a1a082813cfca4553dea7/ov/stadtmarketing.jpg"
alt="Stadtmarketing" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Serie „Köln bewegen“ </strong><span class="hiddenElement">:</span> „Schildergasse hat sich seit 40 Jahren nicht weiterentwickelt“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39317910" href="/region/rhein-sieg-bonn/troisdorf/brand-in-troisdorf-pkw-geht-in-der-nacht-in-flammen-auf-39317910" target="_self" rel=" ">
<img loading="lazy" data-id="39317914"
src="/image/39317914/2x1/300/150/57677ac065de2dda18446a0a1d8532e6/BL/brand-troisdorf.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Brand in Troisdorf</strong><span class="hiddenElement">:</span> Pkw geht in der Nacht in Flammen auf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="24089952" href="/freizeit/weihnachtsmaerchen--hofweihnacht--flohmarkt-8-tipps-fuer-den-sonntag-in-und-um-koeln-24089952" target="_self" rel=" ">
<img loading="lazy" data-id="39091924"
src="/image/39091924/2x1/300/150/9951d324473ba2b37047a92b209cf93b/dh/koeln-symbol-wochenendtipps-koeln-281021.jpg"
alt="Köln Symbol Wochenendtipps Köln_002" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Weihnachtsmärchen, Hofweihnacht, Flohmarkt</strong><span class="hiddenElement">:</span> 8 Tipps für den Sonntag in und um Köln </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39314226" href="/koeln/serie--koeln-bewegen----schildergasse-hat-sich-seit-40-jahren-nicht-weiterentwickelt---39314226" target="_self" rel=" ">
<img loading="lazy" data-id="39314336"
src="/image/39314336/2x1/300/150/a67a05205e9a1a082813cfca4553dea7/ov/stadtmarketing.jpg"
alt="Stadtmarketing" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Serie „Köln bewegen“ </strong><span class="hiddenElement">:</span> „Schildergasse hat sich seit 40 Jahren nicht weiterentwickelt“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-435-neue-infektionen-gemeldet---ein-weiterer-todesfall-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36933690"
src="/image/36933690/2x1/300/150/c9294ac49b0fc54ae3250051f8c63e44/mO/symbolbild-corona-koeln.jpg"
alt="Symbolbild Corona Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> 435 neue Infektionen gemeldet – Ein weiterer Todesfall </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39318024" href="/sport/-hat-mir-gar-nicht-gefallen--matthaeus-ruegt-haaland---abrechnung-mit-bvb-39318024" target="_self" rel=" ">
<img loading="lazy" data-id="39206430"
src="/image/39206430/2x1/300/150/b639e84e72359eff4c3eac4420e16722/Ap/haaland.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Hat mir gar nicht gefallen“</strong><span class="hiddenElement">:</span> Matthäus rügt Haaland – Abrechnung mit BVB </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39316858" href="/sport/1-fc-koeln/1--fc-koeln--wilde-horde--besucht-abschlusstraining---jakobs-zufrieden-mit-hinrunde-39316858" target="_self" rel=" ">
<img loading="lazy" data-id="39316880"
src="/image/39316880/2x1/300/150/1ef9a1466570cf140910839c26e85206/Pc/ultras-fc-abschlusstraining.jpg"
alt="Ultras FC Abschlusstraining" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> „Wilde Horde“ besucht Abschlusstraining – Jakobs zufrieden mit Hinrunde </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39317602" href="/sport/bitterer-abend-bvb-patzt-in-berlin-und-kann-titeltraeume-wohl-begraben-39317602" target="_self" rel=" ">
<img loading="lazy" data-id="39317606"
src="/image/39317606/2x1/300/150/932907b203d4e61b2ad02aea6c342851/eO/bvb-rose-181221.jpg"
alt="BVB Rose 181221" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bitterer Abend</strong><span class="hiddenElement">:</span> BVB patzt in Berlin und kann Titelträume wohl begraben </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39312578" href="/koeln/omikron-fall-an-koelner-schule-wie-die-schulen-trotz-der-variante-offen-bleiben-sollen-39312578" target="_self" rel=" ">
<img loading="lazy" data-id="39313448"
src="/image/39313448/2x1/300/150/9a896f2286142461b7ef48d8794c132e/AX/corona-schule-maske-symbolbild.jpg"
alt="Corona Schule Maske Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Omikron-Fall an Kölner Schule</strong><span class="hiddenElement">:</span> Wie die Schulen trotz der Variante offen bleiben sollen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39304580" href="/ratgeber/familie/corona-faelle-bei-kindern-wie-hoch-ist-die-ansteckungsgefahr-in-den-schulen--39304580" target="_self" rel=" ">
<img loading="lazy" data-id="39304678"
src="/image/39304678/2x1/300/150/8582e321695cc9fba15c1b9b2560c324/kr/schueler-klasse-maske.jpg"
alt="Schüler sitzen bei einer Gruppenarbeit am Tisch." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona-Fälle bei Kindern</strong><span class="hiddenElement">:</span> Wie hoch ist die Ansteckungsgefahr in den Schulen? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39309162" href="/koeln/zu-schnelle-diagnose-der-schulen--jeder-zehnte-koelner-erstklaessler-hat-foerderbedarf-39309162" target="_self" rel=" ">
<img loading="lazy" data-id="39309290"
src="/image/39309290/2x1/300/150/326c84f329652971c8d05dc6111c9c23/KH/inklusion.jpg"
alt="Inklusion" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Zu schnelle Diagnose der Schulen?</strong><span class="hiddenElement">:</span> Jeder zehnte Kölner Erstklässler hat Förderbedarf </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39311062" href="/koeln/koelner-spitzenkoechin-julia-komp--so-langsam-wuensche-ich-mir-den-stern-zurueck--39311062" target="_self" rel=" ">
<img loading="lazy" data-id="39311050"
src="/image/39311050/2x1/300/150/407f2739cffa93325777bebf51e585e1/mI/julia-komp-401.jpg"
alt="Julia Komp" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Spitzenköchin Julia Komp</strong><span class="hiddenElement">:</span> „So langsam wünsche ich mir den Stern zurück“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39312122" href="/freizeit/restaurants/spitzenkoechin-julia-komp-startet-neues-restaurant--sahila--mit-soft-opening-39312122" target="_self" rel=" ">
<img loading="lazy" data-id="39312212"
src="/image/39312212/2x1/300/150/5320561777357c125ee459dc038f4360/Mi/julia-komp.jpg"
alt="Julia-Komp" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Spitzenköchin</strong><span class="hiddenElement">:</span> Julia Komp startet neues Restaurant „Sahila“ mit Soft-Opening </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39310608" href="/freizeit/restaurants/-schwer-gefallen--restaurant--metzger---marie--im-koelner-agnesviertel-schliesst-39310608" target="_self" rel=" ">
<img loading="lazy" data-id="39310616"
src="/image/39310616/2x1/300/150/1358c8600069aa4500bd447b2c5f2ced/ye/metzger-und-marie-schliesst.jpg"
alt="Matzger &amp; Marie in Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Schwer gefallen“</strong><span class="hiddenElement">:</span> Restaurant „Metzger &amp; Marie“ im Kölner Agnesviertel schließt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39194438" href="/wirtschaft/wohnen-im-koelner-umland-wo-die-preise-stark-steigen---und-wo-sie-derzeit-stagnieren-39194438" target="_self" rel=" ">
<img loading="lazy" data-id="39194850"
src="/image/39194850/2x1/300/150/6dfe88199492733c51822fbd5a85058c/ic/widdersdorf-haeuser-immobilien.jpg"
alt="Widdersdorf Häuser Immobilien" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wohnen im Kölner Umland</strong><span class="hiddenElement">:</span> Wo die Preise stark steigen – und wo sie derzeit stagnieren </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39315582" href="/koeln/kreuzfeld/kreuzfeld-die-wichtigsten-fragen-und-antworten-zum-neuen-koelner-stadtteil-39315582" target="_self" rel=" ">
<img loading="lazy" data-id="39315592"
src="/image/39315592/2x1/300/150/17570772ed4711ac86f62b9b2dceaf93/tI/kreuzfeld-visualisierung.jpg"
alt="Kreuzfeld_Visualisierung" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kreuzfeld</strong><span class="hiddenElement">:</span> Die wichtigsten Fragen und Antworten zum neuen Kölner Stadtteil </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a></li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39311248" href="/podcast/ekonomymitk/art-invest-chef-wiedenmann--als-bueroentwickler-darf-man-oft-umziehen--39311248" target="_self" rel=" ">
<img loading="lazy" data-id="39311366"
src="/image/39311366/2x1/300/150/abd57ac3c5ee06d6c4839ce7fb84fc0e/BW/markus-wiedenmann.jpg"
alt="Markus Wiedenmann" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Art-Invest-Chef Wiedenmann</strong><span class="hiddenElement">:</span> „Als Büroentwickler darf man oft umziehen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39312198" href="/podcast/wochentester/svenja-flasspoehler--ich-halte-die-debattenkultur-im-moment-fuer-hochgefaehrlich--39312198" target="_self" rel=" ">
<img loading="lazy" data-id="39118462"
src="/image/39118462/2x1/300/150/2eb60280497712d65c27c46baf833652/Xh/svenja-flasspoehler.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Svenja Flaßpöhler</strong><span class="hiddenElement">:</span> „Ich halte die Debattenkultur im Moment für hochgefährlich“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39305350" href="/podcast/talkmitk/ex-fussball-profi-assimiou-tour%C3%A9--ich-sehe-mich-nicht-gern-in-einer-opferrolle--39305350" target="_self" rel=" ">
<img loading="lazy" data-id="39305354"
src="/image/39305354/2x1/300/150/18304f967fb0167b0b429ea64851e2a8/KZ/assimiou-foto-jennifer-braun.jpg"
alt="Assimiou_Foto Jennifer Braun" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ex-Fußball-Profi Assimiou Touré</strong><span class="hiddenElement">:</span> „Ich sehe mich nicht gern in einer Opferrolle“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<img loading="lazy" data-id="39004552"
src="/image/39004552/2x1/300/150/3d76cb01bc62abf873b29b0fe819f1c7/eH/smk-anmeldung-sa.png"
alt="smk-anmeldung-SA" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kostenloser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Schon morgens wissen, was in Köln passiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32999460" href="/schul-newsletter/-wie-war-s-in-der-schule---newsletter-fuer-familien-und-lehrende-in-der-koelner-region-32694406" target="_self" rel=" ">
<img loading="lazy" data-id="38994918"
src="/image/38994918/2x1/300/150/c6a0d475e0ea48403f33dd0176bdadd3/NH/teaserbild-wie-wars-in-der-schule.png"
alt="Teaserbild-Wie-wars-in-der-Schule" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wie war&apos;s in der Schule?“</strong><span class="hiddenElement">:</span> Newsletter für Familien und Lehrende in der Kölner Region </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="/-ksta-blog--schreiben-journalisten-eigentlich--neutral---natuerlich-nicht--38154816"
class="dm_top_level_link">KStA Blog</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/abo?iid=i_ksta_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurantkritiken</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/bad-honnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/rhein-sieg-bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em2020" class="" target="_self" rel="">Europameisterschaft 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em-liveticker" class="" target="_self" rel="">EM-Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/olympia2020" class="" target="_self" rel="">Olympische Spiele 2020</a> <ul class="seconde_level">
<li><a href="/sport/olympia2020/olympia2020-liveticker" class="" target="_self" rel="">Liveticker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/viernulleins" class="" target="_self" rel="">401</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/liebedeinestadt" class="" target="_self" rel="">Liebe deine Stadt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/leverkusen/stadt-leverkusen" class="">Stadt Leverkusen</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/leverkusen">
Leverkusen
</a>
</li>
<li>
<a href="/region/leverkusen/stadt-leverkusen">
Stadt Leverkusen
</a>
</li>
<li>
<h1>
Auffrischungsimpfungen in Leverkusen: Übersicht über alle Impftermine
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="39162792">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Übersicht für Erwachsene</strong><span class="hiddenElement">:</span> Hier kann man sich in Leverkusen impfen lassen </h2>
<figure class="dm_image_caption ">
<img loading="eager" data-id="39179220"
src="/image/39179220/2x1/940/470/7ffa91075451993498b3f2cd35f7a1a1/zg/impfzentrum-chemparklev-rar-rle-12012021alf-5152.jpg"
class="" alt="impfzentrum-chemparklev_rar_RLE_12012021ALF_5152" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Impfarzt Rashid Nassiri impft im Chempark. Wo Sie sich bei städtischen Impfaktionen oder Aktionen von Praxen oder Krankenhäusern impfen lassen können, erfahren Sie in unserer Übersicht.</p></div> <div class="foto">
Foto: <div><p>Ralf Krieger</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--25756228">
<span class="label">Agatha Mazur</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">17.12.21, 10:00 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Fleverkusen%2Fstadt-leverkusen%2Fuebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792"
data-param="%C3%9Cbersicht%20f%C3%BCr%20Erwachsene%3A%20Hier%20kann%20man%20sich%20in%20Leverkusen%20impfen%20lassen" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792" data-url="https://www.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792"
data-param="Übersicht für Erwachsene: Hier kann man sich in Leverkusen impfen lassen" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792" data-url="https%3A%2F%2Fwww.ksta.de%2F39162792"
data-param="%C3%9Cbersicht%20f%C3%BCr%20Erwachsene%3A%20Hier%20kann%20man%20sich%20in%20Leverkusen%20impfen%20lassen (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27328860"
data-article-publish="17::12::2021"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<aside class="dm_bullets">
<ul class="module_list">
<li class="module_subheading">Wo wird wann geimpft? Bei uns finden Sie eine kompakte Übersicht. Überall können sowohl Erst- wie auch Zweit- und Drittimpfungen (Booster) gesetzt werden.</li>
<li class="module_subheading">Bei einem Großteil der Termine gilt: Anmeldungen sind nicht nötig - sonst wird es explizit dazugeschrieben. </li>
<li class="module_subheading">Es müssen zu jedem Termin ein Ausweisdokument, wenn vorhanden der Impfausweis und die Krankenversichertenkarte mitgebracht werden.</li>
</ul>
</aside> <!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p><strong>Freitag, 17. Dezember</strong></p><ul class="rte--list"><li>Impfungen in der Notfallpraxis der Kassenärztlichen Vereinigung im Medilev, Am Gesundheitspark 4, sowie in zwei neu aufgestellten Containern neben dem gegenüberliegenden Parkhaus, 8 bis 16 Uhr. Angeboten werden Impfungen mit den Impfstoffen von Biontech und Moderna.</li><li>Impfzentrum Praxis Klünsch und Partner, Birkenbergstraße 6, 51379 Leverkusen, 8.30 bis 12.45 Uhr. Hier muss die Krankenkarte mitgebracht werden.</li><li>Gempft wird in der neuen stationären Impfstelle in den Luminaden, auf der oberen Etage in einem ehemaligen Ladenlokal, neben der Techniker Krankenkasse. Geimpft wird Montag bis Freitag von 10 bis 18 Uhr. Die Stadt weist darauf hin, dass man sich ausschließlich online einen Termin machen kann: <a href="https://impfung.leverkusen.de/" target="_blank">https://impfung.leverkusen.de/</a>. Neben Erstimpfungen sind auch Zweit- und Auffrischungsimpfungen (Booster-Impfungen) möglich. Die Auffrischungsimpfung können grundsätzlich alle Geimpften bekommen, deren zweite Impfung mindestens fünf Monate zurückliegt. Zu allen Terminen werden aktuell Impfungen ausschließlich mit den mRNA-Impfstoffen von Biontech und Moderna (ohne Auswahlrecht) angeboten. Unter 30-Jährige sowie Schwangere erhalten ausnahmslos Biontech. <a href="https://www.rki.de/DE/Content/Infekt/Impfen/ImpfungenAZ/COVID-19/Aufklaerungsbogen-Tab.html" target="_blank">Um den organisatorischen Ablauf der Impfungen zu erleichtern, wird dringend empfohlen, Impfunterlagen vorab ausgefüllt mitzubringen.</a></li></ul><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39162792" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/leverkusen/stadt-leverkusen/mit-termin-kinderimpfungen-auch-am-klinikum-leverkusen-moeglich-39313774" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39313774" >
<img loading="lazy" data-id="38977396"
src="/image/38977396/4x3/120/90/d446968f4e497d5d0c0a443a1ab1e118/XT/kind-impfung-dpa.jpg"
alt="Kind dpa" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Mit Termin</strong><span class="hiddenElement">:</span> Kinderimpfungen auch am Klinikum Leverkusen möglich </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/leverkusen/stadt-leverkusen/mutter-kritisiert-corona-tests-scharf--sind-kitakinder-weniger-wert-als-schulkinder---39305790" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39305790" >
<img loading="lazy" data-id="39311892"
src="/image/39311892/4x3/120/90/841b1c4ba68642f88b0163222631060e/Ga/kita-corona-test-koeln-symbolbild-leverkusen.jpg"
alt="Kita Corona-Test Köln Symbolbild Leverkusen" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mutter kritisiert Corona-Tests scharf</strong><span class="hiddenElement">:</span> „Sind Kitakinder weniger wert als Schulkinder?“ </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/leverkusen/stadt-leverkusen/halbes-jahr-nach-bohrpanne-a3-bei-leverkusen-wieder-auf-drei-spuren-befahrbar-39312022" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39312022" >
<img loading="lazy" data-id="39312194"
src="/image/39312194/4x3/120/90/b92acea4d43ced0247852be61e323ebe/Jk/pipeline-panne-netg-a3-leveverkusen-juli-2021.jpg"
alt="Pipeline-Panne NETG A3 Leveverkusen Juli 2021" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Halbes Jahr nach Bohrpanne</strong><span class="hiddenElement">:</span> A3 bei Leverkusen wieder auf drei Spuren befahrbar </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/leverkusen/stadt-leverkusen/busverkehr-in-leverkusen-so-streng-kontrolliert-die-wupsi-die-3g-regel-39308966" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39308966" >
<img loading="lazy" data-id="39308960"
src="/image/39308960/4x3/120/90/fe0155c6f9e3c544bccbbb4d551e5be1/Vh/lev-3g-inwupsibussen-151221.jpg"
alt="3G-Kontrolle im Bus nach Steinbüchel: Elisabeth Herdt prüft die Impfausweise der Fahrgäste." width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Busverkehr in Leverkusen</strong><span class="hiddenElement">:</span> So streng kontrolliert die Wupsi die 3G-Regel </h3>
</a>
</article></aside><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p><strong>Samstag, 18. Dezember</strong></p><ul class="rte--list"><li>Sonderimpftermin in der Praxis MVZ Dr. Winterfeld &amp; Kollegen, Kieferorthopädie&amp;Oralchirurgie, Wo: Praxisräume 1.OG, Fürstenbergstr. 1a-c in Opladen, Kreuzung REWE/Deiters, Erwachsene &amp; Jugendliche ab 12 Jahren, angeboten werden:<br/>mRNA-Impfstoffe Comirnaty (BioNTech) &amp; Spikevax (Moderna)<br/>Erstimpfung, Zweitimpfung, Boosterimpfung (Auffrischungsimpfung)<br/>von 08:00 – 12:00 Uhr, es muss ein Termin gemacht werden ausschließlich online unter:<br/><a href="https://www.meinfachzahnarzt.de/" target="_blank">https://www.meinfachzahnarzt.de/</a></li><li>Impfungen in der Notfallpraxis der Kassenärztlichen Vereinigung im Medilev, Am Gesundheitspark 4, sowie in zwei neu aufgestellten Containern neben dem gegenüberliegenden Parkhaus, 10 bis 16 Uhr. Angeboten werden Impfungen mit den Impfstoffen von Biontech und Moderna.</li><li>Impfstelle in den Luminaden, geimpft wird Samstag und Sonntag von 10 bis 17 Uhr. Die Stadt weist darauf hin, dass man sich ausschließlich online einen Termin machen kann: <a href="https://impfung.leverkusen.de/" target="_blank">https://impfung.leverkusen.de/</a>. Neben Erstimpfungen sind auch Zweit- und Auffrischungsimpfungen (Booster-Impfungen) möglich. Die Auffrischungsimpfung können grundsätzlich alle Geimpften bekommen, deren zweite Impfung mindestens vier Monate zurückliegt. Zu allen Terminen werden aktuell Impfungen ausschließlich mit den mRNA-Impfstoffen von Biontech und Moderna (ohne Auswahlrecht) angeboten. Unter 30-Jährige sowie Schwangere erhalten ausnahmslos Biontech. <a href="https://www.rki.de/DE/Content/Infekt/Impfen/ImpfungenAZ/COVID-19/Aufklaerungsbogen-Tab.html" target="_blank">Um den organisatorischen Ablauf der Impfungen zu erleichtern, wird dringend empfohlen, Impfunterlagen vorab ausgefüllt mitzubringen.</a></li></ul><p><strong>Sonntag, 19. Dezember</strong></p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><ul class="rte--list"><li>Impfungen in der Notfallpraxis der Kassenärztlichen Vereinigung im Medilev, Am Gesundheitspark 4, sowie in zwei neu aufgestellten Containern neben dem gegenüberliegenden Parkhaus, 10 bis 16 Uhr. Angeboten werden Impfungen mit den Impfstoffen von Biontech und Moderna.</li><li>Impfstelle in den Luminaden, geimpft wird Samstag und Sonntag von 10 bis 17 Uhr. Die Stadt weist darauf hin, dass man sich ausschließlich online einen Termin machen kann: <a href="https://impfung.leverkusen.de/" target="_blank">https://impfung.leverkusen.de/</a>. Neben Erstimpfungen sind auch Zweit- und Auffrischungsimpfungen (Booster-Impfungen) möglich. Die Auffrischungsimpfung können grundsätzlich alle Geimpften bekommen, deren zweite Impfung mindestens vier  Monate zurückliegt. Zu allen Terminen werden aktuell Impfungen ausschließlich mit den mRNA-Impfstoffen von Biontech und Moderna (ohne Auswahlrecht) angeboten. Unter 30-Jährige sowie Schwangere erhalten ausnahmslos Biontech. <a href="https://www.rki.de/DE/Content/Infekt/Impfen/ImpfungenAZ/COVID-19/Aufklaerungsbogen-Tab.html" target="_blank">Um den organisatorischen Ablauf der Impfungen zu erleichtern, wird dringend empfohlen, Impfunterlagen vorab ausgefüllt mitzubringen.</a></li></ul><p><strong>Montag, 20. Dezember</strong></p><ul class="rte--list"><li>14:00 – 18:00 Uhr, Dachverband Hitdorfer Vereine, Hitdorfer Str. 113, 51371 Leverkusen - Hitdorf</li><li>Impfungen in der Notfallpraxis der Kassenärztlichen Vereinigung im Medilev, Am Gesundheitspark 4, sowie in zwei neu aufgestellten Containern neben dem gegenüberliegenden Parkhaus, 8 bis 16 Uhr. Angeboten werden Impfungen mit den Impfstoffen von Biontech und Moderna.</li><li>Impfzentrum Praxis Klünsch und Partner, Birkenbergstraße 6, 51379 Leverkusen, 8.30 bis 12.45 Uhr. Hier muss die Krankenkarte mitgebracht werden.</li><li>Impfstelle in den Luminaden, geimpft wird Montag bis Freitag von 10 bis 18 Uhr. Die Stadt weist darauf hin, dass man sich ausschließlich online einen Termin machen kann: <a href="https://impfung.leverkusen.de/" target="_blank">https://impfung.leverkusen.de/</a>. Neben Erstimpfungen sind auch Zweit- und Auffrischungsimpfungen (Booster-Impfungen) möglich. Die Auffrischungsimpfung können grundsätzlich alle Geimpften bekommen, deren zweite Impfung mindestens vier  Monate zurückliegt. Zu allen Terminen werden aktuell Impfungen ausschließlich mit den mRNA-Impfstoffen von Biontech und Moderna (ohne Auswahlrecht) angeboten. Unter 30-Jährige sowie Schwangere erhalten ausnahmslos Biontech. <a href="https://www.rki.de/DE/Content/Infekt/Impfen/ImpfungenAZ/COVID-19/Aufklaerungsbogen-Tab.html" target="_blank">Um den organisatorischen Ablauf der Impfungen zu erleichtern, wird dringend empfohlen, Impfunterlagen vorab ausgefüllt mitzubringen.</a></li><li>Montag bis Freitag 08:30 – 11:30 Uhr, Praxis MVZ Dr. Winterfeld &amp; Kollegen, Kieferorthopädie&amp;Oralchirurgie, Praxisräume 1.OG, Fürstenbergstr. 1a-c in Opladen, Kreuzung REWE/Deiters, Erwachsene &amp; Jugendliche ab 12 Jahren, angeboten werden:<br/>mRNA-Impfstoffe Comirnaty (BioNTech) &amp; Spikevax (Moderna), Impfung nur nach Termin, Terminvereinbarung ausschließlich online unter:<br/><a href="https://www.meinfachzahnarzt.de/" target="_blank">https://www.meinfachzahnarzt.de/</a></li></ul><p><strong>Dienstag, 21. Dezember</strong></p><ul class="rte--list"><li>Impfungen in der Notfallpraxis der Kassenärztlichen Vereinigung im Medilev, Am Gesundheitspark 4, sowie in zwei neu aufgestellten Containern neben dem gegenüberliegenden Parkhaus, 8 bis 16 Uhr. Angeboten werden Impfungen mit den Impfstoffen von Biontech und Moderna.</li><li>Impfzentrum Praxis Klünsch und Partner, Birkenbergstraße 6, 51379 Leverkusen, 8.30 bis 12.45 Uhr. Hier muss die Krankenkarte mitgebracht werden.</li><li>Impfstelle in den Luminaden, geimpft wird Montag bis Freitag von 10 bis 18 Uhr. Die Stadt weist darauf hin, dass man sich ausschließlich online einen Termin machen kann: <a href="https://impfung.leverkusen.de/" target="_blank">https://impfung.leverkusen.de/</a>. Neben Erstimpfungen sind auch Zweit- und Auffrischungsimpfungen (Booster-Impfungen) möglich. Die Auffrischungsimpfung können grundsätzlich alle Geimpften bekommen, deren zweite Impfung mindestens vier  Monate zurückliegt. Zu allen Terminen werden aktuell Impfungen ausschließlich mit den mRNA-Impfstoffen von Biontech und Moderna (ohne Auswahlrecht) angeboten. Unter 30-Jährige sowie Schwangere erhalten ausnahmslos Biontech. <a href="https://www.rki.de/DE/Content/Infekt/Impfen/ImpfungenAZ/COVID-19/Aufklaerungsbogen-Tab.html" target="_blank">Um den organisatorischen Ablauf der Impfungen zu erleichtern, wird dringend empfohlen, Impfunterlagen vorab ausgefüllt mitzubringen.</a></li><li>Impfzentrum Praxis Klünsch und Partner, Birkenbergstraße 6, 51379 Leverkusen, 8.30 bis 12.45 Uhr. Hier muss die Krankenkarte mitgebracht werden.</li><li>Montag bis Freitag 08:30 – 11:30 Uhr, Praxis MVZ Dr. Winterfeld &amp; Kollegen, Kieferorthopädie&amp;Oralchirurgie, Praxisräume 1.OG, Fürstenbergstr. 1a-c in Opladen, Kreuzung REWE/Deiters, Erwachsene &amp; Jugendliche ab 12 Jahren, angeboten werden:<br/>mRNA-Impfstoffe Comirnaty (BioNTech) &amp; Spikevax (Moderna), Impfung nur nach Termin, Terminvereinbarung ausschließlich online unter:<br/><a href="https://www.meinfachzahnarzt.de/" target="_blank">https://www.meinfachzahnarzt.de/</a><br/></li></ul><p><strong>Mittwoch, 22. Dezember</strong></p><ul class="rte--list"><li>14:00 – 18:00 Uhr, Sparkasse Leverkusen, Filiale Rheindorf, Wupperstraße 2, 51371 Leverkusen – Rheindorf</li><li>Impfungen in der Notfallpraxis der Kassenärztlichen Vereinigung im Medilev, Am Gesundheitspark 4, sowie in zwei neu aufgestellten Containern neben dem gegenüberliegenden Parkhaus, 8 bis 16 Uhr. Angeboten werden Impfungen mit den Impfstoffen von Biontech und Moderna.</li><li>Impfzentrum Praxis Klünsch und Partner, Birkenbergstraße 6, 51379 Leverkusen, 8.30 bis 12.45 Uhr. Hier muss die Krankenkarte mitgebracht werden.</li><li>Impfstelle in den Luminaden, geimpft wird Montag bis Freitag von 10 bis 18 Uhr. Die Stadt weist darauf hin, dass man sich ausschließlich online einen Termin machen kann: <a href="https://impfung.leverkusen.de/" target="_blank">https://impfung.leverkusen.de/</a>. Neben Erstimpfungen sind auch Zweit- und Auffrischungsimpfungen (Booster-Impfungen) möglich. Die Auffrischungsimpfung können grundsätzlich alle Geimpften bekommen, deren zweite Impfung mindestens vier  Monate zurückliegt. Zu allen Terminen werden aktuell Impfungen ausschließlich mit den mRNA-Impfstoffen von Biontech und Moderna (ohne Auswahlrecht) angeboten. Unter 30-Jährige sowie Schwangere erhalten ausnahmslos Biontech. <a href="https://www.rki.de/DE/Content/Infekt/Impfen/ImpfungenAZ/COVID-19/Aufklaerungsbogen-Tab.html" target="_blank">Um den organisatorischen Ablauf der Impfungen zu erleichtern, wird dringend empfohlen, Impfunterlagen vorab ausgefüllt mitzubringen.</a></li><li>Impfzentrum Praxis Klünsch und Partner, Birkenbergstraße 6, 51379 Leverkusen, 8.30 bis 12.45 Uhr. Hier muss die Krankenkarte mitgebracht werden.</li><li>Montag bis Freitag 08:30 – 11:30 Uhr, Praxis MVZ Dr. Winterfeld &amp; Kollegen, Kieferorthopädie&amp;Oralchirurgie, Praxisräume 1.OG, Fürstenbergstr. 1a-c in Opladen, Kreuzung REWE/Deiters, Erwachsene &amp; Jugendliche ab 12 Jahren, angeboten werden:<br/>mRNA-Impfstoffe Comirnaty (BioNTech) &amp; Spikevax (Moderna), Impfung nur nach Termin, Terminvereinbarung ausschließlich online unter:<br/><a href="https://www.meinfachzahnarzt.de/" target="_blank">https://www.meinfachzahnarzt.de/</a><br/></li></ul><p><strong>Donnerstag, 23. Dezember</strong></p><ul class="rte--list"><li>Impfungen in der Notfallpraxis der Kassenärztlichen Vereinigung im Medilev, Am Gesundheitspark 4, sowie in zwei neu aufgestellten Containern neben dem gegenüberliegenden Parkhaus, 8 bis 16 Uhr. Angeboten werden Impfungen mit den Impfstoffen von Biontech und Moderna.</li><li>Impfzentrum Praxis Klünsch und Partner, Birkenbergstraße 6, 51379 Leverkusen, 8.30 bis 12.45 Uhr. Hier muss die Krankenkarte mitgebracht werden.</li><li>Impfstelle in den Luminaden, geimpft wird Montag bis Freitag von 10 bis 18 Uhr. Die Stadt weist darauf hin, dass man sich ausschließlich online einen Termin machen kann: <a href="https://impfung.leverkusen.de/" target="_blank">https://impfung.leverkusen.de/</a>. Neben Erstimpfungen sind auch Zweit- und Auffrischungsimpfungen (Booster-Impfungen) möglich. Die Auffrischungsimpfung können grundsätzlich alle Geimpften bekommen, deren zweite Impfung mindestens vier  Monate zurückliegt. Zu allen Terminen werden aktuell Impfungen ausschließlich mit den mRNA-Impfstoffen von Biontech und Moderna (ohne Auswahlrecht) angeboten. Unter 30-Jährige sowie Schwangere erhalten ausnahmslos Biontech. <a href="https://www.rki.de/DE/Content/Infekt/Impfen/ImpfungenAZ/COVID-19/Aufklaerungsbogen-Tab.html" target="_blank">Um den organisatorischen Ablauf der Impfungen zu erleichtern, wird dringend empfohlen, Impfunterlagen vorab ausgefüllt mitzubringen.</a></li><li>Impfzentrum Praxis Klünsch und Partner, Birkenbergstraße 6, 51379 Leverkusen, 8.30 bis 12.45 Uhr. Hier muss die Krankenkarte mitgebracht werden.</li><li>Montag bis Freitag 08:30 – 11:30 Uhr, Praxis MVZ Dr. Winterfeld &amp; Kollegen, Kieferorthopädie&amp;Oralchirurgie, Praxisräume 1.OG, Fürstenbergstr. 1a-c in Opladen, Kreuzung REWE/Deiters, Erwachsene &amp; Jugendliche ab 12 Jahren, angeboten werden:<br/>mRNA-Impfstoffe Comirnaty (BioNTech) &amp; Spikevax (Moderna), Impfung nur nach Termin, Terminvereinbarung ausschließlich online unter:<br/><a href="https://www.meinfachzahnarzt.de/" target="_blank">https://www.meinfachzahnarzt.de/</a><br/></li></ul><p>Am 24.12.2021, 25.12.2021 und 26.12.2021 sowie am 31.12.2021, 01.01.2022 und 02.01.2022 bleiben die Impfstellen am Klinikum geschlossen, die für Kinder und die für Erwachsene.</p><p>Um zu erfahren, wo das nächste mobile Impfen stattfindet, kann auch die städtische Hotline genutzt werden, Tel: (0214) 406-3333. <a href="https://www.leverkusen.de/leben-in-lev/corona-info-leverkusen/impfungen/uebersicht-alle-impftermine.php" target="_blank">Hier geht es zum städtischen Impfkalender</a>.</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/podcast/stadtmitkpodcast/-stadt-mit-k---news-fuer-koeln--das-taegliche-koeln-update-fuer-die-ohren-38996574" target="_self" rel=" " class="normalTeaser " data-teaser-id="38996574" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39006072"
src="/image/39006072/2x1/300/150/74cebab241bcc37d8a79e1fdeb304d9a/FP/muellermack.jpg"
alt="müllermack" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Stadt mit K – News für Köln“</strong><span class="hiddenElement">:</span> Das tägliche Köln-Update für die Ohren </h3>
<p class="teaser_paragraph">Überallt, wo es Podcasts gibt.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/podcast/stadtmitkpodcast/-stadt-mit-k---news-fuer-koeln--das-taegliche-koeln-update-fuer-die-ohren-38996574" target="_self" rel=" " class="normalTeaser " data-teaser-id="38996574" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39006072"
src="/image/39006072/3x4/300/400/60995fd74c939826f9b50966aac92ca/RA/muellermack.jpg"
alt="müllermack" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Stadt mit K – News für Köln“</strong><span class="hiddenElement">:</span> Das tägliche Köln-Update für die Ohren </h3>
<p class="teaser_paragraph">Überallt, wo es Podcasts gibt.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/impfgegner-marschieren-rechtsextremer-fuehrt-demonstrationen-in-leverkusen-an-39315312">
<img loading="lazy" data-id="39315330"
src="/image/39315330/4x3/120/90/4120c63d71e69d7b95e7f6ef19914643/zm/impfgegner-kundgebung--rar-rle-12162021alf-6792.jpg"
class="sidebar_list_pic" alt="impfgegner-kundgebung-_rar_RLE_12162021ALF_6792" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Impfgegner marschieren</strong><span class="hiddenElement">:</span> Rechtsextremer führt Demonstrationen in Leverkusen an</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/bilanz-und-ausblick-das-grosse-aufraeumen-dauert-2022-in-leichlingen-an-39315374">
<img loading="lazy" data-id="39315370"
src="/image/39315370/4x3/120/90/1468a33ca7bafa56eef368967d344466/gu/lei-flut-archiv.jpg"
class="sidebar_list_pic" alt="Die Rettung des aus dem überfluteten Rathaus-Keller geborgenen Stadtarchivs wird auf zehn Millionen Euro geschätzt." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Bilanz und Ausblick</strong><span class="hiddenElement">:</span> Das große Aufräumen dauert 2022 in Leichlingen an</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/burscheid/burscheider-auszeichnung-mitmachzirkus-erhaelt-heimatpreis-39315462">
<img loading="lazy" data-id="39315460"
src="/image/39315460/4x3/120/90/f6647cf91cbfab9e55cc8d74a8e5cbaa/Vm/mitmachzirkus.jpg"
class="sidebar_list_pic" alt="Der Mitmachzirkus zieht jedes Jahr Kinder und Jugendliche in seinen Bann und animiert zum Mitmachen." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Burscheider Auszeichnung</strong><span class="hiddenElement">:</span> Mitmachzirkus erhält Heimatpreis</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/boxtraining-im-corona-lockdown-saftiges-bussgeld-gegen-leverkusener-landet-vor-gericht-39314864">
<img loading="lazy" data-id="39314988"
src="/image/39314988/4x3/120/90/a29e9c83caa6ec3ee214b626b4870be5/RX/kommunaler-ordnungsdienst-kod-leverkusen.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt (1)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Boxtraining im Corona-Lockdown</strong><span class="hiddenElement">:</span> Saftiges Bußgeld gegen Leverkusener landet vor Gericht</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/corona-lage-in-leverkusen-heftig-boostern-gegen-die-fuenfte-welle-39314946">
<img loading="lazy" data-id="39314926"
src="/image/39314926/4x3/120/90/4d389a2f4077ea64254d2765ced4b238/Zt/71-176424974--null--17-12-2021-16-01-04-054-.jpg"
class="sidebar_list_pic" alt="In der städtischen Impfstelle in den Luminaden erhalten nun auch Kinder die Vakzin-Spritze." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Corona-Lage in Leverkusen</strong><span class="hiddenElement">:</span> Heftig boostern gegen die fünfte Welle</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38154816" href="/-ksta-blog--schreiben-journalisten-eigentlich--neutral---natuerlich-nicht--38154816" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Schreiben Journalisten eigentlich „neutral“? Natürlich nicht! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33154696" href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38996574" href="/podcast/stadtmitkpodcast/-stadt-mit-k---news-fuer-koeln--das-taegliche-koeln-update-fuer-die-ohren-38996574" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Stadt mit K – News für Köln“</strong><span class="hiddenElement">:</span> Das tägliche Köln-Update für die Ohren </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583666">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/ksta.lev" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ksta.lev"><a href="https://www.facebook.com/ksta.lev">Leverkusener Anzeiger</a></blockquote></div></div></div><article class="dm_ta300x300 ">
<a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener " class="normalTeaser " data-teaser-id="30037528" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="30664768"
src="/image/30664768/2x1/300/150/417df3be8489542117004a69f99e4bb/ni/leverkusen-wiesdorf-panorama.jpg"
alt="Leverkusen-Wiesdorf Panorama" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
Wetter </h3>
<p class="teaser_paragraph">Hier finden Sie das Wetter für Leverkusen, Leichlingen und Burscheid.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/-sote-kontrollen-hier-wird-in-leverkusen-geblitzt-22450036" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608718" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6312174"
src="/image/6312174/2x1/300/150/610b69c84bdd2ba956a3a331a6179c12/Jr/dpa-polizei-blitzer.jpg"
alt="Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier stehen die Blitzer in Leverkusen </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23600658" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/region/leverkusen/stadt-leverkusen/impfgegner-marschieren-rechtsextremer-fuehrt-demonstrationen-in-leverkusen-an-39315312" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39315312" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39315330"
src="/image/39315330/3x4/300/400/c6d284fd6660629e0a384e07124b97f4/Yz/impfgegner-kundgebung--rar-rle-12162021alf-6792.jpg"
alt="impfgegner-kundgebung-_rar_RLE_12162021ALF_6792" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Impfgegner marschieren</strong><span class="hiddenElement">:</span> Rechtsextremer führt Demonstrationen in Leverkusen an </h3>
<p class="teaser_paragraph">Markus Beisicht nutzt perfide Methoden, um Stimmung zu machen.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/versiegelung-wie-leverkusen-immer-weiter-zubetoniert-wird---und-freiraum-schwindet-39301976" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39301976" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39304612"
src="/image/39304612/2x1/300/150/6f247b5fb0318930825cb3addfc2041/Fn/entsiegelung-rle-leverkusen20062021alf-3440.jpg"
alt="Entsiegelung_RLE_leverkusen20062021ALF_3440" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Versiegelung</strong><span class="hiddenElement">:</span> Wie Leverkusen immer weiter zubetoniert wird – und Freiraum schwindet </h3>
<p class="teaser_paragraph">Leverkusen hat ein besonderes Problem mit den Verkehrsflächen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/corona-lage-in-leverkusen-heftig-boostern-gegen-die-fuenfte-welle-39314946" target="_self" rel=" " class="normalTeaser " data-teaser-id="39314946" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39314926"
src="/image/39314926/2x1/300/150/4adfe04adaafcefd0e9461905bfaeedf/HQ/71-176424974--null--17-12-2021-16-01-04-054-.jpg"
alt="In der städtischen Impfstelle in den Luminaden erhalten nun auch Kinder die Vakzin-Spritze." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona-Lage in Leverkusen</strong><span class="hiddenElement">:</span> Heftig boostern gegen die fünfte Welle </h3>
<p class="teaser_paragraph">Impfangebote für Kinder starten – Stadt sieht noch keine Engpässe bei den Impfstoffen</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/2g-oder-3g-alle-gottesdienste-an-weihnachten-in-leverkusen--leichlingen--burscheid-23372006" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="23372006" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39312520"
src="/image/39312520/2x1/300/150/bd9c1fdd135eec1cad7dcf00f8c05b16/Qz/christuskirche.jpg"
alt="Christuskirche" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>2G oder 3G</strong><span class="hiddenElement">:</span> Alle Gottesdienste an Weihnachten in Leverkusen, Leichlingen, Burscheid </h3>
<p class="teaser_paragraph">Hier finden Sie alle Messen und Gottesdienste an Heiligabend und den Feiertagen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/bewusstlos-in-hitdorf-gefunden-alkoholisierter-radfahrer-bei-sturz-schwer-verletzt-31844714" target="_self" rel=" " class="normalTeaser " data-teaser-id="31844714" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39310498"
src="/image/39310498/2x1/300/150/7ef3ec9790299544164f61b25c8993c/Pb/rettungswagen-notarzt-symbolbild.jpg"
alt="Rettungswagen Notarzt Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bewusstlos in Hitdorf gefunden</strong><span class="hiddenElement">:</span> Alkoholisierter Radfahrer bei Sturz schwer verletzt </h3>
<p class="teaser_paragraph">Unfälle und Einsätze von Polizei und Feuerwehr – Wir notieren, was passiert.</p>
</div>
</a>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300 sold_content">
<a href="/wirtschaft/wuxi-biologics/biopharmazeutika-den-patienten-neue-hoffnung-bringen-37769648" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="37769648" data-teaser-view="300x300">
<div class="teaser_category">
Anzeige
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37777048"
src="/image/37777048/2x1/300/150/ba51d81d22189132d1038803e54b6568/bt/8.jpg"
alt="8" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Biopharmazeutika</strong><span class="hiddenElement">:</span> Den Patienten neue Hoffnung bringen </h3>
<p class="teaser_paragraph">Doch Biologika sind schwer zu entwickeln, herzustellen und daher teuer.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/chempark-leverkusen-mitarbeiter-im-krankenhaus---produktgemisch-ausgetreten-39314164" target="_self" rel=" " class="normalTeaser " data-teaser-id="39314164" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39314182"
src="/image/39314182/2x1/300/150/b2aba24b6a71dcfd1da4c35c42752abc/IX/chempark-le-leverkusen22032021alf-9155.jpg"
alt="chempark-LE-leverkusen22032021ALF_9155" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Chempark Leverkusen</strong><span class="hiddenElement">:</span> Mitarbeiter im Krankenhaus – Produktgemisch ausgetreten </h3>
<p class="teaser_paragraph">Ein Mitarbeiter muss im Krankenhaus behandelt werden.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/mit-termin-kinderimpfungen-auch-am-klinikum-leverkusen-moeglich-39313774" target="_self" rel=" " class="normalTeaser " data-teaser-id="39313774" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38977396"
src="/image/38977396/2x1/300/150/73302553e73bbce71f38f299a381be73/Hn/kind-impfung-dpa.jpg"
alt="Kind dpa" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Mit Termin</strong><span class="hiddenElement">:</span> Kinderimpfungen auch am Klinikum Leverkusen möglich </h3>
<p class="teaser_paragraph">Auch im Impfzentrum in den Luminaden können Kinder geimpft werden.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/feuer-in-leverkusen-kueppersteg-einsatz-dauerte-bis-in-die-nacht---dach-eingestuerzt-39312056" target="_self" rel=" " class="normalTeaser " data-teaser-id="39312056" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39314204"
src="/image/39314204/2x1/300/150/635cb72d30b964c572468c2a997c6b5a/id/brand-kueppersteg--rar-rle-12162021alf-6763.jpg"
alt="brand-kueppersteg-_rar_RLE_12162021ALF_6763" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Feuer in Leverkusen-Küppersteg</strong><span class="hiddenElement">:</span> Einsatz dauerte bis in die Nacht – Dach eingestürzt </h3>
<p class="teaser_paragraph">Knapp zehn Stunden dauerte der Einsatz.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/leverkusener-politik-beim-livestream-aus-dem-stadtrat-hakt-s-gewaltig-39312016" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39312016" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39312014"
src="/image/39312014/2x1/300/150/5bccb4c5f53b86beaf6e80a9697d875c/wn/lev-stadtrat-livestream-171221.jpg"
alt="Die Liveübertragungen von Sitzungen aus dem Rathaus funktionieren immer noch nicht zuverlässig." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Leverkusener Politik</strong><span class="hiddenElement">:</span> Beim Livestream aus dem Stadtrat hakt&apos;s gewaltig </h3>
<p class="teaser_paragraph">Die Übertragung von Sitzungen funktioniert noch nicht zuverlässig.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/leverkusen/stadt-leverkusen/a-3-ab-opladen-ausbau-kritiker-sehen-planer-nicht-auf-dem-neuesten-stand-39311866" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39311866" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39311856"
src="/image/39311856/2x1/300/150/bc7ef2822dc4d087dcfd7ccdc73c0920/sl/verkehrszentralelev-rar-rle-11182021alf-4381.jpg"
alt="verkehrszentralelev_rar_RLE_11182021ALF_4381" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>A 3 ab Opladen</strong><span class="hiddenElement">:</span> Ausbau-Kritiker sehen Planer nicht auf dem neuesten Stand </h3>
<p class="teaser_paragraph">Die Bürgerinitiative „3reicht!“ kämpft weiter für Freigabe des Seitenstreifens.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/-ksta-blog--schreiben-journalisten-eigentlich--neutral---natuerlich-nicht--38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/2x1/300/150/268a0dccaedea128a5f4700e896153ff/Pi/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Schreiben Journalisten eigentlich „neutral“? Natürlich nicht! </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/-ksta-blog--schreiben-journalisten-eigentlich--neutral---natuerlich-nicht--38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/3x4/300/400/7f35ed4a4bee999a80210ef23147d33b/xg/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Schreiben Journalisten eigentlich „neutral“? Natürlich nicht! </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="https://www.ksta.de/region/leverkusen" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1638363870/wo/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1638363870/wo/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/leverkusen/stadt-leverkusen/uebersicht-fuer-erwachsene-hier-kann-man-sich-in-leverkusen-impfen-lassen-39162792");
cre_client.set_cms_id("39162792");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Leverkusen");
cre_client.set_sub_sub_channel ("Stadt Leverkusen");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Hier kann man sich in Leverkusen impfen lassen");
cre_client.set_kicker ("Übersicht für Erwachsene");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000039162792" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>