<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Gummersbach: Volle Geschäfte nach den Weihnachtstagen | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Dieses Jahr sind besonders viele Gutscheine verschenkt worden.">
<meta property="description" content="Dieses Jahr sind besonders viele Gutscheine verschenkt worden.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Gummersbach, Innenstadt, Geschäfte, Gutscheine, Geschenke">
<meta name="news_keywords" content="Gummersbach, Innenstadt, Geschäfte, Gutscheine, Geschenke">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Linda Thielen">
<meta property="article:author" content="Linda Thielen">
<meta property="article:published_time" content="2018-12-30T18:03:31+01:00">
<meta property="og:title" content="Gutscheine und Geschenke-Umtausch: Volle Geschäfte in Gummersbach nach Weihnachten">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878">
<meta property="og:image" content="https://www.ksta.de/image/31807864/2x1/940/470/63ca22bcaf8eefe81bd8bbf9d72d6051/WF/71-142171269--null--30-12-2018-17-49-52-618-.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Dieses Jahr sind besonders viele Gutscheine verschenkt worden.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_rbo">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Gutscheine und Geschenke-Umtausch: Volle Geschäfte in Gummersbach nach Weihnachten | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Dieses Jahr sind besonders viele Gutscheine verschenkt worden.">
<meta name="twitter:image" content="https://www.ksta.de/image/31807864/2x1/940/470/63ca22bcaf8eefe81bd8bbf9d72d6051/WF/71-142171269--null--30-12-2018-17-49-52-618-.jpg">
<meta name="dm_hash" content="5a62a306a78fe3453192a57c179d9e74d96ca53e">
<meta name="dm_timestamp" content="1545034132">
<meta name="dm_render_local_timestamp" content="1546393162">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1545034132/XL/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" >
<link rel="shortlink" href="https://www.ksta.de/31807878"/>
<link rel="amphtml" href="https://amp.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1024, user-scalable=no");</script><link href="/assets/1545034132/XL/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1545034132/XL/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://cdn.cookielaw.org/consent/e8dd74e3-1d2d-453d-8137-1600ffcb57c5.js" charset="UTF-8"></script>
<script>function OptanonWrapper() { }</script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1545034132\/XL\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_rbo", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/oberberg-ks\/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/31807864\/max\/1920\/1080\/7872a1d1b7ec8a6278091cb4926ad2d6\/bd\/71-142171269--null--30-12-2018-17-49-52-618-.jpg",
"author": "Gies",
"description": "Jede Menge Trubel in der Stadt: Nach den Weihnachtstagen str\u00F6men viele mit ihrem Weihnachtsgeld in die Gesch\u00E4fte.",
"width":"1000px",
"height":"666px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/oberberg-ks",
"name": "Oberberg"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/oberberg-ks",
"name": "Gummersbach: Volle Gesch\u00E4fte nach den Weihnachtstagen"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function getSecondLevelDomainFromHostname(hostname) {
var hostnameParts = hostname.split('.');
if (hostnameParts.length < 2) {
// hostname is toplevel domain
return hostname;
}
return hostnameParts[hostnameParts.length-2] + "." + hostnameParts[hostnameParts.length-1];
}
function isReferrerFromSameSecondLevelDomain() {
var referrer = document.referrer;
if (!referrer) {
return false;
}
var referrerSecondLevelDomain = getSecondLevelDomainFromHostname(new URL(referrer).hostname);
var currentSecondLevelDomain = getSecondLevelDomainFromHostname(window.location.hostname);
return referrerSecondLevelDomain === currentSecondLevelDomain;
}
function isMobileSwitchActive() {
return ((!isMobilePage && isMobileUserAgent()) || (isMobilePage && !isMobileUserAgent())) && !isReferrerFromSameSecondLevelDomain();
}
function doMobileSwitchRedirect(isCausedDirectlyByPopupClick) {
var redirectUrl = "https://mobil.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878";
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
if (isCausedDirectlyByPopupClick === true) {
redirectUrl = redirectUrl + "&mobileSwitchPopupClick=1";
}
window.location.replace(redirectUrl);
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=." + getSecondLevelDomainFromHostname(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 14);
}
var isMobilePage = false;
if (isMobileSwitchActive()) {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
if (!preferredValue) {
// no cookie value found
openWebToMobilePopupDirectly = true;
} else {
if (preferredValue === "mobile") {
doMobileSwitchRedirect(false);
} else if (preferredValue === "web") {
// do nothing
} else {
console.error("mobile switch has found invalid value for cookie mobileSwitchPreferred:" + preferredValue);
}
}
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1545034132/XL/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_oberberg-ks";
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '31807878');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if (!(isTabletUserAgent())) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>


<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Oberberg"
data-tracking-param-category-name="Region_Oberberg_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Volle Geschaefte in Gummersbach nach Weihnachten"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="31807878"
data-tracking-param-author="Linda Thielen"
data-tracking-ivw-zone="oberberg"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_oberberg", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<div class="dm_mobileSwitch mobileSwitch_popup">
<div class="contentPopup">
<div class="headerPopup">
</div>
<div class="wrapperPopup">
<p class="textPopup">
Welche Website-Variante möchten Sie nutzen?
</p>
<a href="javascript:setCookieMobileSwitchPreferred('mobile');doMobileSwitchRedirect(true);" id="btnWebToMobilePopupLeft" class="btnPopup btnLeftPopup">Mobile Ansicht</a>
<a href="javascript:setCookieMobileSwitchPreferred('web');closeWebToMobilePopup();" id="btnWebToMobilePopupRight" class="btnPopup btnRightPopup">Vollansicht</a>
</div>
</div>
</div>
<script>
function closeWebToMobilePopup() {
$('.mobileSwitch_popup').fadeOut();
}
function openWebToMobilePopup() {
document.getElementsByClassName("mobileSwitch_popup")[0].style.display = 'block';
}
if(typeof openWebToMobilePopupDirectly != 'undefined' && openWebToMobilePopupDirectly) {
openWebToMobilePopup();
}
</script>
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">02.01.2019</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="http://www.ksta.de/newsletter-abonnieren-nachrichten-aus-koeln-und-der-region-direkt-in-ihr-postfach-23641660?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="http://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="http://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="http://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="http://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/image/23419212/max/1920/1080/936a365bed9b2c592623ee4756a7dbe7/ld/headeroberberg.png" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_rbo" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1545034132/XL/desktop/img/ksta/logo-sticky.png" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31812698" href="/koeln/koelner-silvesterbilanz--touristin-auf-toilette-vergewaltigt--31812698" target="_self" rel=" ">
<img data-id="31812730"
src="/image/31812730/2x1/300/150/73db21dee89a4e7557d6483751eaa262/Ut/010119silvesternacht101.jpg"
alt="010119silvesternacht101" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Kölner Silvesterbilanz </strong><span class="hiddenElement">:</span> Touristin auf Toilette vergewaltigt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31802566" href="/koeln/abschied-von-hartmut-priess-der-stille-fooss-es-fott-31802566" target="_self" rel=" ">
<img data-id="31813616"
src="/image/31813616/2x1/300/150/a42050955be1fea6f452f5e52e1f0c77/wC/31122018-ar-blaeck-foeoess---11.jpg"
alt="31122018_AR_Blaeck_Foeoess_-_11" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Abschied von Hartmut Priess</strong><span class="hiddenElement">:</span> Der stille Fooss es fott </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31813486" href="/politik/-gewaltexzesse--seehofer-fordert-nach-angriffen-in-amberg-schaerfere-gesetze-31813486" target="_self" rel=" ">
<img data-id="31813510"
src="/image/31813510/2x1/300/150/145ccdb8660f34834c979b21ef09f578/yV/innenminister-horst-seehofer-0119.jpg"
alt="Innenminister Horst Seehofer 0119" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>„Gewaltexzesse“</strong><span class="hiddenElement">:</span> Seehofer fordert nach Angriffen in Amberg schärfere Gesetze </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-der-fruehere-flughafen-butzweilerhof-vor-dem-umbau-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31812698" href="/koeln/koelner-silvesterbilanz--touristin-auf-toilette-vergewaltigt--31812698" target="_self" rel=" ">
<img data-id="31812730"
src="/image/31812730/2x1/300/150/73db21dee89a4e7557d6483751eaa262/Ut/010119silvesternacht101.jpg"
alt="010119silvesternacht101" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Kölner Silvesterbilanz </strong><span class="hiddenElement">:</span> Touristin auf Toilette vergewaltigt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31813246" href="/koeln/koelner-silvesternacht--auf-nummer-sicher-ins-neue-jahr--31813246" target="_self" rel=" ">
<img data-id="31813442"
src="/image/31813442/2x1/300/150/a1c8e7d077e3e3cbd834513ee84dfbf0/be/190101-uw-feuerwerk-001.jpg"
alt="190101_uw_Feuerwerk_001" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Kölner Silvesternacht </strong><span class="hiddenElement">:</span> Auf Nummer sicher ins neue Jahr </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item active">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31812288" href="/region/leverkusen/burscheid/hubschrauber-kann-nicht-landen-zwei-schwerverletzte-nach-unfall-auf-b51-bei-burscheid-31812288" target="_self" rel=" ">
<img data-id="31812322"
src="/image/31812322/2x1/300/150/3053ad871d0dedd9ab3b3774748c0df/sK/unfall-burscheid-b51-3.jpg"
alt="Unfall Burscheid B51 3" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Hubschrauber kann nicht landen</strong><span class="hiddenElement">:</span> Zwei Schwerverletzte nach Unfall auf B51 bei Burscheid </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31811940" href="/region/von-regionalzug-erfasst-mann-stirbt-am-neujahrsmorgen-an-bahnuebergang-31811940" target="_self" rel=" ">
<img data-id="31811932"
src="/image/31811932/2x1/300/150/d2a1f2bf71de5294f8d82a28009b7d7/te/bahnuebergang-symbolbild-dpa.jpg"
alt="Bahnübergang Symbolbild dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Von Regionalzug erfasst</strong><span class="hiddenElement">:</span> Mann stirbt am Neujahrsmorgen an Bahnübergang </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25504822" href="/region/wetter-im-neuen-jahr-sturmtief--zeetje--bringt-ein-wenig-schnee-nach-nrw-25504822" target="_self" rel=" ">
<img data-id="29493788"
src="/image/29493788/2x1/300/150/833c9407f5e5e8605bf259be5b34ec3a/st/winterwetter-symbolbild-dpa.jpg"
alt="Winterwetter_Symbolbild_dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Wetter im neuen Jahr</strong><span class="hiddenElement">:</span> Sturmtief „Zeetje“ bringt ein wenig Schnee nach NRW </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="24089952" href="/freizeit/tipps-und-termine-das-ist-an-neujahr-in-koeln-los-24089952" target="_self" rel=" ">
<img data-id="31710062"
src="/image/31710062/2x1/300/150/a03b5b3c550b3f990ed2d1e0e581a44a/Zf/drache-china-light-festival.jpg"
alt="40 Meter lang: der blaue Drache beim China-Light-Festival" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Tipps und Termine</strong><span class="hiddenElement">:</span> Das ist an Neujahr in Köln los </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="24080136" href="/freizeit/ausflug/-ausflugstipps-in-nrw-24080136" target="_self" rel=" ">
<img data-id="31800654"
src="/image/31800654/2x1/300/150/d8f46e0538c1d7a5502968650a1dc90/Qz/wiki-4-0-deitmar-rabich-duelmen--merfeld--duelmener-wildpferde-in-der-wildbahn.jpg"
alt="Wiki 4.0 Deitmar Rabich Dülmen,_Merfeld,_Dülmener_Wildpferde_in_der_Wildbahn" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>60 Ausflugstipps in NRW</strong><span class="hiddenElement">:</span> Wilde Heimat entdecken </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31801914" href="/freizeit/geniessen/alle-sind-neueroeffnungen-das-sind-die-5-koelner-restaurants-des-jahres-2018-31801914" target="_self" rel=" ">
<img data-id="31802106"
src="/image/31802106/2x1/300/150/41a22a154892ecde7ea481d19fd46e9/LT/johann-schaefer-joern-neumann-innen.jpg"
alt="Johann Schäfer Jörn Neumann Innen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Alle sind Neueröffnungen</strong><span class="hiddenElement">:</span> Das sind die 5 Kölner Restaurants des Jahres 2018 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31812818" href="/sport/1-fc-koeln/fluegelstuermer-aus-kiel-verstaerkt-kevin-schindler-im-januar-den-1--fc-koeln--31812818" target="_self" rel=" ">
<img data-id="31729178"
src="/image/31729178/2x1/300/150/3e2abb1f853e8db8a05eada5e29f1e1a/bZ/schindler-kiel.jpg"
alt="Schindler_Kiel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Flügelstürmer aus Kiel</strong><span class="hiddenElement">:</span> Verstärkt Kevin Schindler im Januar den 1. FC Köln? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31807672" href="/sport/1-fc-koeln/klub-ikone-lukas-podolski-kritisiert-fuehrung-des-1--fc-koeln-31807672" target="_self" rel=" ">
<img data-id="31807684"
src="/image/31807684/2x1/300/150/bc74c97b36a062546b897ef4c17a7de1/pH/poldi-fc.jpg"
alt="Poldi_FC" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Klub-Ikone</strong><span class="hiddenElement">:</span> Lukas Podolski kritisiert Führung des 1. FC Köln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31808170" href="/sport/1-fc-koeln/1--fc-koeln-kapitaen-jonas-hector-gibt-freundin-anika-das-ja-wort-31808170" target="_self" rel=" ">
<img data-id="31808294"
src="/image/31808294/2x1/300/150/596f8ff74748d1c14fbf3d8a31cfb136/VB/hector-anika.jpg"
alt="imago28899406h" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Kapitän Jonas Hector gibt Freundin Anika das Ja-Wort </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="http://www.fupa.net/mittelrhein" target="_self" rel="">
FuPa.net
</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31813990" href="/sport/mix/wm-finalsieg-ueber-smith-van-gerwen-setzt-sich-die-darts-krone-auf-31813990" target="_self" rel=" ">
<img data-id="31814000"
src="/image/31814000/2x1/300/150/d2c949299ab4a0004bfeadd1356f3681/Mg/5f9c4200f1c013d8.jpg"
alt="5F9C4200F1C013D8" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>WM-Finalsieg über Smith</strong><span class="hiddenElement">:</span> Van Gerwen setzt sich die Darts-Krone auf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31812982" href="/sport/mix/neujahrsspringen-kobayashi-siegt-erneut-knapp-vor-eisenbichler-31812982" target="_self" rel=" ">
<img data-id="31813008"
src="/image/31813008/2x1/300/150/787f00f42e45aa38e1eca9754c624edf/xi/5f9c42006fe98e4a.jpg"
alt="5F9C42006FE98E4A" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Neujahrsspringen</strong><span class="hiddenElement">:</span> Kobayashi siegt erneut knapp vor Eisenbichler </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31812818" href="/sport/1-fc-koeln/fluegelstuermer-aus-kiel-verstaerkt-kevin-schindler-im-januar-den-1--fc-koeln--31812818" target="_self" rel=" ">
<img data-id="31729178"
src="/image/31729178/2x1/300/150/3e2abb1f853e8db8a05eada5e29f1e1a/bZ/schindler-kiel.jpg"
alt="Schindler_Kiel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Flügelstürmer aus Kiel</strong><span class="hiddenElement">:</span> Verstärkt Kevin Schindler im Januar den 1. FC Köln? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/finanzen/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/finanzen/recht" class="" target="_self" rel="">Recht</a></li>
<li><a href="/ratgeber/finanzen/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31692846" href="/ratgeber/finanzen/recht/rente--onlinebanking--fahrverbote-diese-aenderungen-kommen-2019-auf-verbraucher-zu-31692846" target="_self" rel=" ">
<img data-id="31693360"
src="/image/31693360/2x1/300/150/4ce17ce6dbe39786f042d10abeeda90e/Vl/kalender-2019.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Rente, Onlinebanking, Fahrverbote</strong><span class="hiddenElement">:</span> Diese Änderungen kommen 2019 auf Verbraucher zu </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31809322" href="/ratgeber/familie/feuerwerk-an-silvester-so-schuetzen-sie-ihre-hunde-und-katzen-31809322" target="_self" rel=" ">
<img data-id="31809440"
src="/image/31809440/2x1/300/150/df355c468fbbcc2f08af148d7b47aa12/aB/hund-imago-angst.jpg"
alt="Hund_imago_Angst" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Feuerwerk an Silvester</strong><span class="hiddenElement">:</span> So schützen Sie ihre Hunde und Katzen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31808664" href="/ratgeber/reise/italiens-haushaltsplan-venedig-darf-kuenftig-eintrittsgeld-von-touristen-verlangen-31808664" target="_self" rel=" ">
<img data-id="31808668"
src="/image/31808668/2x1/300/150/6e2d5ac15e62f969ded1b4e293357014/pM/venedig-gondeln.jpg"
alt="Venedig Gondeln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Italiens Haushaltsplan</strong><span class="hiddenElement">:</span> Venedig darf künftig Eintrittsgeld von Touristen verlangen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen/ Rhein-Wupper</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fupa-net" class="" target="_self" rel="">FuPa.net</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/finanzen" class="" target="_self" rel="">Finanzen</a> <ul class="seconde_level">
<li><a href="/ratgeber/finanzen/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/finanzen/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/finanzen/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abocard" class="dm_ad-link" data-title="Anzeige" data-content="ABOCARD" target="_self" rel="">ABOCARD</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://www.jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Foberberg-ks%2Fgutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-param="Gutscheine%20und%20Geschenke-Umtausch%3A%20Volle%20Gesch%C3%A4fte%20in%20Gummersbach%20nach%20Weihnachten" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-url="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-param="Gutscheine und Geschenke-Umtausch: Volle Geschäfte in Gummersbach nach Weihnachten" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-url="https%3A%2F%2Fwww.ksta.de%2F31807878" data-param="Gutscheine%20und%20Geschenke-Umtausch%3A%20Volle%20Gesch%C3%A4fte%20in%20Gummersbach%20nach%20Weihnachten (via @ksta_rbo)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Foberberg-ks%2Fgutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/region/schulen" target="_self" rel=" " >
Weiterführende Schulen in Köln und der Region
</a></li>
<li class="link"><a href="http://wetter.ksta.de" target="_self" rel=" " >
Wetter im Rheinland
</a></li>
<li class="link"><a href="/freizeit/weihnachten" target="_self" rel=" " >
Weihnachts-Spezial: Termine, Märkte, Rezepte
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<script type="text/javascript">//MmHmuOE("Sky")</script>
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-sky-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<script type="text/javascript">//MmHmuOE("Super")</script>
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-banner-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/oberberg-ks">
Oberberg
</a>
</li>
<li>
<h1>
Gummersbach: Volle Geschäfte nach den Weihnachtstagen
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Advertorial_Header&amp;utm_campaign=KoelnRegionFamilie" target="_blank" rel="noopener noreferrer" class="heading-teaser normalTeaser " data-teaser-id="29696004">
<img data-id="29695990"
src="/image/29695990/max/1920/1080/ff6d88ab1a6592139d554aa9633f0118/oA/yourimmo-header-inverted.jpg"
alt="Neuer Inhalt" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-id="31807878">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Gutscheine und Geschenke-Umtausch</strong><span class="hiddenElement">:</span> Volle Geschäfte in Gummersbach nach Weihnachten </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Linda Thielen</span>
</li>
<li class="dm_article_date">
<time class="label">30.12.18, 18:03 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Foberberg-ks%2Fgutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-param="Gutscheine%20und%20Geschenke-Umtausch%3A%20Volle%20Gesch%C3%A4fte%20in%20Gummersbach%20nach%20Weihnachten" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-url="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-param="Gutscheine und Geschenke-Umtausch: Volle Geschäfte in Gummersbach nach Weihnachten" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-url="https%3A%2F%2Fwww.ksta.de%2F31807878" data-param="Gutscheine%20und%20Geschenke-Umtausch%3A%20Volle%20Gesch%C3%A4fte%20in%20Gummersbach%20nach%20Weihnachten (via @ksta_rbo)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Foberberg-ks%2Fgutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img data-id="31807864"
src="/image/31807864/2x1/940/470/63ca22bcaf8eefe81bd8bbf9d72d6051/WF/71-142171269--null--30-12-2018-17-49-52-618-.jpg"
class="" alt="Jede Menge Trubel in der Stadt: Nach den Weihnachtstagen strömen viele mit ihrem Weihnachtsgeld in die Geschäfte." width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Jede Menge Trubel in der Stadt: Nach den Weihnachtstagen strömen viele mit ihrem Weihnachtsgeld in die Geschäfte.</p></div> <div class="foto">
Foto: <div><p>Gies</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-billboard-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="25769824"
data-article-publish="30::12::2018"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- If there is a posterad to be included insert a new seederitem which will cause including Page.asPosterAdStroeer.ftl -->
<p class="ortsmarke"><strong>Gummersbach -</strong></p>
<p>Alle Jahre wieder: Kaum sind die Weihnachtstage vorbei, machen sich viele Menschen auf den Weg in die Geschäfte, um ungeliebte Geschenke umzutauschen oder Gutscheine einzulösen. Letztere waren dieses Jahr besonders beliebt, wie viele Geschäftsinhaber beobachtet haben. „Wir haben festgestellt, dass die Menschen mehr Gutscheine gekauft haben als in den vergangenen Jahren“, sagt Bernd Muchow, Center-Manager im Forum Gummersbach. Dass sich das Kaufverhalten geändert habe, erkenne man außerdem daran, dass weniger Geschenke umgetauscht werden. „Scheinbar wird mittlerweile bewusster und gezielter gekauft“, vermutet Muchow. Durch Gutscheingeschenke überlasse man den Beschenkten selbst die Wahl des passenden Präsents und liege mit seiner eigenen Auswahl seltener daneben.</p><p>Außerdem: Gutscheine sind nicht gleich Gutscheine. Im Forum haben die Besucher beispielsweise nicht nur die Möglichkeit, diese in den einzelnen Geschäften zu kaufen, sondern können auch den Center-Gutschein erwerben, der in allen Geschäften im Forum eingelöst werden kann. Auch die Stadt bietet einen solchen Gutschein an. Mit dem Heimat-Gutschein kann man bei vielen lokalen Händlern in Gummersbach einkaufen – und das wird heute immer wichtiger. Viele Einzelhändler haben zunehmend mit der Konkurrenz der Internets zu kämpfen, besonders in der Weihnachtszeit.</p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-posterad-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>Umtausch als problematisch</h3><p>Anette Janesch ist Inhaberin des Modegeschäfts „Schmuck und Farbe“ an der Kaiserstraße. Neben dem Online-Handel sieht sie ein großes Problem auch in der steigenden Zahl der Ware, die in den Geschäften zurückgegeben wird. Diese werden dann oftmals zu Sonderpreisen angeboten und das stehe dem gezielten Kauf von hochwertiger Ware natürlich gegenüber, betont sie. Gutscheine wurden auch bei ihr einige gekauft – Janesch macht aber vor allem im Sommer Umsatz. „Viele Leute kaufen an Weihnachten eher technische Dinge, beispielsweise HiFi-Anlagen“, sagt sie.</p><p>Aber auch in Elektrofachgeschäften ist das Gutscheingeschäft längst ein fester Bestandteil an Weihnachten. Bei Saturn beobachte man das schon eine ganze Weile, heißt es auf Anfrage aus der Pressestelle in Ingolstadt. Der Umtausch sei auch hier stark zurückgegangen.</p><h3>Seit Weihnachten Geschäft nicht mehr leer gewesen</h3><p>Anders sieht es im Juweliergeschäft von Sebastian Zapp aus. „Dieses Jahr lief unser Geschäft deutlich besser als im Vorjahr“, sagt er. Die Kunden, die zu ihm in das Geschäft kommen, kaufen eher selten Gutscheine. Dafür läuft bei ihm seit Donnerstag das Umtauschgeschäft. „Die Leute kommen vor allem, um die Ringgröße anpassen und um Armbänder verlängern oder kürzen zu lassen“, sagt er. Seit Weihnachten sei sein Geschäft nicht einmal leer gewesen und alle Mitarbeiter seien im Dauereinsatz. Und ohne Internet geht es auch hier nicht. Auch im Netz bietet er seine Produkte zum Kauf an. Zwei Angestellte kümmern sich täglich um alle Bestellungen, die online aufgegeben werden.</p><p>In den nächsten Tagen rechnen noch viele Geschäfte mit einem ordentlichen Andrang und haben sich entsprechend vorbereitet. Der Umsatz beim Weihnachtsgeschäft sei in den einzelnen Geschäften – zumindest im Forum – auf dem Vorjahresniveau gewesen, sagt Muchow. In der Adventszeit habe es zwischenzeitlich zwar einen kurzen Einbruch gegeben, der Grund dafür sei allerdings simpel: „Viele Menschen haben ihre Geschenke mal wieder auf den letzten Drücker gekauft“, erklärt er. Sogar an Heiligabend sei vormittags noch viel Betrieb in der Stadt gewesen.</p>
</div>
<div data-widget="plista_widget_belowArticle"></div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
<aside class="dm_sidebar dm_teaser_verticle_block_300">
<script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-hpa-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886" target="_self" rel=" " class="normalTeaser " data-teaser-id="26988886" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="28457764"
src="/image/28457764/2x1/300/150/2472027528d8f26845bdf4c1509ebcab/Kp/freizeit632--1-.png"
alt="Freizeit632 (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Tipps und Termine</strong><span class="hiddenElement">:</span> Mit dem Freizeit-Newsletter erfahren Sie, was in und um Köln los ist </h3>
<p class="teaser_paragraph">Neue Cafés, Restaurants, Ausflugstipps und Ideen für Köln und das Umland.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886', 'Tipps und Termine: Mit dem Freizeit-Newsletter erfahren Sie, was in und um K\u00F6ln los ist');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/26988886', 'Tipps und Termine: Mit dem Freizeit-Newsletter erfahren Sie, was in und um K\u00F6ln los ist (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886', 'Tipps und Termine: Mit dem Freizeit-Newsletter erfahren Sie, was in und um K\u00F6ln los ist');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886" target="_self" rel=" " class="normalTeaser " data-teaser-id="26988886" data-teaser-view="300x620" >
<div class="teaser_image">
<img data-id="28457764"
src="/image/28457764/3x4/300/400/b251d48dc4dbe0c843f2a37bd8ba4abb/ht/freizeit632--1-.png"
alt="Freizeit632 (1)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Tipps und Termine</strong><span class="hiddenElement">:</span> Mit dem Freizeit-Newsletter erfahren Sie, was in und um Köln los ist </h3>
<p class="teaser_paragraph">Neue Cafés, Restaurants, Ausflugstipps und Ideen für Köln und das Umland.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886', 'Tipps und Termine: Mit dem Freizeit-Newsletter erfahren Sie, was in und um K\u00F6ln los ist');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/26988886', 'Tipps und Termine: Mit dem Freizeit-Newsletter erfahren Sie, was in und um K\u00F6ln los ist (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886', 'Tipps und Termine: Mit dem Freizeit-Newsletter erfahren Sie, was in und um K\u00F6ln los ist');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/jahresrueckblick-2018-neue-bahnstadt--autobahnchaos-und-gezelinschule-31803700">
<img data-id="31803724"
src="/image/31803724/4x3/120/90/dc602fb66337d1faaab584fea7846194/KT/bueroviertel.jpg"
class="sidebar_list_pic" alt="Das geplante Büroviertel" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Jahresrückblick 2018</strong><span class="hiddenElement">:</span> Neue Bahnstadt, Autobahnchaos und Gezelinschule</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/leverkusener-neujahrs-baby-dimitra-kam-kurz-nach-mitternacht-31813168">
<img data-id="31813166"
src="/image/31813166/4x3/120/90/99971c1629024b15f27c9da0fd1815/sr/neujahrsbaby-dimitra-1-010119.jpg"
class="sidebar_list_pic" alt="Dimitra ist das erste Kind ihrer Eltern." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Leverkusener Neujahrs-Baby</strong><span class="hiddenElement">:</span> Dimitra kam kurz nach Mitternacht</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/burscheid/hubschrauber-kann-nicht-landen-zwei-schwerverletzte-nach-unfall-auf-b51-bei-burscheid-31812288">
<img data-id="31812322"
src="/image/31812322/4x3/120/90/d79fcc5ba92a22ac05982cc7c9f48699/bx/unfall-burscheid-b51-3.jpg"
class="sidebar_list_pic" alt="Unfall Burscheid B51 3" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Hubschrauber kann nicht landen</strong><span class="hiddenElement">:</span> Zwei Schwerverletzte nach Unfall auf B51 bei Burscheid</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/in-silvesternacht-quettinger-bedroht-nachbarn-mit-schreckschusspistole-31812706">
<img data-id="24066588"
src="/image/24066588/4x3/120/90/efa687882135cc052e2345e9b4316fe4/Wm/polizist-zieht-waffe-vor-polizeiauto.jpg"
class="sidebar_list_pic" alt="14914C002496EDB8" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>In Silvesternacht</strong><span class="hiddenElement">:</span> Quettinger bedroht Nachbarn mit Schreckschusspistole</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/unfall-in-leverkusen-19-jaehriger-klaut-roller-und-faehrt-gegen-streifenwagen-31812626">
<img data-id="23575702"
src="/image/23575702/4x3/120/90/d6d943601362a7e366427c92a01dae77/GE/blaulicht-licht.jpg"
class="sidebar_list_pic" alt="Blaulicht (Symbolbild)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Unfall in Leverkusen</strong><span class="hiddenElement">:</span> 19-Jähriger klaut Roller und fährt gegen Streifenwagen</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-button-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="23365456" href="/koeln/historische-aufnahmen-aus-koeln-der-fruehere-flughafen-butzweilerhof-vor-dem-umbau-23365456" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Historische Aufnahmen aus Köln</strong><span class="hiddenElement">:</span> Der frühere Flughafen Butzweilerhof vor dem Umbau </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
document.getElementById('div-smt-ad-button-1').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="25137036" href="/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036" target="_self" rel=" nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Klettern, schwimmen, entdecken</strong><span class="hiddenElement">:</span> Mit der neuen RheinlandCard über 75 Mal freien Eintritt </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
document.getElementById('div-smt-ad-button-2').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="30411986" href="/ueber-95-freizeitattraktionen-freizeit-spass-mit-der-rheinlandcard-30411986" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Über 95 Freizeitattraktionen</strong><span class="hiddenElement">:</span> Freizeit-Spaß mit der RheinlandCard </h3>
</div>
</a>
</article> </div><article class="dm_ta300x300">
<a href="/region/tempo-messstellen-rund-um-koeln-hier-stehen-in-der-region-die-blitzer-1589212" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609586" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="6336342"
src="/image/6336342/2x1/300/150/ede96f1caf0703c3aad4c88f254b547e/jG/img-1951-jpg.jpg"
alt="Regelmäßig führt die Polizei in der Region Radarkontrollen durch." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> An diesen Stellen stehen die Blitzer in der Region </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Radarkontrollen rechnen müssen</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/tempo-messstellen-rund-um-koeln-hier-stehen-in-der-region-die-blitzer-1589212', 'Radarkontrollen: An diesen Stellen stehen die Blitzer in der Region');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/1589212', 'Radarkontrollen: An diesen Stellen stehen die Blitzer in der Region (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/tempo-messstellen-rund-um-koeln-hier-stehen-in-der-region-die-blitzer-1589212', 'Radarkontrollen: An diesen Stellen stehen die Blitzer in der Region');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/tempo-messstellen-rund-um-koeln-hier-stehen-in-der-region-die-blitzer-1589212" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/-lauf-events-in-und-um-koeln-1381458" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609682" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="1918742"
src="/image/1918742/2x1/300/150/e38b8054ab68b6e5ceecc17c3fb41a71/Sa/ne-strongman2-jpg.jpg"
alt="Die Teilnehmer sollten Ausdauer und Körperbeherrschung mitbringen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>„Strongman Run“ bis „Run of Colours“</strong><span class="hiddenElement">:</span> Diese Lauf-Events locken in und um Köln 2018 </h3>
<p class="teaser_paragraph">Bei diesen Wettbewerben können Läufer sich messen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/-lauf-events-in-und-um-koeln-1381458', '\u201EStrongman Run\u201C bis \u201ERun of Colours\u201C: Diese Lauf-Events locken in und um K\u00F6ln 2018');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/1381458', '\u201EStrongman Run\u201C bis \u201ERun of Colours\u201C: Diese Lauf-Events locken in und um K\u00F6ln 2018 (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/-lauf-events-in-und-um-koeln-1381458', '\u201EStrongman Run\u201C bis \u201ERun of Colours\u201C: Diese Lauf-Events locken in und um K\u00F6ln 2018');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/-lauf-events-in-und-um-koeln-1381458" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/-ausflugsziele-in-der-region-sote-22810082" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609714" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="4846878"
src="/image/4846878/2x1/300/150/7d164680b232e8d6d56f6f4d3ae05e9a/fb/img-4440-jpg.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Freizeittipps rund um Köln</strong><span class="hiddenElement">:</span> Diese Ausflugsziele in der Region sollte man gesehen haben </h3>
<p class="teaser_paragraph">Die Region rund um Köln lockt mit zahlreichen Ausflugszielen. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/-ausflugsziele-in-der-region-sote-22810082', 'Freizeittipps rund um K\u00F6ln: Diese Ausflugsziele in der Region sollte man gesehen haben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/22810082', 'Freizeittipps rund um K\u00F6ln: Diese Ausflugsziele in der Region sollte man gesehen haben (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/-ausflugsziele-in-der-region-sote-22810082', 'Freizeittipps rund um K\u00F6ln: Diese Ausflugsziele in der Region sollte man gesehen haben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/-ausflugsziele-in-der-region-sote-22810082" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></aside>
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23515882" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/region/oberberg-ks/brand-in-gummersbach-balkon-stand-in-flammen---silvesterrakete-wohl-ausloeser-31812018" target="_self" rel=" " class="normalTeaser " data-teaser-id="31812018" data-teaser-view="300x620" >
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31812126"
src="/image/31812126/3x4/300/400/bf467a298bdc3e39d22dead4779e4136/AR/balkon-brennt.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>Brand in Gummersbach</strong><span class="hiddenElement">:</span> Balkon stand in Flammen – Silvesterrakete wohl Auslöser </h3>
<p class="teaser_paragraph">Auf dem Bernberg kam es kurz vor Neujahr zu einem Feuerwehreinsatz.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/brand-in-gummersbach-balkon-stand-in-flammen---silvesterrakete-wohl-ausloeser-31812018', 'Brand in Gummersbach: Balkon stand in Flammen \u2013 Silvesterrakete wohl Ausl\u00F6ser');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31812018', 'Brand in Gummersbach: Balkon stand in Flammen \u2013 Silvesterrakete wohl Ausl\u00F6ser (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/brand-in-gummersbach-balkon-stand-in-flammen---silvesterrakete-wohl-ausloeser-31812018', 'Brand in Gummersbach: Balkon stand in Flammen \u2013 Silvesterrakete wohl Ausl\u00F6ser');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/brand-in-gummersbach-balkon-stand-in-flammen---silvesterrakete-wohl-ausloeser-31812018" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/oberberg-ks/auf-landstrasse-bei-nuembrecht-fahrer-wird-bei-ueberschlag-leicht-verletzt-31809402" target="_self" rel=" " class="normalTeaser " data-teaser-id="31809402" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="30006164"
src="/image/30006164/2x1/300/150/ac4d054546787299c169174f9be301ce/eq/dpa-krankenwagen-blaulicht-symbolbild-5.jpg"
alt="Krankenwagen Blaulicht Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Auf Landstraße bei Nümbrecht</strong><span class="hiddenElement">:</span> Fahrer wird bei Überschlag leicht verletzt </h3>
<p class="teaser_paragraph">Die L 38 musste für die Rettungsarbeiten komplett gesperrt werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/auf-landstrasse-bei-nuembrecht-fahrer-wird-bei-ueberschlag-leicht-verletzt-31809402', 'Auf Landstra\u00DFe bei N\u00FCmbrecht: Fahrer wird bei \u00DCberschlag leicht verletzt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31809402', 'Auf Landstra\u00DFe bei N\u00FCmbrecht: Fahrer wird bei \u00DCberschlag leicht verletzt (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/auf-landstrasse-bei-nuembrecht-fahrer-wird-bei-ueberschlag-leicht-verletzt-31809402', 'Auf Landstra\u00DFe bei N\u00FCmbrecht: Fahrer wird bei \u00DCberschlag leicht verletzt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/auf-landstrasse-bei-nuembrecht-fahrer-wird-bei-ueberschlag-leicht-verletzt-31809402" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/oberberg-ks/boeller--batterien-und-raketen-pyrotechniker-verraet-die-aktuellen-feuerwerk-trends-31806954" target="_self" rel=" " class="normalTeaser " data-teaser-id="31806954" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31806950"
src="/image/31806950/2x1/300/150/f17217ee13bc945aa5e7cc0ad0ffe9a6/xX/ingo-zobel-pyrotechnik.jpg"
alt="Eine große Auswahl an Raketen, Böllern, Batterien, Knallern und Tischfeuerwerk bietet Ingo Zobel an." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Böller, Batterien und Raketen</strong><span class="hiddenElement">:</span> Pyrotechniker verrät die aktuellen Feuerwerk-Trends </h3>
<p class="teaser_paragraph">Fachmann Ingo Zobel berichtet über Effekte und den richtigen Umgang.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/boeller--batterien-und-raketen-pyrotechniker-verraet-die-aktuellen-feuerwerk-trends-31806954', 'B\u00F6ller, Batterien und Raketen: Pyrotechniker verr\u00E4t die aktuellen Feuerwerk-Trends');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31806954', 'B\u00F6ller, Batterien und Raketen: Pyrotechniker verr\u00E4t die aktuellen Feuerwerk-Trends (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/boeller--batterien-und-raketen-pyrotechniker-verraet-die-aktuellen-feuerwerk-trends-31806954', 'B\u00F6ller, Batterien und Raketen: Pyrotechniker verr\u00E4t die aktuellen Feuerwerk-Trends');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/boeller--batterien-und-raketen-pyrotechniker-verraet-die-aktuellen-feuerwerk-trends-31806954" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/oberberg-ks/haus-der-geschichte-in-muellenbach-das-museum-war-20-jahre-lang-das-aushaengeschild-31808546" target="_self" rel=" " class="normalTeaser " data-teaser-id="31808546" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31808540"
src="/image/31808540/2x1/300/150/f1006c94a76084fa37014ce05dd9257b/nu/71-142131328--null--30-12-2018-21-16-12-763-.jpg"
alt="Eine zeitgenössisch eingerichtete Arztpraxis zeigt unter anderem, wie das Leben auf dem Land früher war." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Haus der Geschichte in Müllenbach</strong><span class="hiddenElement">:</span> Das Museum war 20 Jahre lang das Aushängeschild </h3>
<p class="teaser_paragraph">Nun kann das Haus nicht weiter finanziert werden. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/haus-der-geschichte-in-muellenbach-das-museum-war-20-jahre-lang-das-aushaengeschild-31808546', 'Haus der Geschichte in M\u00FCllenbach: Das Museum war 20 Jahre lang das Aush\u00E4ngeschild');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31808546', 'Haus der Geschichte in M\u00FCllenbach: Das Museum war 20 Jahre lang das Aush\u00E4ngeschild (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/haus-der-geschichte-in-muellenbach-das-museum-war-20-jahre-lang-das-aushaengeschild-31808546', 'Haus der Geschichte in M\u00FCllenbach: Das Museum war 20 Jahre lang das Aush\u00E4ngeschild');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/haus-der-geschichte-in-muellenbach-das-museum-war-20-jahre-lang-das-aushaengeschild-31808546" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/oberberg-ks/glitzernde-saettel-und-trensen-sattlerei-otto-schumacher-fertigt-individuelle-stuecke-31805748" target="_self" rel=" " class="normalTeaser " data-teaser-id="31805748" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31805740"
src="/image/31805740/2x1/300/150/dab6d719e06ba9ef8e9d2b6ced32e3ef/Kz/71-140860373--null--29-12-2018-21-07-05-772-.jpg"
alt="Sattler und Näherinnen arbeiten Hand in Hand." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Glitzernde Sättel und Trensen</strong><span class="hiddenElement">:</span> Sattlerei Otto Schumacher fertigt individuelle Stücke </h3>
<p class="teaser_paragraph">Zu Beginn wurden sie von Fachhändlern belächelt – die Skepsis hat sich gelegt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/glitzernde-saettel-und-trensen-sattlerei-otto-schumacher-fertigt-individuelle-stuecke-31805748', 'Glitzernde S\u00E4ttel und Trensen: Sattlerei Otto Schumacher fertigt individuelle St\u00FCcke');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31805748', 'Glitzernde S\u00E4ttel und Trensen: Sattlerei Otto Schumacher fertigt individuelle St\u00FCcke (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/glitzernde-saettel-und-trensen-sattlerei-otto-schumacher-fertigt-individuelle-stuecke-31805748', 'Glitzernde S\u00E4ttel und Trensen: Sattlerei Otto Schumacher fertigt individuelle St\u00FCcke');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/glitzernde-saettel-und-trensen-sattlerei-otto-schumacher-fertigt-individuelle-stuecke-31805748" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-billboard-1').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/region/oberberg-ks/explosionsgefahr-hundert-menschen-nach-gasleck-in-rebbelroth-evakuiert-31806466" target="_self" rel=" " class="normalTeaser " data-teaser-id="31806466" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31806458"
src="/image/31806458/2x1/300/150/7c355a4032c215e34c7137d878587f63/rG/bild-gasleck-rebbelroth.jpg"
alt="Ein Autofahrer hatte die Verteilerstation in Rebbelroth so stark beschädigt, dass Gas austrat." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Explosionsgefahr</strong><span class="hiddenElement">:</span> Hundert Menschen nach Gasleck in Rebbelroth evakuiert </h3>
<p class="teaser_paragraph">Ein Autofahrer hatte eine Gasverteilerstation gerammt, wodurch Gas austrat.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/explosionsgefahr-hundert-menschen-nach-gasleck-in-rebbelroth-evakuiert-31806466', 'Explosionsgefahr: Hundert Menschen nach Gasleck in Rebbelroth evakuiert');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31806466', 'Explosionsgefahr: Hundert Menschen nach Gasleck in Rebbelroth evakuiert (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/explosionsgefahr-hundert-menschen-nach-gasleck-in-rebbelroth-evakuiert-31806466', 'Explosionsgefahr: Hundert Menschen nach Gasleck in Rebbelroth evakuiert');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/explosionsgefahr-hundert-menschen-nach-gasleck-in-rebbelroth-evakuiert-31806466" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/schulen/infos-und-angebote-welche-weiterfuehrende-schule-in-oberberg-ist-die-richtige--31521168" target="_self" rel=" " class="normalTeaser " data-teaser-id="31521168" data-teaser-view="300x300">
<div class="teaser_category">
Schulen
</div>
<div class="teaser_image">
<img data-id="31521166"
src="/image/31521166/2x1/300/150/a2de41338ad3dabec6c74e0c4b5416e0/xK/71-139639776--null--31-10-2018-12-12-06-536-.jpg"
alt="Konzentriert bei der Sache: Wenn der Lehrstoff gut vermittelt wird, ist auch die Beteiligung am Unterricht gut." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Infos und Angebote</strong><span class="hiddenElement">:</span> Welche weiterführende Schule in Oberberg ist die richtige? </h3>
<p class="teaser_paragraph">Wir helfen Eltern bei der Auswahl aus dem breitgefächerten Angebot.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/schulen/infos-und-angebote-welche-weiterfuehrende-schule-in-oberberg-ist-die-richtige--31521168', 'Infos und Angebote: Welche weiterf\u00FChrende Schule in Oberberg ist die richtige?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31521168', 'Infos und Angebote: Welche weiterf\u00FChrende Schule in Oberberg ist die richtige? (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/schulen/infos-und-angebote-welche-weiterfuehrende-schule-in-oberberg-ist-die-richtige--31521168', 'Infos und Angebote: Welche weiterf\u00FChrende Schule in Oberberg ist die richtige?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/schulen/infos-und-angebote-welche-weiterfuehrende-schule-in-oberberg-ist-die-richtige--31521168" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/oberberg-ks/wedding-planner---nur-fuer-traurig-martin-ahmann-gestaltet-ungewoehnliche-trauerfeiern-31805700" target="_self" rel=" " class="normalTeaser " data-teaser-id="31805700" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31805696"
src="/image/31805696/2x1/300/150/cbffde5825c26aaafc9c1491c8a8934e/tw/71-142126369--null--29-12-2018-20-36-35-624-.jpg"
alt="Er ist Musiker, Standesbeamter – und Bestatter: Martin Ahmann sind Trauerfeiern wichtig, bei denen der Verstorbene noch einmal ganz im Mittelpunkt steht, bei denen geweint, aber auch gelacht wird." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Wedding-Planner – nur für traurig</strong><span class="hiddenElement">:</span> Martin Ahmann gestaltet ungewöhnliche Trauerfeiern </h3>
<p class="teaser_paragraph">Der Bergneustädter möchte, dass die Verstorbenen noch einmal im Mittelpunkt stehen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/wedding-planner---nur-fuer-traurig-martin-ahmann-gestaltet-ungewoehnliche-trauerfeiern-31805700', 'Wedding-Planner \u2013 nur f\u00FCr traurig: Martin Ahmann gestaltet ungew\u00F6hnliche Trauerfeiern');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31805700', 'Wedding-Planner \u2013 nur f\u00FCr traurig: Martin Ahmann gestaltet ungew\u00F6hnliche Trauerfeiern (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/wedding-planner---nur-fuer-traurig-martin-ahmann-gestaltet-ungewoehnliche-trauerfeiern-31805700', 'Wedding-Planner \u2013 nur f\u00FCr traurig: Martin Ahmann gestaltet ungew\u00F6hnliche Trauerfeiern');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/wedding-planner---nur-fuer-traurig-martin-ahmann-gestaltet-ungewoehnliche-trauerfeiern-31805700" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/oberberg-ks/betrunken-am-steuer-46-jaehrige-lindlarerin-liefert-sich-halbstuendige-verfolgungsjagd-31802110" target="_self" rel=" " class="normalTeaser " data-teaser-id="31802110" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="24384512"
src="/image/24384512/2x1/300/150/72bcce01bcc09fe0d924eee2bdebcd3d/jJ/verfolgung-nacht.jpg"
alt="Verfolgung Nacht" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Betrunken am Steuer</strong><span class="hiddenElement">:</span> 46-jährige Lindlarerin liefert sich halbstündige Verfolgungsjagd </h3>
<p class="teaser_paragraph">Als die Polizei die Frau fasste, klammerte sie sich an ihrem Lenkrad fest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/betrunken-am-steuer-46-jaehrige-lindlarerin-liefert-sich-halbstuendige-verfolgungsjagd-31802110', 'Betrunken am Steuer: 46-j\u00E4hrige Lindlarerin liefert sich halbst\u00FCndige Verfolgungsjagd');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31802110', 'Betrunken am Steuer: 46-j\u00E4hrige Lindlarerin liefert sich halbst\u00FCndige Verfolgungsjagd (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/betrunken-am-steuer-46-jaehrige-lindlarerin-liefert-sich-halbstuendige-verfolgungsjagd-31802110', 'Betrunken am Steuer: 46-j\u00E4hrige Lindlarerin liefert sich halbst\u00FCndige Verfolgungsjagd');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/betrunken-am-steuer-46-jaehrige-lindlarerin-liefert-sich-halbstuendige-verfolgungsjagd-31802110" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/fahrgast-in-rb-25-ueberfallen-polizei-gummersbach-fahndet-nach-zwei-maennern-24694618" target="_self" rel=" " class="normalTeaser " data-teaser-id="24694618" data-teaser-view="300x300">
<div class="teaser_category">
Region
</div>
<div class="teaser_image">
<img data-id="31802068"
src="/image/31802068/2x1/300/150/5517f96b9d0170c21038e4b6e8e619e1/zY/tatverdaechtiger-2-20.jpg"
alt="Tatverdächtiger_2_20" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Fahrgast in RB 25 überfallen</strong><span class="hiddenElement">:</span> Polizei Gummersbach fahndet nach zwei Männern </h3>
<p class="teaser_paragraph">Die beiden sollen die Tasche eines Fahrgastes durchsucht haben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/fahrgast-in-rb-25-ueberfallen-polizei-gummersbach-fahndet-nach-zwei-maennern-24694618', 'Fahrgast in RB 25 \u00FCberfallen: Polizei Gummersbach fahndet nach zwei M\u00E4nnern');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/24694618', 'Fahrgast in RB 25 \u00FCberfallen: Polizei Gummersbach fahndet nach zwei M\u00E4nnern (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/fahrgast-in-rb-25-ueberfallen-polizei-gummersbach-fahndet-nach-zwei-maennern-24694618', 'Fahrgast in RB 25 \u00FCberfallen: Polizei Gummersbach fahndet nach zwei M\u00E4nnern');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/fahrgast-in-rb-25-ueberfallen-polizei-gummersbach-fahndet-nach-zwei-maennern-24694618" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/oberberg-ks/nach-schuessen-in-wiehl-verletzter-mann-rettet-sich-auf-dach-und-ruft-um-hilfe-31800620" target="_self" rel=" " class="normalTeaser " data-teaser-id="31800620" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31800614"
src="/image/31800614/2x1/300/150/d863dee1c8630c6e766246d630e65c82/YH/66-jaehriger-mit-schussverletzung-von-dach-gefallen.jpg"
alt="Im Garten zeugen zerbrochene Dachpfannen von der Rettung des 66-Jährigen, der – offenbar mit einer Schussverletzung – auf das Dach des Hauses am Rand der Wiehler Innenstadt geklettert war." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Nach Schüssen in Wiehl</strong><span class="hiddenElement">:</span> Verletzter Mann rettet sich auf Dach und ruft um Hilfe </h3>
<p class="teaser_paragraph">Der 71-Jährige tötet sich anschließend selbst.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/nach-schuessen-in-wiehl-verletzter-mann-rettet-sich-auf-dach-und-ruft-um-hilfe-31800620', 'Nach Sch\u00FCssen in Wiehl: Verletzter Mann rettet sich auf Dach und ruft um Hilfe');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31800620', 'Nach Sch\u00FCssen in Wiehl: Verletzter Mann rettet sich auf Dach und ruft um Hilfe (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/nach-schuessen-in-wiehl-verletzter-mann-rettet-sich-auf-dach-und-ruft-um-hilfe-31800620', 'Nach Sch\u00FCssen in Wiehl: Verletzter Mann rettet sich auf Dach und ruft um Hilfe');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/nach-schuessen-in-wiehl-verletzter-mann-rettet-sich-auf-dach-und-ruft-um-hilfe-31800620" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/oberberg-ks/frau-geraet-in-gegenverkehr-kilometer-langer-stau-nach-unfall-auf-b-256-in-marienheide-31799034" target="_self" rel=" " class="normalTeaser " data-teaser-id="31799034" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31799044"
src="/image/31799044/2x1/300/150/8cc05b6c8388a4c4fffe92be62c81dbb/Gq/dpa-unfall-mit-warndreieck.jpg"
alt="Unfall mit Warndreieck dpa" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Frau gerät in Gegenverkehr</strong><span class="hiddenElement">:</span> Kilometer langer Stau nach Unfall auf B 256 in Marienheide </h3>
<p class="teaser_paragraph">Eine Zeugin der Kollision habe berichtet, die 55-Jährige sei „komisch gefahren“.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/frau-geraet-in-gegenverkehr-kilometer-langer-stau-nach-unfall-auf-b-256-in-marienheide-31799034', 'Frau ger\u00E4t in Gegenverkehr: Kilometer langer Stau nach Unfall auf B\u2005256 in Marienheide');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31799034', 'Frau ger\u00E4t in Gegenverkehr: Kilometer langer Stau nach Unfall auf B\u2005256 in Marienheide (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/frau-geraet-in-gegenverkehr-kilometer-langer-stau-nach-unfall-auf-b-256-in-marienheide-31799034', 'Frau ger\u00E4t in Gegenverkehr: Kilometer langer Stau nach Unfall auf B\u2005256 in Marienheide');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/frau-geraet-in-gegenverkehr-kilometer-langer-stau-nach-unfall-auf-b-256-in-marienheide-31799034" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
document.getElementById('div-smt-ad-hpa-1').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="31491222" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="31511242"
src="/image/31511242/2x1/300/150/56748b777800fd31ff70af5e11849bbf/Il/rheinlandcard-2019-movieparkgermany.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>RheinlandCard 2019</strong><span class="hiddenElement">:</span> So sparen Sie bei mehr als 120 Ausflügen! </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen! (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="31491222" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="31511242"
src="/image/31511242/3x4/300/400/5ff79e763b8c4e58520ac827d8b23c5d/nf/rheinlandcard-2019-movieparkgermany.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading">
<strong>RheinlandCard 2019</strong><span class="hiddenElement">:</span> So sparen Sie bei mehr als 120 Ausflügen! </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen! (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222', 'RheinlandCard 2019: So sparen Sie bei mehr als 120 Ausfl\u00FCgen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/rheinlandcard-2019-so-sparen-sie-bei-mehr-als-120-ausfluegen--31491222" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><article class="dm_ta300x300">
<a href="/region/oberberg-ks/zukunft-der-kirche-mit-ideen-und-impulsen-den-umbruch-gestalten-31798734" target="_self" rel=" " class="normalTeaser " data-teaser-id="31798734" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31798820"
src="/image/31798820/2x1/300/150/26d9ca2fb78e89fbda709befaf029d2a/Bh/kirche-symbol-picture-alliance.jpg"
alt="Kirche Symbol picture alliance" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Zukunft der Kirche</strong><span class="hiddenElement">:</span> Mit Ideen und Impulsen den Umbruch gestalten </h3>
<p class="teaser_paragraph">Im Seelsorgebereich Oberberg-Mitte wurde über die Zukunft der Kirche gesprochen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/zukunft-der-kirche-mit-ideen-und-impulsen-den-umbruch-gestalten-31798734', 'Zukunft der Kirche: Mit Ideen und Impulsen den Umbruch gestalten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31798734', 'Zukunft der Kirche: Mit Ideen und Impulsen den Umbruch gestalten (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/zukunft-der-kirche-mit-ideen-und-impulsen-den-umbruch-gestalten-31798734', 'Zukunft der Kirche: Mit Ideen und Impulsen den Umbruch gestalten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/zukunft-der-kirche-mit-ideen-und-impulsen-den-umbruch-gestalten-31798734" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/oberberg-ks/toedliche-schuesse-in-wiehl-schuetze-soll-suizid-begangen-haben-31794666" target="_self" rel=" " class="normalTeaser " data-teaser-id="31794666" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="24430646"
src="/image/24430646/2x1/300/150/d44b9f50f65bb7e0ccc7e09263807cbe/Qp/polizeiabsperrung-am-tatort.jpg"
alt="1491D6003CDDB4A1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Tödliche Schüsse in Wiehl</strong><span class="hiddenElement">:</span> Schütze soll Suizid begangen haben </h3>
<p class="teaser_paragraph">Das berichtete die Kölner Staatsanwaltschaft auf Nachfrage dieser Zeitung.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/toedliche-schuesse-in-wiehl-schuetze-soll-suizid-begangen-haben-31794666', 'T\u00F6dliche Sch\u00FCsse in Wiehl: Sch\u00FCtze soll Suizid begangen haben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31794666', 'T\u00F6dliche Sch\u00FCsse in Wiehl: Sch\u00FCtze soll Suizid begangen haben (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/toedliche-schuesse-in-wiehl-schuetze-soll-suizid-begangen-haben-31794666', 'T\u00F6dliche Sch\u00FCsse in Wiehl: Sch\u00FCtze soll Suizid begangen haben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/toedliche-schuesse-in-wiehl-schuetze-soll-suizid-begangen-haben-31794666" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/oberberg-ks/nach-unfall-in-eckenhagen-selbst-befreit-mann-lag-neben-brennendem-fahrzeug-31790200" target="_self" rel=" " class="normalTeaser " data-teaser-id="31790200" data-teaser-view="300x300">
<div class="teaser_category">
Oberberg
</div>
<div class="teaser_image">
<img data-id="31790210"
src="/image/31790210/2x1/300/150/c485862c81b7347b55daaaf3d1f3bc84/fB/unfall-eckenhagen.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Nach Unfall in Eckenhagen selbst befreit</strong><span class="hiddenElement">:</span> Mann lag neben brennendem Fahrzeug </h3>
<p class="teaser_paragraph">Als die Einsatzkräfte eintrafen, brannte das Auto lichterloh.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/oberberg-ks/nach-unfall-in-eckenhagen-selbst-befreit-mann-lag-neben-brennendem-fahrzeug-31790200', 'Nach Unfall in Eckenhagen selbst befreit: Mann lag neben brennendem Fahrzeug');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31790200', 'Nach Unfall in Eckenhagen selbst befreit: Mann lag neben brennendem Fahrzeug (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/oberberg-ks/nach-unfall-in-eckenhagen-selbst-befreit-mann-lag-neben-brennendem-fahrzeug-31790200', 'Nach Unfall in Eckenhagen selbst befreit: Mann lag neben brennendem Fahrzeug');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/oberberg-ks/nach-unfall-in-eckenhagen-selbst-befreit-mann-lag-neben-brennendem-fahrzeug-31790200" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-out-of-page-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-pubperform-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="" >Abo</a>
</li><li class="dm_service_option" >
<a href="http://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="http://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="http://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/newsletter-abonnieren-nachrichten-aus-koeln-und-der-region-direkt-in-ihr-postfach-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="http://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://www.jeckes.net/" target="_blank" rel="noopener noreferrer " class="" >Jeckes.net</a>
</li><li class="dm_service_option" >
<a href="http://biallo.ksta.de/" target="_blank" rel="noopener noreferrer " class="tagesgeldvergleich" >Finanzrechner</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1545034132/XL/desktop/img/ksta/logo-footer.png" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_rbo" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/datenschutz/cookie-verwendung-30073138">Cookie-Verwendung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/so-erreichen-sie-uns-kontakt-zur-redaktion-1587518">Kontakt zur Redaktion</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="http://www.ksta.de/thema">Themenseiten</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="http://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="http://www.express.de">EXPRESS</a>
</li>
<li>
<a href="http://www.berliner-zeitung.de/">Berliner Zeitung</a>
</li>
<li>
<a href="http://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="http://www.berliner-kurier.de/">Berliner Kurier</a>
</li>
<li>
<a href="http://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="http://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="http://www.dumont.de/index.html">DuMont.de</a>
</li>
<li>
<a href="http://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="http://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://www.jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '78875974e8750ae7b26fda7d',
item: {
objectid: "31807878", //unique ID, alphanumeric
title: "Volle Geschäfte in Gummersbach nach Weihnachten", //max 255 characters
kicker: "Gutscheine und Geschenke-Umtausch", //max 255 characters
text: "Alle Jahre wieder: Kaum sind die Weihnachtstage vorbei, machen sich viele Menschen auf den Weg in die Geschäfte, um ungeliebte Geschenke umzutauschen oder Gutscheine einzulösen. Letztere waren dieses Jahr besonders beliebt, wie viele Geschäftsinhaber beob", //max 255 characters
url: "https://www.ksta.de/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878", //max 1024 characters
img: "https://www.ksta.de/image/31807864/2x1/300/150/63ca22bcaf8eefe81bd8bbf9d72d6051/Di/71-142171269--null--30-12-2018-17-49-52-618-.jpg", //max 255 characters
category: 'Oberberg',
published_at: 1546189411 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<script>
window.PLISTA.enabled = ['pictureads'];
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1545034132/XL/desktop/js/dmn-main.js"></script>
<script src="/assets/1545034132/XL/desktop/js/dmn-gpt-util.js" ></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/oberberg-ks/gutscheine-und-geschenke-umtausch-volle-geschaefte-in-gummersbach-nach-weihnachten-31807878");
cre_client.set_cms_id("31807878");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Oberberg");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ();
cre_client.set_heading ("Volle Geschäfte in Gummersbach nach Weihnachten");
cre_client.set_kicker ("Gutscheine und Geschenke-Umtausch");
cre_client.set_entitlement ("free");
cre_client.addListener(userStatus);
cre_client.request ();
}
</script>
<div>
<img src="https://ssl-ksta.met.vgwort.de/na/9b8c2b214ae7463f9b5f8d0ca505cb6f" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script type="text/javascript">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</script>
	</body>
</html>