<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Bergisch Gladbach: Blühwiesen in Planung | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Finanzielle Förderung ist geplant: Privatleute und Vereine sollen in diesem Jahr beim Kauf zertifizierter Blumensaaten Geld von der Stadt erhalten. ">
<meta property="description" content="Finanzielle Förderung ist geplant: Privatleute und Vereine sollen in diesem Jahr beim Kauf zertifizierter Blumensaaten Geld von der Stadt erhalten. ">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Bergisch Gladbach, Blühwiesen, Förderung, Bienen, Stadt, Begrünung">
<meta name="news_keywords" content="Bergisch Gladbach, Blühwiesen, Förderung, Bienen, Stadt, Begrünung">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Claus Boelen-Theile">
<meta property="article:author" content="Claus Boelen-Theile">
<meta property="article:published_time" content="2022-01-15T18:00:00+01:00">
<meta property="og:title" content="Mehr Einsatz gefordert: Gladbacher Blühwiesen in Planung">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960">
<meta property="og:image" content="https://www.ksta.de/image/39380956/2x1/940/470/1bb7d0e74b935c8eb9021106d841ab6d/oH/bluehwiesen.jpg">
<meta property="og:description" content="Finanzielle Förderung ist geplant: Privatleute und Vereine sollen in diesem Jahr beim Kauf zertifizierter Blumensaaten Geld von der Stadt erhalten. ">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Mehr Einsatz gefordert: Gladbacher Blühwiesen in Planung | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Finanzielle Förderung ist geplant: Privatleute und Vereine sollen in diesem Jahr beim Kauf zertifizierter Blumensaaten Geld von der Stadt erhalten. ">
<meta name="twitter:image" content="https://www.ksta.de/image/39380956/2x1/940/470/1bb7d0e74b935c8eb9021106d841ab6d/oH/bluehwiesen.jpg">
<meta name="dm_hash" content="188175f615893f99ea9cb4f9773ddc55e01aa968">
<meta name="dm_timestamp" content="1640091836">
<meta name="dm_render_local_timestamp" content="1642398493">
<meta name="dm_content_id" content="39380960">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1640091836/rl/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1640091836/rl/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1640091836/rl/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1640091836/rl/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1640091836/rl/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1640091836/rl/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1640091836/rl/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1640091836/rl/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1640091836/rl/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960" >
<link rel="shortlink" href="https://www.ksta.de/39380960"/>
<link rel="amphtml" href="https://amp.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960">
<link rel="preload" href="/assets/1640091836/rl/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1640091836/rl/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1640091836/rl/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1640091836/rl/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1640091836/rl/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1640091836/rl/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1640091836/rl/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1640091836/rl/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://s400.mxcdn.net">
<link rel="preconnect" href="https://js.adscale.de">
<link rel="preconnect" href="https://ih.adscale.de">
<link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preload" href="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39380960;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1638365400;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.ksta.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "ksta.de:showcase",
c1ConfigurationId: "5c125d17516ccf476574a4d1",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "ksta-plus-wall_gea"
}
</script>
<script src="/assets/1640091836/rl/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
if (!getUserConsentedToAllPurposes(tcData)) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1640091836/rl/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1640091836/rl/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1640091836\/rl\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/rhein-berg-oberberg\/bergisch-gladbach\/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39380956\/max\/1920\/1080\/da383b3cba04db15e9d74b9eaf2e2f37\/NQ\/bluehwiesen.jpg",
"author": "picture alliance\/dpa",
"description": "Blumenwiesen will die Stadt k\u00FCnftig f\u00F6rdern. 2000 Euro Zuschuss sollen j\u00E4hrlich in den Haushalt eingestellt werden.",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-berg-oberberg",
"name": "Rhein-Berg"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-berg-oberberg\/bergisch-gladbach",
"name": "Bergisch Gladbach"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-berg-oberberg\/bergisch-gladbach\/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960",
"name": "Bergisch Gladbach: Bl\u00FChwiesen in Planung"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/region\/rhein-berg-oberberg\/bergisch-gladbach\/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960",
"headline":"Bergisch Gladbach: Bl\u00FChwiesen in Planung",
"datePublished": "2022-01-15T18:00:00+01:00",
"dateModified": "2022-01-15T18:08:24+01:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"@id": "ksta.de",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1640091836\/rl\/desktop\/img\/ksta\/logo.png"
}
},
"isPartOf": {
"@type": ["CreativeWork", "Product"],
"@productId": "ksta.de:showcase",
"name" : "K\u00F6lner Stadt-Anzeiger"
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": [
{
"@type": "Person",
"name": "Claus Boelen-Theile"
}
],
"articleSection":"Bergisch Gladbach",
"contentLocation":"Bergisch Gladbach",
"description":"Finanzielle F\u00F6rderung ist geplant: Privatleute und Vereine sollen in diesem Jahr beim Kauf zertifizierter Blumensaaten Geld von der Stadt erhalten. ",
"keywords": "Bergisch Gladbach, Bl\u00FChwiesen, F\u00F6rderung, Bienen, Stadt, Begr\u00FCnung",
"articleBody":"Wer in diesen kalten Januar-Tagen an den Fr\u00FChling denkt, hofft auf Sonne und bl\u00FChende Wiesen, auf summende Bienen und viele andere Insekten auf Nahrungssuche. Auch die st\u00E4dtischen Gr\u00FCnfl\u00E4chenmanager um ihren Chef Christian Nollen denken schon an den Fr\u00FChling, der bald vor der T\u00FCre steht. Sie wollen mit einen neuen Ansatz auch die Gladbacher zu mehr Einsatz f\u00FCr die Bl\u00FChwiesen ermuntern. Erstmals soll es ab diesem Jahr ein kleines F\u00F6rderbudget geben, mit dem die Stadt Vereine, Einrichtungen und Privatleute beim Kauf zertifizierter Blumensaaten unterst\u00FCtzt; so eine Unterst\u00FCtzung gibt es auch f\u00FCr das Projekt \u201EEssbare Stadt\u201C.Zertifiziertes Saatgut2000 Euro sollen bereitgestellt werden, und in den Folgejahren denkt Nollen an jeweils \u00E4hnliche Betr\u00E4ge (hier\u00FCber muss der Stadtrat im Februar entscheiden). Wie immer bei F\u00F6rderprogrammen soll die Unterst\u00FCtzung beantragt werden, und wer heimisches Saatgut nutzen m\u00F6chte, soll eine st\u00E4dtische F\u00F6rderung von 50 Prozent der Materialkosten bekommen. Das Saatgut muss dabei gepr\u00FCft beziehungsweise zertifiziert sein und aus bestimmten \u201EProduktionsr\u00E4umen\u201C stammen, etwa dem Rheinischen oder Westdeutschen Bergland.Leider k\u00F6nnten sie Mitarbeiter der zust\u00E4ndigen Fachabteilung Stadtgr\u00FCn keine Pflanzberatung f\u00FCr die Privatleute leisten, bedauert Nollen. Hierf\u00FCr gebe es ja beispielsweise die Angebote der Biologischen Stationen und die lokale Initiative \u201EBl\u00FChendes GL\u201C. Eine kleine, aber wichtige Ver\u00E4nderung in der Kooperation zwischen der Stadt und \u201EBl\u00FChendes GL\u201C ist bereits abgestimmt: Saatgutspenden in Richtung Stadtgr\u00FCn soll es k\u00FCnftig nicht mehr geben. Stattdessen sollen verst\u00E4rkt Privatleute profitieren.Nollens Gr\u00FCn-Experten setzen auch bei den st\u00E4dtischen Wiesen verst\u00E4rkt auf Bl\u00FChcharakter. Vor zwei Jahren, beim Projekt Stadtgarten Bensberg, entstanden 3500 Quadratmeter an Bl\u00FChwiesen. 2021 kamen auf 17 st\u00E4dtischen Fl\u00E4chen 13500 Quadratmeter hinzu. Im Hermann-L\u00F6ns-Viertel sollen 3000 Quadratmeter mit \u201EBl\u00FChendem GL\u201C umgewandelt werden und auch im Mehrgenerationenpark Refrath (Wilhelm-Klein-Stra\u00DFe) wird es Bl\u00FChwiesen geben.",
"about": {
"description": "Mehr Einsatz gefordert"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/region\/rhein-berg-oberberg\/bergisch-gladbach\/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39380956\/max\/1920\/1080\/da383b3cba04db15e9d74b9eaf2e2f37\/NQ\/bluehwiesen.jpg",
"author": "picture alliance\/dpa",
"description": "Blumenwiesen will die Stadt k\u00FCnftig f\u00F6rdern. 2000 Euro Zuschuss sollen j\u00E4hrlich in den Haushalt eingestellt werden.",
"width":"1620px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1640091836/rl/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script type="text/javascript">
function metaTagCallback() {
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_rhein-berg-oberberg_bergisch-gladbach";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '39380960');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
/* block misbehaving formats for tablet users */
if(isTabletUserAgent()) {
SDG.Publisher.blockFormats(['sitebar','doubledynamicsitebar', 'fireplace']);
}
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript" onload="metaTagCallback()"></script>
<meta name="google-signin-client_id" content="954649372661-0lum72qetif0hm75eu90u3sq4ngh1t73.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1640091836/rl/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Rhein-Berg.Bergisch Gladbach"
data-tracking-param-category-name="Region_Rhein-Berg_Bergisch Gladbach_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Gladbacher Bluehwiesen in Planung"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39380960"
data-tracking-param-author="Claus Boelen-Theile"
data-tracking-ivw-zone="bergischgladbach"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "koelnsta", // site/domain
"cp": "ksta_bergischgladbach", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<script type='text/javascript'>
IOMm('configure', { st: 'koelnsta', dn: 'data-59a3f7fb00.ksta.de' });
</script>
<script type='text/javascript'>
IOMm('pageview', { cp: 'ksta_bergischgladbach', co: 'IVW Aufruf' });
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">17.01.2022</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1640091836/rl/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39385322" href="/sport/1-fc-koeln/fc-eigengewaechs-vor-wechsel-noah-katterbach-zieht-es-zum-fc-basel-39385322" target="_self" rel=" ">
<img loading="lazy" data-id="39385324"
src="/image/39385324/2x1/300/150/42fa217dc65c4489f5afd6ade9856286/jX/fc-katterbach-wechselt.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>FC-Eigengewächs vor Wechsel</strong><span class="hiddenElement">:</span> Noah Katterbach zieht es zum FC Basel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39384944" href="/koeln/koelner-karneval-wie-bund-und-laender-fuer-ausgefallene-sitzungen-aufkommen-wollen-39384944" target="_self" rel=" ">
<img loading="lazy" data-id="39385042"
src="/image/39385042/2x1/300/150/1fefb200798c66eaa6af48aaac1935a5/Li/haenneschen-weiser-160122.jpg"
alt="Hänneschen WEISER 160122" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Karneval</strong><span class="hiddenElement">:</span> Wie Bund und Länder für ausgefallene Sitzungen aufkommen wollen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39384836" href="/-neunjaehriger-krampf--koennte-drohen-koelner-pastoralrat-stimmt-ueber-woelki-rueckkehr-ab-39384836" target="_self" rel=" ">
<img loading="lazy" data-id="39095344"
src="/image/39095344/2x1/300/150/f328c1149a1188c7ce8485976ca2885a/Ab/woelki-mitra.jpg"
alt="Woelki_Mitra" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Neunjähriger Krampf“ könnte drohen</strong><span class="hiddenElement">:</span> Kölner Pastoralrat stimmt über Woelki-Rückkehr ab </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39381734" href="/koeln/corona-impfung-fuer-kinder-in-koeln-kinderarzt---derartige-bedrohungen-kannte-ich-nicht--39381734" target="_self" rel=" ">
<img loading="lazy" data-id="39381920"
src="/image/39381920/2x1/300/150/9f12370d63a3d402de11cd18b21d3c93/oV/kinderimpfung-koeln.jpg"
alt="Kinderimpfung Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona-Impfung für Kinder in Köln</strong><span class="hiddenElement">:</span> Kinderarzt: „Derartige Bedrohungen kannte ich nicht“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-1130-neuinfektionen-registriert---ein-weiterer-todesfall-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="39180074"
src="/image/39180074/2x1/300/150/af5ba226da67c3669a4535a56502a4da/BY/koelner-dom-stadthaus.jpg"
alt="Kölner Dom Stadthaus" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> 1130 Neuinfektionen registriert – ein weiterer Todesfall </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39385322" href="/sport/1-fc-koeln/fc-eigengewaechs-vor-wechsel-noah-katterbach-zieht-es-zum-fc-basel-39385322" target="_self" rel=" ">
<img loading="lazy" data-id="39385324"
src="/image/39385324/2x1/300/150/42fa217dc65c4489f5afd6ade9856286/jX/fc-katterbach-wechselt.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>FC-Eigengewächs vor Wechsel</strong><span class="hiddenElement">:</span> Noah Katterbach zieht es zum FC Basel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39384746" href="/sport/1-fc-koeln/kein-fc-frust-nach-0-4-gegen-bayern-nicht-nur-neuers-trikot-troestet-trainer-baumgart-39384746" target="_self" rel=" ">
<img loading="lazy" data-id="39384780"
src="/image/39384780/2x1/300/150/301fcf0516dbdfa463fb626f6b60d03d/Nd/fc-baumgart-und-neuer.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kein FC-Frust nach 0:4 gegen Bayern</strong><span class="hiddenElement">:</span> Nicht nur Neuers Trikot tröstet Trainer Baumgart </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39384712" href="/sport/bayer04/2-1-erfolg-in-gladbach-bayer-04-leverkusen-besiegt-die-gespenster-39384712" target="_self" rel=" ">
<img loading="lazy" data-id="39384722"
src="/image/39384722/2x1/300/150/a0ca68e737c5f894d0b717e0a408ae3e/vC/imago1009158590h.jpg"
alt="imago1009158590h" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>2:1-Erfolg in Gladbach</strong><span class="hiddenElement">:</span> Bayer 04 Leverkusen besiegt die Gespenster </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39379086" href="/koeln/schulanmeldestart-antworten-zu-zeitplan--verfahren-und-der-crux-der-mehrfachanmeldung-39379086" target="_self" rel=" ">
<img loading="lazy" data-id="37644710"
src="/image/37644710/2x1/300/150/7050f850e762d963ad4b1c9909f0864b/HU/schule-symbol.jpg"
alt="Schule Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schulanmeldestart</strong><span class="hiddenElement">:</span> Antworten zu Zeitplan, Verfahren und der Crux der Mehrfachanmeldung </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39381454" href="/koeln/hospitalisierungsrate-bei-kindern-muessen-eltern-sich-wegen-omikron-sorgen-machen--39381454" target="_self" rel=" ">
<img loading="lazy" data-id="39302768"
src="/image/39302768/2x1/300/150/b241b452fa437aa88d76e645b4d184d2/aM/impfung-kinder-symbol.jpg"
alt="impfung kinder symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Hospitalisierungsrate bei Kindern</strong><span class="hiddenElement">:</span> Müssen Eltern sich wegen Omikron Sorgen machen? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39376054" href="/koeln/lolli-test-modus-koelner-klassen-warteten-teils-zwei-tage-in-quarantaene-auf-ergebnis-39376054" target="_self" rel=" ">
<img loading="lazy" data-id="39376150"
src="/image/39376150/2x1/300/150/64cde2ff67bfd4e94a7a9d5b86867b50/wk/lollitest.jpg"
alt="Lollitest" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Lolli-Test-Modus</strong><span class="hiddenElement">:</span> Kölner Klassen warteten teils zwei Tage in Quarantäne auf Ergebnis </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39380978" href="/freizeit/restaurants/verwirrung-unter-koelner-wirten-welche-regeln-gelten-eigentlich-fuer-die-gastro-in-nrw--39380978" target="_self" rel=" ">
<img loading="lazy" data-id="39381106"
src="/image/39381106/2x1/300/150/107503b9803ea6f824b7f55d97126519/ok/gastro-in-der-corona-pandemie-symbol.jpg"
alt="Das gilt in der Gastro in NRW" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Verwirrung unter Kölner Wirten</strong><span class="hiddenElement">:</span> Welche Regeln gelten eigentlich für die Gastro in NRW? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39377914" href="/freizeit/restaurants/neu-im-koelner-kwartier-lataeng-im--rosa---paula--gibt-es-kreative-kolumbianische-tapas-39377914" target="_self" rel=" ">
<img loading="lazy" data-id="39378026"
src="/image/39378026/2x1/300/150/ac87209d5029d7ce46735908ec2ef1ae/ca/rosa---paula-theke.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neu im Kölner Kwartier Latäng</strong><span class="hiddenElement">:</span> Im „Rosa &amp; Paula“ gibt es kreative kolumbianische Tapas </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39369308" href="/freizeit/restaurants/ehrenfeld-bis-muelheim-6-lieblingscaf%C3%A9s-der-redaktion-mit-tollem--gesundem-fruehstueck-39369308" target="_self" rel=" ">
<img loading="lazy" data-id="39372610"
src="/image/39372610/2x1/300/150/a58f371bf6d1c88406135704f6795395/Cj/fruehstueck--fruehstueckstisch-reich-gedeckt--gettyimages-1283327557.jpg"
alt="GettyImages-1283327557" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ehrenfeld bis Mülheim</strong><span class="hiddenElement">:</span> 6 Lieblingscafés der Redaktion mit tollem, gesundem Frühstück </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39373092" href="/region/rhein-sieg-bonn/immobilienmarkt-im-rhein-sieg-kreis-pandemie-treibt-die-preise-fuer-eigenheime-39373092" target="_self" rel=" ">
<img loading="lazy" data-id="39373116"
src="/image/39373116/2x1/300/150/c61f33ca607e36158f92b59b672a5c71/sM/eigenheim-symbolbild.jpg"
alt="Eigenheim_Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Immobilienmarkt im Rhein-Sieg-Kreis</strong><span class="hiddenElement">:</span> Pandemie treibt die Preise für Eigenheime </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39381898" href="/region/euskirchen-eifel/kall/-endlich-hab-ich-wieder-ein-zuhause--flutopfer-haben-in-kall-tiny-haeuser-bezogen-39381898" target="_self" rel=" ">
<img loading="lazy" data-id="39381938"
src="/image/39381938/2x1/300/150/e99b6cc0774ca03cad70edc37d77610f/rg/tiny-haeuser-flutopfer.jpg"
alt="Tiny-Häuser Flutopfer" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Endlich hab ich wieder ein Zuhause“</strong><span class="hiddenElement">:</span> Flutopfer haben in Kall Tiny-Häuser bezogen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a></li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39381276" href="/podcast/talkmitk/koelner-sportwissenschaftler-ingo-froboese--wer-abnehmen-will--muss-essen--39381276" target="_self" rel=" ">
<img loading="lazy" data-id="39381606"
src="/image/39381606/2x1/300/150/94e8e6a2f460947c99c58c9694362ed0/dv/ingo-froboese.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Sportwissenschaftler Ingo Froböse</strong><span class="hiddenElement">:</span> „Wer abnehmen will, muss essen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39378706" href="/podcast/wochentester/virologe-fordert-exit-plan--die-kontaktnachverfolgungs-quarantaene-ist-sinnlos--39378706" target="_self" rel=" ">
<img loading="lazy" data-id="37988256"
src="/image/37988256/2x1/300/150/c1d4d5586e966db45caec1d8fb269d2/Yn/klaus-stoehr.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Virologe fordert Exit-Plan</strong><span class="hiddenElement">:</span> „Die Kontaktnachverfolgungs-Quarantäne ist sinnlos“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39376000" href="/podcast/ekonomymitk/interview-mit-dieter-steinkamp-rhein-energie-senkt-strompreis-fuer-neukunden-39376000" target="_self" rel=" ">
<img loading="lazy" data-id="39376046"
src="/image/39376046/2x1/300/150/c1e877d4ad94cfd692d1c32884ed4c50/rq/steinkamp-podcast.jpg"
alt="Steinkamp Podcast" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Interview mit Dieter Steinkamp</strong><span class="hiddenElement">:</span> Rhein-Energie senkt Strompreis für Neukunden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<img loading="lazy" data-id="39004552"
src="/image/39004552/2x1/300/150/3d76cb01bc62abf873b29b0fe819f1c7/eH/smk-anmeldung-sa.png"
alt="smk-anmeldung-SA" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kostenloser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Schon morgens wissen, was in Köln passiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32999460" href="/schul-newsletter/-wie-war-s-in-der-schule---newsletter-fuer-familien-und-lehrende-in-der-koelner-region-32694406" target="_self" rel=" ">
<img loading="lazy" data-id="38994918"
src="/image/38994918/2x1/300/150/c6a0d475e0ea48403f33dd0176bdadd3/NH/teaserbild-wie-wars-in-der-schule.png"
alt="Teaserbild-Wie-wars-in-der-Schule" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wie war&apos;s in der Schule?“</strong><span class="hiddenElement">:</span> Newsletter für Familien und Lehrende in der Kölner Region </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="/-ksta-blog--schreiben-journalisten-eigentlich--neutral---natuerlich-nicht--38154816"
class="dm_top_level_link">KStA Blog</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/abo?iid=i_ksta_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurantkritiken</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/euskirchen-lokalsport" class="" target="_self" rel="">Euskirchen Lokalsport</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/bad-honnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/rhein-sieg-bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em2020" class="" target="_self" rel="">Europameisterschaft 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em-liveticker" class="" target="_self" rel="">EM-Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/olympia2020" class="" target="_self" rel="">Olympische Spiele 2020</a> <ul class="seconde_level">
<li><a href="/sport/olympia2020/olympia2020-liveticker" class="" target="_self" rel="">Liveticker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/viernulleins" class="" target="_self" rel="">401</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/liebedeinestadt" class="" target="_self" rel="">Liebe deine Stadt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="">Bergisch Gladbach</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/rhein-berg-oberberg">
Rhein-Berg
</a>
</li>
<li>
<a href="/region/rhein-berg-oberberg/bergisch-gladbach">
Bergisch Gladbach
</a>
</li>
<li>
<h1>
Bergisch Gladbach: Blühwiesen in Planung
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="39380960">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Mehr Einsatz gefordert</strong><span class="hiddenElement">:</span> Gladbacher Blühwiesen in Planung </h2>
<figure class="dm_image_caption ">
<img loading="eager" data-id="39380956"
src="/image/39380956/2x1/940/470/1bb7d0e74b935c8eb9021106d841ab6d/oH/bluehwiesen.jpg"
class="" alt="Blumenwiesen will die Stadt künftig fördern. 2000 Euro Zuschuss sollen jährlich in den Haushalt eingestellt werden." width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Blumenwiesen will die Stadt künftig fördern. 2000 Euro Zuschuss sollen jährlich in den Haushalt eingestellt werden.</p></div> <div class="foto">
Foto: <div><p>picture alliance/dpa</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--523270">
<span class="label">Claus Boelen-Theile</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">15.01.22, 18:00 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-berg-oberberg%2Fbergisch-gladbach%2Fmehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960"
data-param="Mehr%20Einsatz%20gefordert%3A%20Gladbacher%20Bl%C3%BChwiesen%20in%20Planung" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960" data-url="https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960"
data-param="Mehr Einsatz gefordert: Gladbacher Blühwiesen in Planung" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960" data-url="https%3A%2F%2Fwww.ksta.de%2F39380960"
data-param="Mehr%20Einsatz%20gefordert%3A%20Gladbacher%20Bl%C3%BChwiesen%20in%20Planung (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27371100"
data-article-publish="15::01::2022"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<p class="ortsmarke"><strong>Bergisch Gladbach -</strong></p>
<p>Wer in diesen kalten Januar-Tagen an den Frühling denkt, hofft auf Sonne und blühende Wiesen, auf summende Bienen und viele andere Insekten auf Nahrungssuche. Auch die städtischen Grünflächenmanager um ihren Chef Christian Nollen denken schon an den Frühling, der bald vor der Türe steht. Sie wollen mit einen neuen Ansatz auch die Gladbacher zu mehr Einsatz für die Blühwiesen ermuntern. Erstmals soll es ab diesem Jahr ein kleines Förderbudget geben, mit dem die Stadt Vereine, Einrichtungen und Privatleute beim Kauf zertifizierter Blumensaaten unterstützt; so eine Unterstützung gibt es auch für das Projekt „Essbare Stadt“.</p><h3>Zertifiziertes Saatgut</h3><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>2000 Euro sollen bereitgestellt werden, und in den Folgejahren denkt Nollen an jeweils ähnliche Beträge (hierüber muss der Stadtrat im Februar entscheiden). Wie immer bei Förderprogrammen soll die Unterstützung beantragt werden, und wer heimisches Saatgut nutzen möchte, soll eine städtische Förderung von 50 Prozent der Materialkosten bekommen. Das Saatgut muss dabei geprüft beziehungsweise zertifiziert sein und aus bestimmten „Produktionsräumen“ stammen, etwa dem Rheinischen oder Westdeutschen Bergland.</p><aside data-tracking-param-name="articleEmbedContent_textcollection" data-tracking-value="39380962" id="accordion_39380962" class="forTracking dm_article_accordion">
<div class="module_title">Blühweisen in Rhein-Berg</div>
<div class="dm_article_accordion_box">
<div class="tab_39380962">
<a class="module_subheading collapsed" data-toggle="collapse" data-parent="#accordion_39380962" href="#collapseOne_39380962">
Bergische Agentur
</a>
<div id="collapseOne_39380962" class="module_body collapse in">
<div class="module_paragraph">
<div><p>Auch die Bergische Agentur für Kulturlandschaft unterstützt das Anlegen von Blüh- wiesen. Durch das Leader-Projekt „Bergisches Blütenmee(h)r“ gefördert, gibt die Bergische Agentur kostenlos Saatguttütchen ab. Dafür muss ein mit 85 Cent frankierter Rückumschlag an die Bergische Agentur für Kulturlandschaft (BAK), Zweigstelle Rösrath, Kammerbroich 67, 51503 Rösrath, eingeschickt werden. Die Bergische Agentur empfiehlt, ausdauernde Arten zu verwenden, kein einjähriges Saatgut. Das bei diesem Saaten erforderliche Umgraben gefährde die im Boden überwinternden Insekten.</p><p>loesche@agentur-kulturlandschaft.de</p></div> </div>
</div>
</div>
</div>
</aside><p>Leider könnten sie Mitarbeiter der zuständigen Fachabteilung Stadtgrün keine Pflanzberatung für die Privatleute leisten, bedauert Nollen. Hierfür gebe es ja beispielsweise die Angebote der Biologischen Stationen und die lokale Initiative „Blühendes GL“. Eine kleine, aber wichtige Veränderung in der Kooperation zwischen der Stadt und „Blühendes GL“ ist bereits abgestimmt: Saatgutspenden in Richtung Stadtgrün soll es künftig nicht mehr geben. Stattdessen sollen verstärkt Privatleute profitieren.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39380960" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/grundsteuer-b-bergisch-gladbacher-erhoehung-trifft-eigentuemer-und-mietende-39375984" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39375984" >
<img loading="lazy" data-id="39375978"
src="/image/39375978/4x3/120/90/a9d79b39a4ca38a79094a3e161ddb77d/vJ/71-176786460--null--12-01-2022-16-16-46-015-.jpg"
alt="In Bergisch Gladbach ist zum Jahresanfang die Grundsteuer B deutlich angehoben worden." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Grundsteuer B</strong><span class="hiddenElement">:</span> Bergisch Gladbacher Erhöhung trifft Eigentümer und Mietende </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/truegerischer-mietspiegel-was-in-bergisch-gladbach-schief-laeuft---ein-kommentar--39373800" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39373800" >
<img loading="lazy" data-id="39373964"
src="/image/39373964/4x3/120/90/9425a2ed12e8179da1505c6ca9031bab/sG/mietwohnung-symbolbild-110122.jpg"
alt="Mietwohnung Symbolbild 110122" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Trügerischer Mietspiegel</strong><span class="hiddenElement">:</span> Was in Bergisch Gladbach schief läuft – Ein Kommentar </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/ehemaliges-hotel-so-geht-es-mit-dem-gladbacher-schloss-lerbach-weiter-39379092" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39379092" >
<img loading="lazy" data-id="39379088"
src="/image/39379088/4x3/120/90/f60ec46808aff04258e114e3b31785a9/Lu/schloss-lerbach-winter.jpg"
alt="Schloss Lerbach im Winter. Die Gladbacher hoffen, bald wieder im Park spazieren zu dürfen." width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ehemaliges Hotel</strong><span class="hiddenElement">:</span> So geht es mit dem Gladbacher Schloss Lerbach weiter </h3>
</a>
</article></aside><p>Nollens Grün-Experten setzen auch bei den städtischen Wiesen verstärkt auf Blühcharakter. Vor zwei Jahren, beim Projekt Stadtgarten Bensberg, entstanden 3500 Quadratmeter an Blühwiesen. 2021 kamen auf 17 städtischen Flächen 13500 Quadratmeter hinzu. Im Hermann-Löns-Viertel sollen 3000 Quadratmeter mit „Blühendem GL“ umgewandelt werden und auch im Mehrgenerationenpark Refrath (Wilhelm-Klein-Straße) wird es Blühwiesen geben.</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/-ksta-blog--schreiben-journalisten-eigentlich--neutral---natuerlich-nicht--38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/2x1/300/150/268a0dccaedea128a5f4700e896153ff/Pi/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Schreiben Journalisten eigentlich „neutral“? Natürlich nicht! </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/-ksta-blog--schreiben-journalisten-eigentlich--neutral---natuerlich-nicht--38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/3x4/300/400/7f35ed4a4bee999a80210ef23147d33b/xg/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Schreiben Journalisten eigentlich „neutral“? Natürlich nicht! </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-berg-oberberg/odenthal/odenthal-neue-suche-nach-einem-gutachter-fuer-die-vertraege-zur-ponywiese-39384444">
<img loading="lazy" data-id="39384560"
src="/image/39384560/4x3/120/90/5d512adaa707c937d289b27f3e28e2e3/VM/rb-od-ponywiese16012022.jpg"
class="sidebar_list_pic" alt="RB OD Ponywiese16012022" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Odenthal</strong><span class="hiddenElement">:</span> Neue Suche nach einem Gutachter für die Verträge zur Ponywiese</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-berg-oberberg/belkaw-geschaeftsfuehrer-im-interview--wir-werden-niemals-der-billigste-anbieter-sein--39382450">
<img loading="lazy" data-id="39382446"
src="/image/39382446/4x3/120/90/83e89b740a846354d4ad16cd3c999196/kN/stromzaehler-symbol-140122.jpg"
class="sidebar_list_pic" alt="Die Preise für Strom und Gas werden nach Einschätzung der Belkaw-Geschäftsführer um fünf bis zehn Prozent steigen." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Belkaw-Geschäftsführer im Interview</strong><span class="hiddenElement">:</span> „Wir werden niemals der billigste Anbieter sein“</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-berg-oberberg/roesrath/eltern-sind--fassungslos--roesrather-kinderspielplatz-wird-zur-containeranlage-39383494">
<img loading="lazy" data-id="39383488"
src="/image/39383488/4x3/120/90/5b4f27bd6a0ed2debbc6bbf780514d13/lK/spielplatz-suelzufer.jpg"
class="sidebar_list_pic" alt="Die Abbauarbeiten des Rösrather Spielplatzes haben begonnen." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Eltern sind „fassungslos“</strong><span class="hiddenElement">:</span> Rösrather Kinderspielplatz wird zur Containeranlage</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-berg-oberberg/bergisch-gladbach/sanierungsstau-lage-an-gladbacher-grundschulen-wird-dramatischer-39383550">
<img loading="lazy" data-id="39383548"
src="/image/39383548/4x3/120/90/aef83a57c07f5d73d8b54fe575b3fe55/hc/ggs-kippekausen.jpg"
class="sidebar_list_pic" alt="Eltern der GGS Kippekausen fordern Lösungen, damit ihre Kinder nicht wieder in den Distanzunterricht geschickt werden." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Sanierungsstau</strong><span class="hiddenElement">:</span> Lage an Gladbacher Grundschulen wird dramatischer</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-berg-oberberg/corona-in-rhein-berg-biontech--feuerwehr-erhaelt-nachschub---inzidenz-bei-569-4-36351608">
<img loading="lazy" data-id="39385090"
src="/image/39385090/4x3/120/90/20e4de78b017af7786773efdbdb923c0/eS/biontech-impfstoff-dpa.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Corona in Rhein-Berg</strong><span class="hiddenElement">:</span> Biontech: Feuerwehr erhält Nachschub – Inzidenz bei 569,4</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33154696" href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38996574" href="/podcast/stadtmitkpodcast/-stadt-mit-k---news-fuer-koeln--das-taegliche-koeln-update-fuer-die-ohren-38996574" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Stadt mit K – News für Köln“</strong><span class="hiddenElement">:</span> Das tägliche Köln-Update für die Ohren </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38154816" href="/-ksta-blog--schreiben-journalisten-eigentlich--neutral---natuerlich-nicht--38154816" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Schreiben Journalisten eigentlich „neutral“? Natürlich nicht! </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583682">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/ksta.rheinberg" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ksta.rheinberg"><a href="https://www.facebook.com/ksta.rheinberg">KSTA-Rhein-Berg</a></blockquote></div></div></div><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/-groesste-unternehmen-in-rhein-berg-sote-23319930" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609274" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23319822"
src="/image/23319822/2x1/300/150/babf32a2910ec4cef9ac415f16c40c03/VV/bg-zanders-0258-jpg.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft</strong><span class="hiddenElement">:</span> Das sind die größten Unternehmen in Rhein-Berg </h3>
<p class="teaser_paragraph">Diese Firmen haben die meisten Mitarbeiter.</p>
</div>
</a>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23515902" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/sechs-monate-fuer-drogenbesitz-suesser-geruch-stieg-gladbacher-polizisten-in-die-nase-39381636" target="_self" rel=" " class="normalTeaser " data-teaser-id="39381636" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39197628"
src="/image/39197628/3x4/300/400/ca5b67a46075c4b254b9e2de8921a45/sw/cannabis-konsum.jpg"
alt="Cannabis-Konsum" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Sechs Monate für Drogenbesitz</strong><span class="hiddenElement">:</span> Süßer Geruch stieg Gladbacher Polizisten in die Nase </h3>
<p class="teaser_paragraph">Die Polizei stellte Marihuana, Haschisch und fast 5000 Euro in Messie-Wohnung sicher.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/ehemaliges-hotel-so-geht-es-mit-dem-gladbacher-schloss-lerbach-weiter-39379092" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39379092" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39379088"
src="/image/39379088/2x1/300/150/eabeb36aae12fba59ce041b01f86757/vS/schloss-lerbach-winter.jpg"
alt="Schloss Lerbach im Winter. Die Gladbacher hoffen, bald wieder im Park spazieren zu dürfen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ehemaliges Hotel</strong><span class="hiddenElement">:</span> So geht es mit dem Gladbacher Schloss Lerbach weiter </h3>
<p class="teaser_paragraph">Der neue Eigentümer von Schloss und Park startet mit den Sanierungsarbeiten.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/ergebnisse-und-zahlen-so-hat-bergisch-gladbach-bei-der-bundestagswahl-2021-gewaehlt-39001610" target="_self" rel=" " class="normalTeaser " data-teaser-id="39001610" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39001628"
src="/image/39001628/2x1/300/150/117e084206199c3b84d8d3c00294b586/OQ/briefwahl-symbolbild-200821.jpg"
alt="Briefwahl Symbolbild 200821" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ergebnisse und Zahlen</strong><span class="hiddenElement">:</span> So hat Bergisch Gladbach bei der Bundestagswahl 2021 gewählt </h3>
<p class="teaser_paragraph">Alle Infos zur Wahl am 26. September 2021.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/nach-offenem-brief-durch-eltern-heizungsanlage-an-grundschule-kippekausen-laeuft-wieder-39376600" target="_self" rel=" " class="normalTeaser " data-teaser-id="39376600" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39376598"
src="/image/39376598/2x1/300/150/391dac27dc5581a71a23e4ef5927e7a0/Hi/kippekausen-schule.jpg"
alt="Kurzfristig provisorisch repariert wurde die Heizungsanlage der Grundschule Kippekausen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nach offenem Brief durch Eltern</strong><span class="hiddenElement">:</span> Heizungsanlage an Grundschule Kippekausen läuft wieder </h3>
<p class="teaser_paragraph">Die Schule konnte wieder öffnen, das Problem ist aber nicht endgültig gelöst.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/bewaehrung-fuer-rhein-berger-mit-massenhaftem-internet-betrug-spielsucht-finanziert-39376218" target="_self" rel=" " class="normalTeaser " data-teaser-id="39376218" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38978096"
src="/image/38978096/2x1/300/150/839ed761485f1426c02d7f1ba5596c7c/rO/spielautomaten-dpa.jpg"
alt="Spielautomaten" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bewährung für Rhein-Berger</strong><span class="hiddenElement">:</span> Mit massenhaftem Internet-Betrug Spielsucht finanziert </h3>
<p class="teaser_paragraph">Fast 80 Taten angeklagt - Schöffengericht sieht verminderte Schuldfähigkeit</p>
</div>
</a>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/grundsteuer-b-bergisch-gladbacher-erhoehung-trifft-eigentuemer-und-mietende-39375984" target="_self" rel=" " class="normalTeaser " data-teaser-id="39375984" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39375978"
src="/image/39375978/2x1/300/150/1bb363a75d7628c0ccb7cc42b745db31/ra/71-176786460--null--12-01-2022-16-16-46-015-.jpg"
alt="In Bergisch Gladbach ist zum Jahresanfang die Grundsteuer B deutlich angehoben worden." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Grundsteuer B</strong><span class="hiddenElement">:</span> Bergisch Gladbacher Erhöhung trifft Eigentümer und Mietende </h3>
<p class="teaser_paragraph">Abgabenbescheide für das Jahr 2022 sorgen für Ärger in der Kreisstadt.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/truegerischer-mietspiegel-was-in-bergisch-gladbach-schief-laeuft---ein-kommentar--39373800" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39373800" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39373964"
src="/image/39373964/2x1/300/150/333fc7f0a25b5a219d9e74f4be0ece41/ey/mietwohnung-symbolbild-110122.jpg"
alt="Mietwohnung Symbolbild 110122" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Trügerischer Mietspiegel</strong><span class="hiddenElement">:</span> Was in Bergisch Gladbach schief läuft – Ein Kommentar </h3>
<p class="teaser_paragraph">Die Mietpreise stagnieren, weil es keine neue Wohnungen gibt.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/wohnen-in-rhein-berg-gladbacher-mietspiegel-sinkt--aber--zahlen-sind-augenwischerei--39373706" target="_self" rel=" " class="normalTeaser " data-teaser-id="39373706" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39373860"
src="/image/39373860/2x1/300/150/455ec2eec142ab8a422687fb5ca06fde/bx/mietwohnungen-symbol-110122.jpg"
alt="Mietwohnungen Symbol 110122" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wohnen in Rhein-Berg</strong><span class="hiddenElement">:</span> Gladbacher Mietspiegel sinkt, aber „Zahlen sind Augenwischerei“ </h3>
<p class="teaser_paragraph">Der Wohnungsmarkt stagniert vor allem weil es keinen neuen Wohnungen gibt.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/heizung-kaputt--schueler-zuhause-kippekausener-eltern-schreiben-brief-an-buergermeister-39371358" target="_self" rel=" " class="normalTeaser " data-teaser-id="39371358" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39371356"
src="/image/39371356/2x1/300/150/303695012f89a53ffa3ea53d4dc4ac9f/gG/71-176753291--null--10-01-2022-21-05-26-398-.jpg"
alt="Die defekte Heizung der GGS Kippekausen hat am Montag für Distanzunterricht gesorgt." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heizung kaputt, Schüler zuhause</strong><span class="hiddenElement">:</span> Kippekausener Eltern schreiben Brief an Bürgermeister </h3>
<p class="teaser_paragraph">Der Präsenzunterricht in der Grundschule ist abgesagt, weil die Heizung nicht geht.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/strassen-und-schienen-neue-strassen-und-tunnel-sollen-gladbacher-verkehrsnetz-veraendern-39371304" target="_self" rel=" " class="normalTeaser " data-teaser-id="39371304" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39371300"
src="/image/39371300/2x1/300/150/7507cc5b5543c29231df8352fc024234/jP/verkehr-gladbach-2-100122.jpg"
alt="Die Bahnbrücke Buchholzstraße" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Straßen und Schienen</strong><span class="hiddenElement">:</span> Neue Straßen und Tunnel sollen Gladbacher Verkehrsnetz verändern </h3>
<p class="teaser_paragraph">Wir fassen den Stadt der Dinge in der Kreisstadt zusammen und geben einen Überblick.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/nicht-schuldfaehig-keine-strafe-fuer-gladbacherin--die-polizisten-tritt-39371220" target="_self" rel=" " class="normalTeaser " data-teaser-id="39371220" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39101700"
src="/image/39101700/2x1/300/150/b92abddd4f39fcd58a6d00d5244151cc/LQ/amtsgericht-bergisch-gladbach2.jpg"
alt="Amtsgericht_Bergisch_Gladbach2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nicht Schuldfähig</strong><span class="hiddenElement">:</span> Keine Strafe für Gladbacherin, die Polizisten tritt </h3>
<p class="teaser_paragraph">Die Frau litt zur Tatzeit an einer unbehandelten bipolaren Störung, so das Gericht.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/schulen-in-rhein-berg-das-sagen-die-schulleitungen-zum-schulstart-39371258" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39371258" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39371256"
src="/image/39371256/2x1/300/150/406675be4d3251b0225ec8b240b9d2a9/Ga/tests-im-klassenzimmer-symbol-100122.jpg"
alt="Um am Unterricht im Klassenzimmer teilzunehmen, wird seit Montag ein negativer Coronatest gefordert.." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schulen in Rhein-Berg</strong><span class="hiddenElement">:</span> Das sagen die Schulleitungen zum Schulstart </h3>
<p class="teaser_paragraph">Tests auch für Geimpfte und Omikron im Nacken: So war der erste Schultag.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/2x1/300/150/dcfedc06d24c01a15d10ddacf2d68315/eo/push-ksta-2.png"
alt="push-ksta-2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/3x4/300/400/ca47fdabf8a7085cea6720d5038a7a22/iK/push-ksta-2.png"
alt="push-ksta-2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/bergisch-gladbach-in-nur-drei-tagen-baut-thw-eine-strasse-fuer-impf-drive-in-39371196" target="_self" rel=" " class="normalTeaser " data-teaser-id="39371196" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39371190"
src="/image/39371190/2x1/300/150/21872dadaf28bd44d72e52a50e52692b/eW/impf-drive-in-trasse-1-100122.jpg"
alt="Ein Berg von zwischengelagertem Erdreich (links) musste für die neue Straße mit einem Bagger versetzt werden, mehrere um die Brandruine der Squash-Halle in 24 Jahren gewachsene Bäume mussten gefällt werden." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bergisch Gladbach</strong><span class="hiddenElement">:</span> In nur drei Tagen baut THW eine Straße für Impf-Drive-In </h3>
<p class="teaser_paragraph">Wegen des großen Impf-Andrangs verbindet die Trasse jetzt Heidkamp und Stadtmitte.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/missbrauchsfall-bergisch-gladbach-spezielle-ermittlungsgruppe--berg--aufgeloest-39370486" target="_self" rel=" " class="normalTeaser " data-teaser-id="39370486" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32836502"
src="/image/32836502/2x1/300/150/eb886824546323a3a4111ff9139aac5f/iL/symbolbild-polizei-kontrolle--weiser.jpg"
alt="180703_Bus_011" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Missbrauchsfall Bergisch Gladbach</strong><span class="hiddenElement">:</span> Spezielle Ermittlungsgruppe „Berg“ aufgelöst </h3>
<p class="teaser_paragraph">Noch vorliegende Spuren werden aber trotzdem zu Ende bearbeitet.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/tollitaeten-singen-im-studio-koelner-dreigestirnslied-ist--made-in-gladbach--39368128" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39368128" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39368240"
src="/image/39368240/2x1/300/150/5605f0b4040c87acb95c56cfbf2aca/AU/koelner-dreigestirn1-090122.jpg"
alt="Kölner Dreigestirn1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Tollitäten singen im Studio</strong><span class="hiddenElement">:</span> Kölner Dreigestirnslied ist „made in Gladbach“ </h3>
<p class="teaser_paragraph">Im Bergisch Gladbacher Studio entstand das Lied für den kölschen Karneval.</p>
</div>
</a>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1640091836/rl/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1640091836/rl/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/rhein-berg-oberberg/bergisch-gladbach/mehr-einsatz-gefordert-gladbacher-bluehwiesen-in-planung-39380960");
cre_client.set_cms_id("39380960");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Rhein-Berg");
cre_client.set_sub_sub_channel ("Bergisch Gladbach");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Gladbacher Blühwiesen in Planung");
cre_client.set_kicker ("Mehr Einsatz gefordert");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000039380960" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>