<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Frechen: Dreijähriges Kind nach Unfall schwer verletzt in der Klinik | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Das Kind ist unerwartet zwischen parkenden Autos auf die Straße gelaufen.">
<meta property="description" content="Das Kind ist unerwartet zwischen parkenden Autos auf die Straße gelaufen.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Frechen, Unfall, Polizei, Krankenwagen">
<meta name="news_keywords" content="Frechen, Unfall, Polizei, Krankenwagen">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2019-06-12T15:19:05+02:00">
<meta property="og:title" content="Schwerverletzt: Frechener fährt dreijähriges Kind an">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434">
<meta property="og:image" content="https://www.ksta.de/image/32689464/2x1/940/470/e5b7117a554f8db5abd0dc22431decdd/NV/dpa-krankenwagen-in-fahrt-symbolbild.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Das Kind ist unerwartet zwischen parkenden Autos auf die Straße gelaufen.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_erft">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Schwerverletzt: Frechener fährt dreijähriges Kind an | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Das Kind ist unerwartet zwischen parkenden Autos auf die Straße gelaufen.">
<meta name="twitter:image" content="https://www.ksta.de/image/32689464/2x1/940/470/e5b7117a554f8db5abd0dc22431decdd/NV/dpa-krankenwagen-in-fahrt-symbolbild.jpg">
<meta name="dm_hash" content="e4619842a7c945ea5689bc3d03979b39697d1f2d">
<meta name="dm_timestamp" content="1574949296">
<meta name="dm_render_local_timestamp" content="1577115834">
<meta name="dm_content_id" content="32689434">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1574949296/Pn/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1574949296/Pn/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1574949296/Pn/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1574949296/Pn/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1574949296/Pn/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1574949296/Pn/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1574949296/Pn/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1574949296/Pn/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1574949296/Pn/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" >
<link rel="shortlink" href="https://www.ksta.de/32689434"/>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1574949296/Pn/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1574949296/Pn/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.ksta.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.ksta.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1574949296\/Pn\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_erft", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/rhein-erft\/frechen\/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/32689464\/max\/1920\/1080\/241585adb21f43027db371db60bf40a4\/PK\/dpa-krankenwagen-in-fahrt-symbolbild.jpg",
"author": "picture alliance \/ Andreas Geber \/dpa",
"description": "Krankenwageneinsatz (Symbolbild)",
"width":"1690px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft",
"name": "Rhein-Erft"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/frechen",
"name": "Frechen"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/frechen\/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434",
"name": "Frechen: Dreij\u00E4hriges Kind nach Unfall schwer verletzt in der Klinik"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/region\/rhein-erft\/frechen\/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434",
"headline":"Frechen: Dreij\u00E4hriges Kind nach Unfall schwer verletzt in der Klinik",
"datePublished": "2019-06-12T15:19:05+02:00",
"dateModified": "2019-09-20T04:07:30+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1574949296\/Pn\/desktop\/img\/ksta\/logo.png"
}
},
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".content-behind-wall"
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"sameAs": "https:\/\/www.ksta.de\/"
},
"articleSection":"Frechen",
"contentLocation":"Frechen",
"description":"Das Kind ist unerwartet zwischen parkenden Autos auf die Stra\u00DFe gelaufen.",
"keywords": "Frechen, Unfall, Polizei, Krankenwagen",
"articleBody":"Am Dienstag ist ein 54-j\u00E4hriger Frechener um 16:20 Uhr mit seinem Auto von der Bonnstra\u00DFe auf die Stra\u00DFe \u201EIm Klarenpesch\u201C gefahren. Polizeilichen Angaben zufolge lief ein dreij\u00E4hriges M\u00E4dchen hinter einem abgestellten Transporter auf die Stra\u00DFe.Der 54-J\u00E4hrige bremste, eigenen Angaben zufolge, seinen langsam fahrenden Wagen ab, konnte jedoch einen Zusammensto\u00DF nicht verhindern. Das M\u00E4dchen wurde schwerverletzt und mit einem Rettungswagen in Begleitung ihrer Mutter in eine Klinik gebracht. (mcl)widget",
"about": {
"description": "Schwerverletzt"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/frechen\/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/32689464\/max\/1920\/1080\/241585adb21f43027db371db60bf40a4\/PK\/dpa-krankenwagen-in-fahrt-symbolbild.jpg",
"author": "picture alliance \/ Andreas Geber \/dpa",
"description": "Krankenwageneinsatz (Symbolbild)",
"width":"1690px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434");
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1574949296/Pn/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_rhein-erft_frechen";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '32689434');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1574949296/Pn/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Rhein-Erft.Frechen"
data-tracking-param-category-name="Region_Rhein-Erft_Frechen_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Frechener faehrt dreijaehriges Kind an"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="32689434"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="frechen"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_frechen", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">23.12.2019</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/-ksta-de-newsletter-33085184?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1574949296/Pn/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_erft" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1574949296/Pn/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33654714" href="/wirtschaft/-die-familienunternehmer--vorstaende-im-interview--handwerkerspur-statt-umweltspur--33654714" target="_self" rel=" ">
<img loading="lazy" data-id="33655128"
src="/image/33655128/2x1/300/150/1422458ba33672d275a59966e7ce9233/Zf/zuelow-und-ziegs.jpg"
alt="Zülow_und_Zieger" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Die Familienunternehmer“-Vorstände im Interview</strong><span class="hiddenElement">:</span> „Handwerkerspur statt Umweltspur“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33656202" href="/wirtschaft/kartenzahlung-funktioniert-nicht-ec-visa-stoerung-33656202" target="_self" rel=" ">
<img loading="lazy" data-id="33656226"
src="/image/33656226/2x1/300/150/ed1516874df9fbd691cd5196d721e5fe/Oy/kartenzahlung-nicht-moeglich.jpg"
alt="kartenzahlung nicht möglich" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Offenbar bundesweit</strong><span class="hiddenElement">:</span> Störung bei Kartenzahlung mit EC und Visa vor Weihnachten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33656294" href="/region/rhein-sieg-bonn/bonn/zu-wenig-personal-bonner-sternerestaurant--kaspars--schliesst-zum-jahreswechsel-33656294" target="_self" rel=" ">
<img loading="lazy" data-id="33656302"
src="/image/33656302/2x1/300/150/104a621f13775a0dc28ab7ffa296963/CE/kaspar-bonn.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Zu wenig Personal</strong><span class="hiddenElement">:</span> Bonner Sternerestaurant „Kaspars“ schließt zum Jahreswechsel </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33646416" href="/koeln/kaution-und-paesse-abgegeben-boxer-felix-sturm-wurde-am-mittag-aus-der-u-haft-entlassen-33646416" target="_self" rel=" ">
<img loading="lazy" data-id="33417888"
src="/image/33417888/2x1/300/150/56f98b7ee9084704fae2e35a7c35c0fa/ko/felix-sturm-neu.jpg"
alt="Felix Sturm neu" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kaution und Pässe abgegeben</strong><span class="hiddenElement">:</span> Boxer Felix Sturm wurde am Mittag aus der U-Haft entlassen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33655680" href="/koeln/zeugen-gesucht-mann-ueberfallt-koelner-hotel-mit-pfefferspray-und-messer-33655680" target="_self" rel=" ">
<img loading="lazy" data-id="33655860"
src="/image/33655860/2x1/300/150/832f86eecb9008a275868b2ed92294c/Xy/blaulicht2-dpa--1---1---2---2---1---1-.jpg"
alt="blaulicht2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Zeugen gesucht</strong><span class="hiddenElement">:</span> Mann überfallt Kölner Hotel mit Pfefferspray und Messer </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item active">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
<li><a href="/region/heimat-check" class="" target="_self" rel="">Heimatcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33656294" href="/region/rhein-sieg-bonn/bonn/zu-wenig-personal-bonner-sternerestaurant--kaspars--schliesst-zum-jahreswechsel-33656294" target="_self" rel=" ">
<img loading="lazy" data-id="33656302"
src="/image/33656302/2x1/300/150/104a621f13775a0dc28ab7ffa296963/CE/kaspar-bonn.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Zu wenig Personal</strong><span class="hiddenElement">:</span> Bonner Sternerestaurant „Kaspars“ schließt zum Jahreswechsel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33656560" href="/region/post-zum-fest-junge-bedankt-sich-mit-weihnachtsbrief-bei-polizei-muenster-33656560" target="_self" rel=" ">
<img loading="lazy" data-id="33373792"
src="/image/33373792/2x1/300/150/6e224bc0a020c8b6fcc2648c91bca036/Fl/polizeiwagen.jpg"
alt="Polizeiwagen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Post zum Fest</strong><span class="hiddenElement">:</span> Junge bedankt sich mit Weihnachtsbrief bei Polizei Münster </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33638306" href="/region/weihnachten-2019-die-christmetten-und-gottesdienste-im-rheinland-in-der-uebersicht-33638306" target="_self" rel=" ">
<img loading="lazy" data-id="31833256"
src="/image/31833256/2x1/300/150/c58dbb4953a3b4478da3fa1c3deffe0/mF/altenberger-dom.jpg"
alt="Mehr als 60 Zentimeter groß sind die Krippenfiguren im Altenberger Dom." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Weihnachten 2019</strong><span class="hiddenElement">:</span> Die Christmetten und Gottesdienste im Rheinland in der Übersicht </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="944606" href="/freizeit/ausgehen/gemuetliche-orte-in-koeln-und-der-region-hier-knistert-es-am-beschaulichen-kamin--944606" target="_self" rel=" ">
<img loading="lazy" data-id="4689896"
src="/image/4689896/2x1/300/150/8271ed5f8bf6a2634bbc521fa38194b9/fG/savoy-kamin-2.jpg"
alt="Ein prasselndes Feuer wärmt Gemüt und Körper." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Gemütliche Orte in Köln und der Region</strong><span class="hiddenElement">:</span> Hier knistert es am beschaulichen Kamin </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32066366" href="/freizeit/geniessen/takumi--takezo-oder-zen-11-orte-in-koeln--an-denen-es-leckere-ramen-gibt-32066366" target="_self" rel=" ">
<img loading="lazy" data-id="33244446"
src="/image/33244446/2x1/300/150/23ce18045757fb5bdbf64d797886c6e4/Os/takumi-neu.jpg"
alt="takumi neu" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Takumi, Takezo oder Zen</strong><span class="hiddenElement">:</span> 11 Orte in Köln, an denen es leckere Ramen gibt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="33333156" href="/freizeit/ausflug/ein-jahr-voll-freizeit-jetzt-rheinlandcard-verschenken-33333156" target="_self" rel=" nofollow">
<img loading="lazy" data-id="33558924"
src="/image/33558924/2x1/300/150/62f2ebb61ba90419dd18a6f56d30b758/Fq/rheinlandcard-2020-weihnachten.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ein Jahr voll Freizeit</strong><span class="hiddenElement">:</span> Jetzt RheinlandCard verschenken </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33652542" href="/sport/1-fc-koeln/neun-punkte-in-sieben-tagen-wie-der-1--fc-koeln-die-krise-binnen-einer-woche-umkehrte-33652542" target="_self" rel=" ">
<img loading="lazy" data-id="33652586"
src="/image/33652586/2x1/300/150/7003a9977707550cee129a12966a6bca/Kd/fc--jubel-nach-sieg.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Neun Punkte in sieben Tagen</strong><span class="hiddenElement">:</span> Wie der 1. FC Köln die Krise binnen einer Woche umkehrte </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33649718" href="/sport/1-fc-koeln/1-0-gegen-bremen-und-endlich-auch-mit-glueck--1--fc-koeln-in-feierlaune-33649718" target="_self" rel=" ">
<img loading="lazy" data-id="33649728"
src="/image/33649728/2x1/300/150/4aa687ef04fbde19a146f75ccf63d189/Nr/gyi-1195252318.jpg"
alt="GYI_1195252318" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1:0 gegen Bremen</strong><span class="hiddenElement">:</span> Und endlich auch mit Glück: 1. FC Köln in Feierlaune </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33649782" href="/sport/1-fc-koeln/kommentar-ein-1--fc-koeln-mit-der-vollen-ueberzeugung-33649782" target="_self" rel=" ">
<img loading="lazy" data-id="33649726"
src="/image/33649726/2x1/300/150/77ddfb383991cd9dbc4acc57db7c3d52/xO/5f9f2a00a6f990e0.jpg"
alt="5F9F2A00A6F990E0" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar</strong><span class="hiddenElement">:</span> Ein 1. FC Köln mit der vollen Überzeugung </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33656674" href="/sport/koelner-haie/nur-kleine-rueckschlaege-trueben-das-fest-haie-goalie-hannibal-weitzmann-hat-grosse-ziele-33656674" target="_self" rel=" ">
<img loading="lazy" data-id="33656688"
src="/image/33656688/2x1/300/150/658377f0b1d8b20d7606a0cedbf78820/Oy/hannibal-weitzmann--1-.jpg"
alt="hannibal weitzmann (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Nur kleine Rückschläge trüben das Fest</strong><span class="hiddenElement">:</span> Haie-Goalie Hannibal Weitzmann hat große Ziele </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33656210" href="/sport/kommentar-zum-nuebel-wechsel-zum-fc-bayern-nicht-mit-manuel-neuer-zu-vergleichen-33656210" target="_self" rel=" ">
<img loading="lazy" data-id="33656434"
src="/image/33656434/2x1/300/150/ff76e2e4859a9fa9ee416ab37d29cf6d/mu/nuebel-klein.jpg"
alt="nübel klein" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zum Nübel-Wechsel zum FC Bayern</strong><span class="hiddenElement">:</span> Nicht mit Manuel Neuer zu vergleichen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33656306" href="/sport/vertrag-bis-2021-fortuna-duesseldorf-verlaengert-bei-klassenerhalt-mit-friedhelm-funkel-33656306" target="_self" rel=" ">
<img loading="lazy" data-id="33656312"
src="/image/33656312/2x1/300/150/b7fd7e6c6df5d1cba47fa1b1833e0acf/DX/funkel-in-augsburg-2019.jpg"
alt="funkel in augsburg 2019" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Vertrag bis 2021</strong><span class="hiddenElement">:</span> Fortuna Düsseldorf verlängert bei Klassenerhalt mit Friedhelm Funkel </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33655116" href="/ratgeber/reise/selfies-in-ruinen-die-ersten-influencer-entdecken-das-kriegsland-syrien-33655116" target="_self" rel=" ">
<img loading="lazy" data-id="33655244"
src="/image/33655244/2x1/300/150/d86305e2d0071535d2ccd0a40a25e045/yC/eva-zu-beck-syrien-influencer.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Selfies in Ruinen</strong><span class="hiddenElement">:</span> Die ersten Influencer entdecken das Kriegsland Syrien </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33633208" href="/ratgeber/familie/fuer-jugendliche-und-eltern-k-o--tropfen---so-wirken-sie--so-schuetzt-man-sich-davor-33633208" target="_self" rel=" ">
<img loading="lazy" data-id="33654476"
src="/image/33654476/2x1/300/150/312f25d6e604c6b434f0dada2ed28c6d/Wg/glaeser-stehen-auf-einer-bar.jpg"
alt="Gläser stehen auf einer Bar" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Für Jugendliche und Eltern</strong><span class="hiddenElement">:</span> K.o.-Tropfen – so wirken sie, so schützt man sich davor </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33644798" href="/ratgeber/digital/-digital-wellbeing--so-schaffen-sie-es--weniger-zeit-am-smartphone-zu-verplempern-33644798" target="_self" rel=" ">
<img loading="lazy" data-id="33645076"
src="/image/33645076/2x1/300/150/894a0c551095e8a0d8f4ac2f8cf65f50/na/android-konzentrationsmodus.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Digital Wellbeing“</strong><span class="hiddenElement">:</span> So schaffen Sie es, weniger Zeit am Smartphone zu verplempern </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen/ Rhein-Wupper</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top40unter40" class="" target="_self" rel="">Top 40 unter 40</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/serien" class="" target="_self" rel="">Serien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interview" class="" target="_self" rel="">Interview</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-erft%2Ffrechen%2Fschwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-param="Schwerverletzt%3A%20Frechener%20f%C3%A4hrt%20dreij%C3%A4hriges%20Kind%20an" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-url="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-param="Schwerverletzt: Frechener fährt dreijähriges Kind an" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-url="https%3A%2F%2Fwww.ksta.de%2F32689434" data-param="Schwerverletzt%3A%20Frechener%20f%C3%A4hrt%20dreij%C3%A4hriges%20Kind%20an (via @ksta_erft)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-erft%2Ffrechen%2Fschwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " >
Unser täglicher Newsletter
</a></li>
<li class="link"><a href="https://wetter.ksta.de/" target="_self" rel=" " >
Wetter im Rheinland
</a></li>
<li class="link"><a href="http://www.ksta.de/freizeit/weihnachten" target="_self" rel=" " >
Weihnachten in Köln
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/rhein-erft">
Rhein-Erft
</a>
</li>
<li>
<a href="/region/rhein-erft/frechen">
Frechen
</a>
</li>
<li>
<h1>
Frechen: Dreijähriges Kind nach Unfall schwer verletzt in der Klinik
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Advertorial_Header&amp;utm_campaign=KoelnRegionFamilie" target="_blank" rel="noopener noreferrer" class="heading-teaser normalTeaser " data-teaser-id="29696004">
<img loading="lazy" data-id="29695990"
src="/image/29695990/max/1920/1080/ff6d88ab1a6592139d554aa9633f0118/oA/yourimmo-header-inverted.jpg"
alt="Neuer Inhalt" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=metered data-article-id="32689434">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Schwerverletzt</strong><span class="hiddenElement">:</span> Frechener fährt dreijähriges Kind an </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">12.06.19, 15:19 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-erft%2Ffrechen%2Fschwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-param="Schwerverletzt%3A%20Frechener%20f%C3%A4hrt%20dreij%C3%A4hriges%20Kind%20an" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-url="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-param="Schwerverletzt: Frechener fährt dreijähriges Kind an" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-url="https%3A%2F%2Fwww.ksta.de%2F32689434" data-param="Schwerverletzt%3A%20Frechener%20f%C3%A4hrt%20dreij%C3%A4hriges%20Kind%20an (via @ksta_erft)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-erft%2Ffrechen%2Fschwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="32689464"
src="/image/32689464/2x1/940/470/e5b7117a554f8db5abd0dc22431decdd/NV/dpa-krankenwagen-in-fahrt-symbolbild.jpg"
class="" alt="Krankenwagen in Fahrt Symbolbild dpa" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Krankenwageneinsatz (Symbolbild)</p></div> <div class="foto">
Foto: <div><p>picture alliance / Andreas Geber /dpa</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26005759"
data-article-publish="12::06::2019"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<p class="ortsmarke"><strong>Frechen -</strong></p>
<p>Am Dienstag ist ein 54-jähriger Frechener um 16:20 Uhr mit seinem Auto von der Bonnstraße auf die Straße „Im Klarenpesch“ gefahren. Polizeilichen Angaben zufolge lief ein dreijähriges Mädchen hinter einem abgestellten Transporter auf die Straße.<br/></p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"><p>Der 54-Jährige bremste, eigenen Angaben zufolge, seinen langsam fahrenden Wagen ab, konnte jedoch einen Zusammenstoß nicht verhindern. Das Mädchen wurde schwerverletzt und mit einem Rettungswagen in Begleitung ihrer Mutter in eine Klinik gebracht. (mcl)</p></span>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999460" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33009476"
src="/image/33009476/2x1/300/150/52556c6294da0a5e8acdddc3f71af862/op/teaser-nl4--1-.png"
alt="Teaser-NL4 (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Für Eltern</strong><span class="hiddenElement">:</span> Werden Sie Mitglied in unserer Familienbande! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" target="_self" rel=" " class="normalTeaser " data-teaser-id="32999460" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33009476"
src="/image/33009476/3x4/300/400/43b53957a2d02ed2dc6ff4356ef73d0d/yz/teaser-nl4--1-.png"
alt="Teaser-NL4 (1)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Für Eltern</strong><span class="hiddenElement">:</span> Werden Sie Mitglied in unserer Familienbande! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406', 'F\u00FCr Eltern: Werden Sie Mitglied in unserer Familienbande!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/familien-newsletter/kommt-immer-mittwochs--familienbande----abonnieren-sie-unseren-newsletter-fuer-familien-32694406" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/bruehl/-bruehl-rockt--zipfelmuetzen-flashmob-auf-dem-bruehler-weihnachtsmarkt-33651486">
<img loading="lazy" data-id="33651484"
src="/image/33651484/4x3/120/90/4ac99d3a4d49d5d800e269279ef94f72/XR/71-156189546--null--22-12-2019-14-29-18-939-.jpg"
class="sidebar_list_pic" alt="Plötzlich waren überall die blauen Zipfelmützen zu sehen. Musiker und Besucher sangen gemeinsam." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>„Brühl rockt“</strong><span class="hiddenElement">:</span> Zipfelmützen-Flashmob auf dem Brühler Weihnachtsmarkt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/huerth/-die-veraenderungen-gehen-weiter--werkfeuerwehr-huerth-knapsack-wird-100-jahre-alt-33652004">
<img loading="lazy" data-id="33652000"
src="/image/33652000/4x3/120/90/e54d5cb6394e0e90c58567c48bc81efa/wn/drehleiter-knapsack.jpg"
class="sidebar_list_pic" alt="Die Werkfeuerwehr Hürth-Knapsack wird 100 Jahre alt." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>„Die Veränderungen gehen weiter“</strong><span class="hiddenElement">:</span> Werkfeuerwehr Hürth-Knapsack wird 100 Jahre alt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/bergheim/bergheim-fliesteden-kinder-duerfen-mit-dem-weihnachtsmann-traktor-fahren-33651460">
<img loading="lazy" data-id="33651458"
src="/image/33651458/4x3/120/90/bd865487d9d58a2b01171bf926e894bf/uB/traktor-weihnachtsmann-kind.jpg"
class="sidebar_list_pic" alt="Der kleine Kilian und viele weitere Kinder drehten eine Trecker-Runde mit dem Weihnachtsmann. Der Erlös der Benefizaktion kommt dem Verein Therakids zugute." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Bergheim-Fliesteden</strong><span class="hiddenElement">:</span> Kinder dürfen mit dem Weihnachtsmann Traktor fahren</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/europallee-in-frechen-vier-verletzte-bei-wendemanoever-33651932">
<img loading="lazy" data-id="33651928"
src="/image/33651928/4x3/120/90/bca9c19e89623d1250a86f016b8f74e6/wp/unfall-europaallee-frechen.jpg"
class="sidebar_list_pic" alt="Europaallee Frechen: Unfall mit Leichtverletzten" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Europallee in Frechen</strong><span class="hiddenElement">:</span> Vier Verletzte bei Wendemanöver</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/pulheim/torben-schuster-vom-laerchenhof-kartoffelsalat-vom-spitzenkoch-33650330">
<img loading="lazy" data-id="33650334"
src="/image/33650334/4x3/120/90/498444950c2911cfb31a30f3f63d1cbd/CG/kartoffelsalat--gut-laerchenhof--pu-031-002.jpg"
class="sidebar_list_pic" alt="Kartoffelsalat,_Gut_Laerchenhof-_Pu_031-002" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Torben Schuster vom Lärchenhof</strong><span class="hiddenElement">:</span> Kartoffelsalat vom Spitzenkoch</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/frechen/unterwegs-zu-medizinischem-notfall-60-jaehriger-mann-kollidiert-mit-notarzteinsatzwagen-33651224">
<img loading="lazy" data-id="23575702"
src="/image/23575702/4x3/120/90/88235cdff427869ead1f9b557e1a8269/yj/dpa-blaulicht-licht.jpg"
class="sidebar_list_pic" alt="Blaulicht (Symbolbild)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Unterwegs zu medizinischem Notfall</strong><span class="hiddenElement">:</span> 60-jähriger Mann kollidiert mit Notarzteinsatzwagen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/erftstadt/erftstadt-alkoholfahrt-endet-mit-lautem-knall-33651256">
<img loading="lazy" data-id="23575950"
src="/image/23575950/4x3/120/90/296510722d23f8124e0252fca2a668ec/KC/polizei-blauchlicht.jpg"
class="sidebar_list_pic" alt="Symbolbild" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Erftstadt</strong><span class="hiddenElement">:</span> Alkoholfahrt endet mit lautem Knall</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/urteil-gegen-das-wiesencamp-am-hambacher-forst-gericht-bestaetigt-lagerraeumung-33496704">
<img loading="lazy" data-id="33496700"
src="/image/33496700/4x3/120/90/511c78c0e9e00dabcfa04c14ed65ad3f/hp/kurt-classen.jpg"
class="sidebar_list_pic" alt="Kurt Claßen, Eigentümer des Geländes, hatte gegen die Räumungsverfügung des Kreises Düren geklagt." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Urteil gegen das Wiesencamp am Hambacher Forst</strong><span class="hiddenElement">:</span> Gericht bestätigt Lagerräumung</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32999352" href="/abo---service/newsletter/-wirtschaft-inside--kennen-sie-schon-den-newsletter-von-thorsten-breitkopf--32593202" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Wirtschaft Inside</strong><span class="hiddenElement">:</span> Der Newsletter von Wirtschaftschef Thorsten Breitkopf </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32999204" href="/abo---service/newsletter/freizeit-newsletter-raus-jetzt-26988886" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Veranstaltungen, Feste, Märkte</strong><span class="hiddenElement">:</span> Wir zeigen Ihnen, was in um Köln los ist </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32999200" href="/-ksta-de-newsletter-23641660" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Baukasten-Newsletter</strong><span class="hiddenElement">:</span> Stellen Sie sich Ihre Nachrichten selbst zusammen </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583724">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/ksta.rhein.erft" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ksta.rhein.erft"><a href="https://www.facebook.com/ksta.rhein.erft">KSTA Rhein-Erft</a></blockquote></div></div></div><article class="dm_ta300x300">
<a href="/region/rhein-erft/-sote-vorsicht-blitzer-kontrollen-im-rhein-erft-kreis-22504692" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608650" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6310212"
src="/image/6310212/2x1/300/150/775dadaa9a60d317fade0dec842c04e4/kQ/beissel-udo-blitzer-polizeibeamter.jpg"
alt="Geschwindigkeitskontrollen " width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier wird im Rhein-Erft-Kreis geblitzt </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/-sote-vorsicht-blitzer-kontrollen-im-rhein-erft-kreis-22504692', 'Radarkontrollen: Hier wird im Rhein-Erft-Kreis geblitzt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/22504692', 'Radarkontrollen: Hier wird im Rhein-Erft-Kreis geblitzt (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/-sote-vorsicht-blitzer-kontrollen-im-rhein-erft-kreis-22504692', 'Radarkontrollen: Hier wird im Rhein-Erft-Kreis geblitzt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/-sote-vorsicht-blitzer-kontrollen-im-rhein-erft-kreis-22504692" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/-die-groessten-unternehmen-im-rhein-erft-kreis-sote-23257308" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609418" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23337148"
src="/image/23337148/2x1/300/150/c32d6d6806d088a1d994556c7c6adc38/cW/digas-127159839-mds-ksta-2014-05-22-71-69288844-jpg.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft</strong><span class="hiddenElement">:</span> Das sind die größten Unternehmen im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Diese Firmen haben die meisten Mitarbeiter.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/-die-groessten-unternehmen-im-rhein-erft-kreis-sote-23257308', 'Wirtschaft: Das sind die gr\u00F6\u00DFten Unternehmen im Rhein-Erft-Kreis');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/23257308', 'Wirtschaft: Das sind die gr\u00F6\u00DFten Unternehmen im Rhein-Erft-Kreis (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/-die-groessten-unternehmen-im-rhein-erft-kreis-sote-23257308', 'Wirtschaft: Das sind die gr\u00F6\u00DFten Unternehmen im Rhein-Erft-Kreis');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/-die-groessten-unternehmen-im-rhein-erft-kreis-sote-23257308" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/saunen-und-salzgrotten--diese-wellness-angebote-locken-im-rhein-erft-kreis-23265368" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609518" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23221774"
src="/image/23221774/2x1/300/150/51224f2a5919733184ee8f35a34053f7/OD/1544-suuri-aussen-jpg.jpg"
alt="Karlsbad" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Saunen und Schwimmbäder</strong><span class="hiddenElement">:</span> Diese Wellnessangebote locken im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Saunen und Schwimmbäder laden zur Entspannung ein.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/saunen-und-salzgrotten--diese-wellness-angebote-locken-im-rhein-erft-kreis-23265368', 'Saunen und Schwimmb\u00E4der: Diese Wellnessangebote locken im Rhein-Erft-Kreis');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/23265368', 'Saunen und Schwimmb\u00E4der: Diese Wellnessangebote locken im Rhein-Erft-Kreis (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/saunen-und-salzgrotten--diese-wellness-angebote-locken-im-rhein-erft-kreis-23265368', 'Saunen und Schwimmb\u00E4der: Diese Wellnessangebote locken im Rhein-Erft-Kreis');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/saunen-und-salzgrotten--diese-wellness-angebote-locken-im-rhein-erft-kreis-23265368" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23515946" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/region/rhein-erft/frechen/unterwegs-zu-medizinischem-notfall-60-jaehriger-mann-kollidiert-mit-notarzteinsatzwagen-33651224" target="_self" rel=" " class="normalTeaser " data-teaser-id="33651224" data-teaser-view="300x620" >
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="23575702"
src="/image/23575702/3x4/300/400/16ef8b0787f52805ca5f7bfd8a063e07/rY/dpa-blaulicht-licht.jpg"
alt="Blaulicht (Symbolbild)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unterwegs zu medizinischem Notfall</strong><span class="hiddenElement">:</span> 60-jähriger Mann kollidiert mit Notarzteinsatzwagen </h3>
<p class="teaser_paragraph">Bei dem Unfall wurden Fahrer und Notärztin leicht verletzt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/unterwegs-zu-medizinischem-notfall-60-jaehriger-mann-kollidiert-mit-notarzteinsatzwagen-33651224', 'Unterwegs zu medizinischem Notfall: 60-j\u00E4hriger Mann kollidiert mit Notarzteinsatzwagen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33651224', 'Unterwegs zu medizinischem Notfall: 60-j\u00E4hriger Mann kollidiert mit Notarzteinsatzwagen (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/unterwegs-zu-medizinischem-notfall-60-jaehriger-mann-kollidiert-mit-notarzteinsatzwagen-33651224', 'Unterwegs zu medizinischem Notfall: 60-j\u00E4hriger Mann kollidiert mit Notarzteinsatzwagen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/unterwegs-zu-medizinischem-notfall-60-jaehriger-mann-kollidiert-mit-notarzteinsatzwagen-33651224" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/oeffentliche-auftraege-spd-will-neue-vergaberichtlinien-in-frechen-33645554" target="_self" rel=" " class="normalTeaser " data-teaser-id="33645554" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33645552"
src="/image/33645552/2x1/300/150/d281fccf9f33b242cbffb09b56d8e10b/VN/71-156139282--null--20-12-2019-15-22-28-815-.jpg"
alt="Das Frechener Terrassenfreibad soll saniert werden." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Öffentliche Aufträge</strong><span class="hiddenElement">:</span> SPD will neue Vergaberichtlinien in Frechen </h3>
<p class="teaser_paragraph">Die SPD-Fraktion will das Rechnungsprüfungsamt beteiligen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/oeffentliche-auftraege-spd-will-neue-vergaberichtlinien-in-frechen-33645554', '\u00D6ffentliche Auftr\u00E4ge: SPD will neue Vergaberichtlinien in Frechen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33645554', '\u00D6ffentliche Auftr\u00E4ge: SPD will neue Vergaberichtlinien in Frechen (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/oeffentliche-auftraege-spd-will-neue-vergaberichtlinien-in-frechen-33645554', '\u00D6ffentliche Auftr\u00E4ge: SPD will neue Vergaberichtlinien in Frechen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/oeffentliche-auftraege-spd-will-neue-vergaberichtlinien-in-frechen-33645554" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/frechen-hotel-durst-schliesst---neue-plaene-stehen-bereits-fest-33641618" target="_self" rel=" " class="normalTeaser " data-teaser-id="33641618" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33641614"
src="/image/33641614/2x1/300/150/82da280d1cc5edb03b00ac16505f6fe/Vk/hotel-durst.jpg"
alt="Die Tage der Traditionsgaststätte „Hotel Durst“ sind gezählt. Zum Jahresende schließt das Haus." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Frechen</strong><span class="hiddenElement">:</span> Hotel Durst schließt – Neue Pläne stehen bereits fest </h3>
<p class="teaser_paragraph">In dem Gebäude wird ein Übernachtungsbetrieb mit 35 Betten geplant.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/frechen-hotel-durst-schliesst---neue-plaene-stehen-bereits-fest-33641618', 'Frechen: Hotel Durst schlie\u00DFt \u2013 Neue Pl\u00E4ne stehen bereits fest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33641618', 'Frechen: Hotel Durst schlie\u00DFt \u2013 Neue Pl\u00E4ne stehen bereits fest (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/frechen-hotel-durst-schliesst---neue-plaene-stehen-bereits-fest-33641618', 'Frechen: Hotel Durst schlie\u00DFt \u2013 Neue Pl\u00E4ne stehen bereits fest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/frechen-hotel-durst-schliesst---neue-plaene-stehen-bereits-fest-33641618" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/neubaugebiet--rwe-und-stadt-frechen-bauen-gemeinsam-eine-kita-33634842" target="_self" rel=" " class="normalTeaser " data-teaser-id="33634842" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33634840"
src="/image/33634840/2x1/300/150/7315b609bce6e751c054e87448e5c4fd/JR/neubaugebiet-frechen-191219.jpg"
alt="Das Gelände im Westen Habbelraths soll jetzt mit Häusern bebaut werden." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neubaugebiet</strong><span class="hiddenElement">:</span> RWE und Stadt Frechen bauen gemeinsam eine Kita </h3>
<p class="teaser_paragraph">Im Westen Habbelraths in Frechen entstehen nach Jahren 120 Wohneinheiten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/neubaugebiet--rwe-und-stadt-frechen-bauen-gemeinsam-eine-kita-33634842', 'Neubaugebiet: RWE und Stadt Frechen bauen gemeinsam eine Kita');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33634842', 'Neubaugebiet: RWE und Stadt Frechen bauen gemeinsam eine Kita (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/neubaugebiet--rwe-und-stadt-frechen-bauen-gemeinsam-eine-kita-33634842', 'Neubaugebiet: RWE und Stadt Frechen bauen gemeinsam eine Kita');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/neubaugebiet--rwe-und-stadt-frechen-bauen-gemeinsam-eine-kita-33634842" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/gala-mit-engeln-und-drachen-50-000-euro-fuer-tafel-und-jugendeinrichtungen-gesammelt-33619200" target="_self" rel=" " class="normalTeaser " data-teaser-id="33619200" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33619198"
src="/image/33619198/2x1/300/150/17c962a11d8e3f2cec889ab1b612bf5b/eb/71-155881872--null--15-12-2019-19-37-01-093-.jpg"
alt="Der „Drachen“ (l.) freut sich: Die Weihnachts-Charity-Gala für die „Engel der Hoffnung“ läuft. Vereinsvorsitzender Werner Schnöring und Angela Steegmann begrüßten die Gäste." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gala mit Engeln und Drachen</strong><span class="hiddenElement">:</span> 50 000 Euro für Tafel und Jugendeinrichtungen gesammelt </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/gala-mit-engeln-und-drachen-50-000-euro-fuer-tafel-und-jugendeinrichtungen-gesammelt-33619200', 'Gala mit Engeln und Drachen: 50\u2005000 Euro f\u00FCr Tafel und Jugendeinrichtungen gesammelt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33619200', 'Gala mit Engeln und Drachen: 50\u2005000 Euro f\u00FCr Tafel und Jugendeinrichtungen gesammelt (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/gala-mit-engeln-und-drachen-50-000-euro-fuer-tafel-und-jugendeinrichtungen-gesammelt-33619200', 'Gala mit Engeln und Drachen: 50\u2005000 Euro f\u00FCr Tafel und Jugendeinrichtungen gesammelt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/gala-mit-engeln-und-drachen-50-000-euro-fuer-tafel-und-jugendeinrichtungen-gesammelt-33619200" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/frechen-kita-mitarbeiter-soll-kinderpornografische-inhalte-besessen-haben-33613064" target="_self" rel=" " class="normalTeaser " data-teaser-id="33613064" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33372402"
src="/image/33372402/2x1/300/150/b4ec68d93d38a9bf11fbd7385b2d140f/if/polizei-nrw-auto-symbol-tageslicht.jpg"
alt="Polizei NRW Auto Symbol Tageslicht" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Frechen</strong><span class="hiddenElement">:</span> Kita-Mitarbeiter soll kinderpornografische Inhalte besessen haben </h3>
<p class="teaser_paragraph">Die Kinder der Einrichtung sind nicht betroffen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/frechen-kita-mitarbeiter-soll-kinderpornografische-inhalte-besessen-haben-33613064', 'Frechen: Kita-Mitarbeiter soll kinderpornografische Inhalte besessen haben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33613064', 'Frechen: Kita-Mitarbeiter soll kinderpornografische Inhalte besessen haben (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/frechen-kita-mitarbeiter-soll-kinderpornografische-inhalte-besessen-haben-33613064', 'Frechen: Kita-Mitarbeiter soll kinderpornografische Inhalte besessen haben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/frechen-kita-mitarbeiter-soll-kinderpornografische-inhalte-besessen-haben-33613064" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/wirtschaft/ksk-kreissparkasse-koeln/ihr-partner-in-der-region-die-kreissparkasse-koeln-beraet-in-allen-finanzfragen-33053424" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33053424" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33053842"
src="/image/33053842/2x1/300/150/9a128c957948c93142ce24ec38737ae3/gW/finanzcheck-4-ksk.jpg"
alt="finanzcheck-4_ksk" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ihr Partner in der Region</strong><span class="hiddenElement">:</span> Die Kreissparkasse Köln berät in allen Finanzfragen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft/ksk-kreissparkasse-koeln/ihr-partner-in-der-region-die-kreissparkasse-koeln-beraet-in-allen-finanzfragen-33053424', 'Ihr Partner in der Region: Die Kreissparkasse K\u00F6ln ber\u00E4t in allen Finanzfragen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33053424', 'Ihr Partner in der Region: Die Kreissparkasse K\u00F6ln ber\u00E4t in allen Finanzfragen (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft/ksk-kreissparkasse-koeln/ihr-partner-in-der-region-die-kreissparkasse-koeln-beraet-in-allen-finanzfragen-33053424', 'Ihr Partner in der Region: Die Kreissparkasse K\u00F6ln ber\u00E4t in allen Finanzfragen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft/ksk-kreissparkasse-koeln/ihr-partner-in-der-region-die-kreissparkasse-koeln-beraet-in-allen-finanzfragen-33053424" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/bestechung-frechen-will-skandal-voll-aufklaeren-33607184" target="_self" rel=" " class="normalTeaser " data-teaser-id="33607184" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="32296554"
src="/image/32296554/2x1/300/150/d3e8f934fb7b028da7676b368074e182/fs/landgericht-koeln-rust.jpg"
alt="Landgericht Köln_RUST" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bestechung</strong><span class="hiddenElement">:</span> Frechen will Skandal voll aufklären </h3>
<p class="teaser_paragraph">Das Landgericht hatte die Geschäftsführer eines Sicherheitsunternehmens verurteilt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/bestechung-frechen-will-skandal-voll-aufklaeren-33607184', 'Bestechung: Frechen will Skandal voll aufkl\u00E4ren');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33607184', 'Bestechung: Frechen will Skandal voll aufkl\u00E4ren (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/bestechung-frechen-will-skandal-voll-aufklaeren-33607184', 'Bestechung: Frechen will Skandal voll aufkl\u00E4ren');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/bestechung-frechen-will-skandal-voll-aufklaeren-33607184" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/auf-weihnachtsbaumsuche-das-faellen-der-tanne-wird-in-frechen-zum-familien-event-33601152" target="_self" rel=" " class="normalTeaser " data-teaser-id="33601152" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33601142"
src="/image/33601142/2x1/300/150/28c4f6dd0d53d733b8a38d6b009f61e/EK/weihnachtsbaumsuche.jpg"
alt="Ritsch-Ratsch: Familie Schucht aus Köln hat ihren Traum-Baum gefunden und rückt ihm mit der Säge zu Leibe." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Auf Weihnachtsbaumsuche</strong><span class="hiddenElement">:</span> Das Fällen der Tanne wird in Frechen zum Familien-Event </h3>
<p class="teaser_paragraph">Und da sind sich die meisten einig: Vor allem Nordmänner sind der Renner.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/auf-weihnachtsbaumsuche-das-faellen-der-tanne-wird-in-frechen-zum-familien-event-33601152', 'Auf Weihnachtsbaumsuche: Das F\u00E4llen der Tanne wird in Frechen zum Familien-Event');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33601152', 'Auf Weihnachtsbaumsuche: Das F\u00E4llen der Tanne wird in Frechen zum Familien-Event (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/auf-weihnachtsbaumsuche-das-faellen-der-tanne-wird-in-frechen-zum-familien-event-33601152', 'Auf Weihnachtsbaumsuche: Das F\u00E4llen der Tanne wird in Frechen zum Familien-Event');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/auf-weihnachtsbaumsuche-das-faellen-der-tanne-wird-in-frechen-zum-familien-event-33601152" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/frechener-bestechungsskandal-richterin-spricht-von--totalversagen----urteil-gefallen-33596626" target="_self" rel=" " class="normalTeaser " data-teaser-id="33596626" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33596632"
src="/image/33596632/2x1/300/150/cd00f2486f63169f96ec90639da8237b/hG/tier1-2015-05-29-exp-mds-exp-2015-05-29-71-84837617.jpg"
alt="tier1_2015_05_29_EXP_MDS-EXP-2015-05-29-71-84837617" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Frechener Bestechungsskandal</strong><span class="hiddenElement">:</span> Richterin spricht von „Totalversagen“ – Urteil gefallen </h3>
<p class="teaser_paragraph">Hier alle Hintergründe zu dem Fall vor dem Landgericht nachlesen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/frechener-bestechungsskandal-richterin-spricht-von--totalversagen----urteil-gefallen-33596626', 'Frechener Bestechungsskandal: Richterin spricht von \u201ETotalversagen\u201C \u2013 Urteil gefallen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33596626', 'Frechener Bestechungsskandal: Richterin spricht von \u201ETotalversagen\u201C \u2013 Urteil gefallen (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/frechener-bestechungsskandal-richterin-spricht-von--totalversagen----urteil-gefallen-33596626', 'Frechener Bestechungsskandal: Richterin spricht von \u201ETotalversagen\u201C \u2013 Urteil gefallen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/frechener-bestechungsskandal-richterin-spricht-von--totalversagen----urteil-gefallen-33596626" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/nachbarschaftshilfe--miteinander-fuereinander--dank-fuer-ehrenamtliche-arbeit-in-frechen-33590568" target="_self" rel=" " class="normalTeaser " data-teaser-id="33590568" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33591036"
src="/image/33591036/2x1/300/150/202cd2405df3cb1e487993092357b6aa/sV/miteinander-ehrenamt.jpg"
alt="Miteinander Ehrenamt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nachbarschaftshilfe „Miteinander-Füreinander“</strong><span class="hiddenElement">:</span> Dank für ehrenamtliche Arbeit in Frechen </h3>
<p class="teaser_paragraph">Nachbarschaftshilfe „miteinander-füreinander“ lud in JuMa-Saal ein</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/nachbarschaftshilfe--miteinander-fuereinander--dank-fuer-ehrenamtliche-arbeit-in-frechen-33590568', 'Nachbarschaftshilfe \u201EMiteinander-F\u00FCreinander\u201C: Dank f\u00FCr ehrenamtliche Arbeit in Frechen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33590568', 'Nachbarschaftshilfe \u201EMiteinander-F\u00FCreinander\u201C: Dank f\u00FCr ehrenamtliche Arbeit in Frechen (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/nachbarschaftshilfe--miteinander-fuereinander--dank-fuer-ehrenamtliche-arbeit-in-frechen-33590568', 'Nachbarschaftshilfe \u201EMiteinander-F\u00FCreinander\u201C: Dank f\u00FCr ehrenamtliche Arbeit in Frechen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/nachbarschaftshilfe--miteinander-fuereinander--dank-fuer-ehrenamtliche-arbeit-in-frechen-33590568" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/40-zigarettenpackungen-und-kleingeld-entwendet-einbruch-in-lottogeschaeft-in-frechen-33595266" target="_self" rel=" " class="normalTeaser " data-teaser-id="33595266" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="23575968"
src="/image/23575968/2x1/300/150/a3c74e186696ed3247ac199705690658/et/dpa-einbrecher-symbolbild-zersplitterte-scheibe-laeuft-weg.jpg"
alt="Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>40 Zigarettenpackungen und Kleingeld entwendet</strong><span class="hiddenElement">:</span> Einbruch in Lottogeschäft in Frechen </h3>
<p class="teaser_paragraph">Der Einbrecher drang gegen 03:15 Uhr gewaltsam in den Kiosk ein.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/40-zigarettenpackungen-und-kleingeld-entwendet-einbruch-in-lottogeschaeft-in-frechen-33595266', '40 Zigarettenpackungen und Kleingeld entwendet: Einbruch in Lottogesch\u00E4ft in Frechen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33595266', '40 Zigarettenpackungen und Kleingeld entwendet: Einbruch in Lottogesch\u00E4ft in Frechen (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/40-zigarettenpackungen-und-kleingeld-entwendet-einbruch-in-lottogeschaeft-in-frechen-33595266', '40 Zigarettenpackungen und Kleingeld entwendet: Einbruch in Lottogesch\u00E4ft in Frechen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/40-zigarettenpackungen-und-kleingeld-entwendet-einbruch-in-lottogeschaeft-in-frechen-33595266" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/ausflug/ein-jahr-voll-freizeit-jetzt-rheinlandcard-verschenken-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33558924"
src="/image/33558924/2x1/300/150/62f2ebb61ba90419dd18a6f56d30b758/Fq/rheinlandcard-2020-weihnachten.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ein Jahr voll Freizeit</strong><span class="hiddenElement">:</span> Jetzt RheinlandCard verschenken </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/ein-jahr-voll-freizeit-jetzt-rheinlandcard-verschenken-33333156', 'Ein Jahr voll Freizeit: Jetzt RheinlandCard verschenken');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Ein Jahr voll Freizeit: Jetzt RheinlandCard verschenken (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/ein-jahr-voll-freizeit-jetzt-rheinlandcard-verschenken-33333156', 'Ein Jahr voll Freizeit: Jetzt RheinlandCard verschenken');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/ein-jahr-voll-freizeit-jetzt-rheinlandcard-verschenken-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/ausflug/ein-jahr-voll-freizeit-jetzt-rheinlandcard-verschenken-33333156" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33333156" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33558924"
src="/image/33558924/3x4/300/400/dca851f8eebbf3d64821afefd74c665c/nw/rheinlandcard-2020-weihnachten.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Ein Jahr voll Freizeit</strong><span class="hiddenElement">:</span> Jetzt RheinlandCard verschenken </h3>
<p class="teaser_paragraph">RheinlandCard: Die Freizeitkarte für das Rheinland</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/ausflug/ein-jahr-voll-freizeit-jetzt-rheinlandcard-verschenken-33333156', 'Ein Jahr voll Freizeit: Jetzt RheinlandCard verschenken');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33333156', 'Ein Jahr voll Freizeit: Jetzt RheinlandCard verschenken (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/ausflug/ein-jahr-voll-freizeit-jetzt-rheinlandcard-verschenken-33333156', 'Ein Jahr voll Freizeit: Jetzt RheinlandCard verschenken');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/ausflug/ein-jahr-voll-freizeit-jetzt-rheinlandcard-verschenken-33333156" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/auf-dem-weg-zum-smartphone-verkauf-mann-mit-messer-bedroht-und-bestohlen-33589598" target="_self" rel=" " class="normalTeaser " data-teaser-id="33589598" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33147100"
src="/image/33147100/2x1/300/150/b41e04426f31bd94bbc4785f37d97d3a/Nj/polizei-symbol-neu.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Auf dem Weg zum Smartphone-Verkauf</strong><span class="hiddenElement">:</span> Mann mit Messer bedroht und bestohlen </h3>
<p class="teaser_paragraph">Der 21-Jährige war auf dem Weg zum Verkauf seines Smartphones in Kerpen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/auf-dem-weg-zum-smartphone-verkauf-mann-mit-messer-bedroht-und-bestohlen-33589598', 'Auf dem Weg zum Smartphone-Verkauf: Mann mit Messer bedroht und bestohlen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33589598', 'Auf dem Weg zum Smartphone-Verkauf: Mann mit Messer bedroht und bestohlen (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/auf-dem-weg-zum-smartphone-verkauf-mann-mit-messer-bedroht-und-bestohlen-33589598', 'Auf dem Weg zum Smartphone-Verkauf: Mann mit Messer bedroht und bestohlen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/auf-dem-weg-zum-smartphone-verkauf-mann-mit-messer-bedroht-und-bestohlen-33589598" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/abschied-nach-144-jahren-maennergesangverein-euphonia-habbelrath-loest-sich-auf-33584832" target="_self" rel=" " class="normalTeaser " data-teaser-id="33584832" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33584828"
src="/image/33584828/2x1/300/150/620a9189cf7102af32f9a2042ca495a0/Hw/horremer-maennergesangverein.jpg"
alt="Für sein letztes Konzert verstärkte sich der MGV Euphonia durch Sänger des Horremer Männergesangvereins." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Abschied nach 144 Jahren</strong><span class="hiddenElement">:</span> Männergesangverein Euphonia Habbelrath löst sich auf </h3>
<p class="teaser_paragraph">Das letzte Konzert fand in der Pfarrkirche St. Antonius von Padua statt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/abschied-nach-144-jahren-maennergesangverein-euphonia-habbelrath-loest-sich-auf-33584832', 'Abschied nach 144 Jahren: M\u00E4nnergesangverein Euphonia Habbelrath l\u00F6st sich auf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33584832', 'Abschied nach 144 Jahren: M\u00E4nnergesangverein Euphonia Habbelrath l\u00F6st sich auf (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/abschied-nach-144-jahren-maennergesangverein-euphonia-habbelrath-loest-sich-auf-33584832', 'Abschied nach 144 Jahren: M\u00E4nnergesangverein Euphonia Habbelrath l\u00F6st sich auf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/abschied-nach-144-jahren-maennergesangverein-euphonia-habbelrath-loest-sich-auf-33584832" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/frechen/seit-50-jahren-nikolaus-helmut-meller-aus-bachem-bringt-kinderaugen-zum-leuchten-33573184" target="_self" rel=" " class="normalTeaser " data-teaser-id="33573184" data-teaser-view="300x300">
<div class="teaser_category">
Frechen
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33573178"
src="/image/33573178/2x1/300/150/9684e4fd2b51db52dc642d027112f8b2/lY/helmut-meller-nikolaus.jpg"
alt="Der Nikolaus von Frechen-Bachem liebt die besondere Magie der Weihnachtszeit." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Seit 50 Jahren Nikolaus</strong><span class="hiddenElement">:</span> Helmut Meller aus Bachem bringt Kinderaugen zum Leuchten </h3>
<p class="teaser_paragraph">Am 22. Dezember wird er von der Stadt Frechen offiziell geehrt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/frechen/seit-50-jahren-nikolaus-helmut-meller-aus-bachem-bringt-kinderaugen-zum-leuchten-33573184', 'Seit 50 Jahren Nikolaus: Helmut Meller aus Bachem bringt Kinderaugen zum Leuchten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33573184', 'Seit 50 Jahren Nikolaus: Helmut Meller aus Bachem bringt Kinderaugen zum Leuchten (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/frechen/seit-50-jahren-nikolaus-helmut-meller-aus-bachem-bringt-kinderaugen-zum-leuchten-33573184', 'Seit 50 Jahren Nikolaus: Helmut Meller aus Bachem bringt Kinderaugen zum Leuchten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/frechen/seit-50-jahren-nikolaus-helmut-meller-aus-bachem-bringt-kinderaugen-zum-leuchten-33573184" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1574949296/Pn/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_erft" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391546">Cookie-Einstellung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1574949296/Pn/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/rhein-erft/frechen/schwerverletzt-frechener-faehrt-dreijaehriges-kind-an-32689434");
cre_client.set_cms_id("32689434");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Rhein-Erft");
cre_client.set_sub_sub_channel ("Frechen");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("archive");
cre_client.set_heading ("Frechener fährt dreijähriges Kind an");
cre_client.set_kicker ("Schwerverletzt");
cre_client.set_entitlement ("metered");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/1738373e325c41388568c53cf9412f82" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
	</body>
</html>