<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Fördermittel winken: Zukunftsagentur vergibt dritten Stern an Hürther Projekte | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Nach dem Blockchain-Reallabor können zwei weitere Hürther Projekte mit Geld aus Fördertöpfen für den Strukturwandel im Zusammenhang mit dem Kohleausstieg rechnen. Die Zukunftsagentur Rheinisches Revier (ZRR) zeichnete die Vorhaben „AI Village“ und „Entrepreneurship Center Rheinisches Revier“ (ECCR) mit dem dritten Stern aus. Das bedeutet, das für beide Projekte jetzt Fördermittel beantrag werden können.">
<meta property="description" content="Nach dem Blockchain-Reallabor können zwei weitere Hürther Projekte mit Geld aus Fördertöpfen für den Strukturwandel im Zusammenhang mit dem Kohleausstieg rechnen. Die Zukunftsagentur Rheinisches Revier (ZRR) zeichnete die Vorhaben „AI Village“ und „Entrepreneurship Center Rheinisches Revier“ (ECCR) mit dem dritten Stern aus. Das bedeutet, das für beide Projekte jetzt Fördermittel beantrag werden können.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Zukunftsagentur, Hürth, AI Village, ECCR">
<meta name="news_keywords" content="Zukunftsagentur, Hürth, AI Village, ECCR">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Andreas Engels">
<meta property="article:author" content="Andreas Engels">
<meta property="article:published_time" content="2021-08-28T19:02:42+02:00">
<meta property="og:title" content="Fördermittel winken: Zukunftsagentur vergibt dritten Stern an Hürther Projekte">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938">
<meta property="og:image" content="https://www.ksta.de/image/39009118/2x1/940/470/9ac3d6c6e3ab635241dc4d6636761d4e/Ck/dsc-4498.jpg">
<meta property="og:description" content="Nach dem Blockchain-Reallabor können zwei weitere Hürther Projekte mit Geld aus Fördertöpfen für den Strukturwandel im Zusammenhang mit dem Kohleausstieg rechnen. Die Zukunftsagentur Rheinisches Revier (ZRR) zeichnete die Vorhaben „AI Village“ und „Entrepreneurship Center Rheinisches Revier“ (ECCR) mit dem dritten Stern aus. Das bedeutet, das für beide Projekte jetzt Fördermittel beantrag werden können.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Fördermittel winken: Zukunftsagentur vergibt dritten Stern an Hürther Projekte | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Nach dem Blockchain-Reallabor können zwei weitere Hürther Projekte mit Geld aus Fördertöpfen für den Strukturwandel im Zusammenhang mit dem Kohleausstieg rechnen. Die Zukunftsagentur Rheinisches Revier (ZRR) zeichnete die Vorhaben „AI Village“ und „Entrepreneurship Center Rheinisches Revier“ (ECCR) mit dem dritten Stern aus. Das bedeutet, das für beide Projekte jetzt Fördermittel beantrag werden können.">
<meta name="twitter:image" content="https://www.ksta.de/image/39009118/2x1/940/470/9ac3d6c6e3ab635241dc4d6636761d4e/Ck/dsc-4498.jpg">
<meta name="dm_hash" content="73908a0a6fcd4b9390b7052c115d616de39fdd7d">
<meta name="dm_timestamp" content="1629187804">
<meta name="dm_render_local_timestamp" content="1630366149">
<meta name="dm_content_id" content="39006938">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1629187804/uB/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1629187804/uB/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1629187804/uB/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1629187804/uB/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1629187804/uB/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1629187804/uB/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1629187804/uB/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1629187804/uB/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1629187804/uB/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938" >
<link rel="shortlink" href="https://www.ksta.de/39006938"/>
<link rel="amphtml" href="https://amp.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39006938;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1624345810;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
</script>
<script src="/assets/1629187804/uB/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function (){
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1629187804/uB/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1629187804/uB/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1629187804\/uB\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/rhein-erft\/huerth\/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39009118\/max\/1920\/1080\/8b7837952051ce58c9346be9e5d51d76\/DS\/dsc-4498.jpg",
"author": "Andreas Engels",
"description": "Der Euronova Campus in Kalscheuren",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft",
"name": "Rhein-Erft"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/huerth",
"name": "H\u00FCrth"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/huerth\/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938",
"name": "F\u00F6rdermittel winken: Zukunftsagentur vergibt dritten Stern an H\u00FCrther Projekte"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/region\/rhein-erft\/huerth\/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938",
"headline":"F\u00F6rdermittel winken: Zukunftsagentur vergibt dritten Stern an H\u00FCrther Projekte",
"datePublished": "2021-08-28T19:02:42+02:00",
"dateModified": "2021-08-28T19:02:42+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1629187804\/uB\/desktop\/img\/ksta\/logo.png"
}
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": [
{
"@type": "Person",
"name": "Andreas Engels"
}
],
"articleSection":"H\u00FCrth",
"contentLocation":"H\u00FCrth",
"description":"Nach dem Blockchain-Reallabor k\u00F6nnen zwei weitere H\u00FCrther Projekte mit Geld aus F\u00F6rdert\u00F6pfen f\u00FCr den Strukturwandel im Zusammenhang mit dem Kohleausstieg rechnen. Die Zukunftsagentur Rheinisches Revier (ZRR) zeichnete die Vorhaben \u201EAI Village\u201C und \u201EEntrepreneurship Center Rheinisches Revier\u201C (ECCR) mit dem dritten Stern aus. Das bedeutet, das f\u00FCr beide Projekte jetzt F\u00F6rdermittel beantrag werden k\u00F6nnen.",
"keywords": "Zukunftsagentur, H\u00FCrth, AI Village, ECCR",
"articleBody":"Nach dem Blockchain-Reallabor k\u00F6nnen zwei weitere H\u00FCrther Projekte mit Geld aus F\u00F6rdert\u00F6pfen f\u00FCr den Strukturwandel im Zusammenhang mit dem Kohleausstieg rechnen. Die Zukunftsagentur Rheinisches Revier (ZRR) zeichnete die Vorhaben \u201EAI Village\u201C und \u201EEntrepreneurship Center Rheinisches Revier\u201C (ECCR) mit dem dritten Stern aus. Das bedeutet, das f\u00FCr beide Projekte jetzt F\u00F6rdermittel beantrag werden k\u00F6nnen.Beim AI Village geht es um die praktische Anwendung von k\u00FCnstlicher Intelligenz, etwa in automatisierten Superm\u00E4rkten oder Verkehrsleitsystemen. Fachleute aus Forschung, Wissenschaft, Wirtschaft und Bildung sollen zusammenarbeiten. Zum Projekt geh\u00F6rt ein Aus- und Weiterbildungszentrum.Hoffnung auf Arbeitspl\u00E4tzeAngesiedelt werden soll das AI Village, das von der Stadt H\u00FCrth, der Rheinischen Fachhochschule, dem Bundesverband K\u00FCnstliche Intelligenz und dem Frauenhof-Institut f\u00FCr angewandte Informationstechnik getragen wird, auf dem Euronova Campus in Kalscheuren. \u201EWir bereiten einen F\u00F6rderantrag \u00FCber zw\u00F6lf Millionen Euro vor\u201C, k\u00FCndigt Stadtk\u00E4mmerer Marco Dederichs an. Damit sollen neben der Einrichtung einer Gesch\u00E4ftsstelle vor allem Personalkosten bezahlt werden.Mit Kosten in H\u00F6he von zun\u00E4chst 20 Millionen Euro kalkuliert Dederichs f\u00FCr die Einrichtung des ECCR, das junge Technologie-Unternehmen, aber auch Handwerksbetriebe f\u00F6rdern und Wissenschaft, Industrie, Wirtschaft und Handwerk zusammenbringen will. Daf\u00FCr soll auch Infrastruktur wie B\u00FCros, Werkst\u00E4tten und Labors geschaffen werden. B\u00FCrgermeister Dirk Breuer setzt darauf, dass durch beide Projekte der Grundstein f\u00FCr die Schaffung zahlreicher weiterer zukunftsorientierter Arbeitspl\u00E4tze gelegt werde.",
"about": {
"description": "F\u00F6rdermittel winken"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/huerth\/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39009118\/max\/1920\/1080\/8b7837952051ce58c9346be9e5d51d76\/DS\/dsc-4498.jpg",
"author": "Andreas Engels",
"description": "Der Euronova Campus in Kalscheuren",
"width":"1620px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1629187804/uB/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_rhein-erft_huerth";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '39006938');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1629187804/uB/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Rhein-Erft.Huerth"
data-tracking-param-category-name="Region_Rhein-Erft_Huerth_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Zukunftsagentur vergibt dritten Stern an Huerther Projekte"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39006938"
data-tracking-param-author="Andreas Engels"
data-tracking-ivw-zone="huerth"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "koelnsta", // site/domain
"cp": "ksta_huerth", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">31.08.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1629187804/uB/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/plus" class="" target="_self" rel="">KStA PLUS</a></li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39014406" href="/politik/laschet-und-reul-ziehen-bilanz-die-luft-fuer-clankriminalitaet-in-nrw-wird-duenner-39014406" target="_self" rel=" ">
<img loading="lazy" data-id="38471980"
src="/image/38471980/2x1/300/150/a58960101d019882c366eb6d5f2bfaf4/Kl/le-razzia--1-.jpg"
alt="LE_razzia_(1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Laschet und Reul ziehen Bilanz</strong><span class="hiddenElement">:</span> Die Luft für Clankriminalität in NRW wird dünner </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39014510" href="/kultur/nachruf-sportjournalist-wolf-dieter-poschmann-ist-tot-39014510" target="_self" rel=" ">
<img loading="lazy" data-id="39014512"
src="/image/39014512/2x1/300/150/620b36412e30994ca847ff7978961330/cQ/poschmann-tot.jpg"
alt="Poschmann tot" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nachruf</strong><span class="hiddenElement">:</span> Sportjournalist Wolf-Dieter Poschmann ist tot </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38499438" href="/politik/bundestagswahl2021/bundestagswahl-spd-baut-ihren-vorsprung-auf-union-deutlich-aus-38499438" target="_self" rel=" ">
<img loading="lazy" data-id="39014282"
src="/image/39014282/2x1/300/150/7bbea831f222b84f0d2e54579c378b90/gd/scholz-300821.jpg"
alt="Scholz 300821" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bundestagswahl</strong><span class="hiddenElement">:</span> SPD baut ihren Vorsprung auf Union deutlich aus </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39013968" href="/koeln/wichtige-verwaltungsposition-38-jaehrige-oekonomin-soll-koelner-ob-buero-leiten-39013968" target="_self" rel=" ">
<img loading="lazy" data-id="39013994"
src="/image/39013994/2x1/300/150/21fa8eeba3b78ede22fabd3e0ee595c2/YG/alessandracaroli.jpg"
alt="AlessandraCaroli" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wichtige Verwaltungsposition</strong><span class="hiddenElement">:</span> 38-Jährige Ökonomin soll Kölner OB-Büro leiten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-inzidenzwert-zieht-wieder-an-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36451410"
src="/image/36451410/2x1/300/150/caa25b1f32d2e12926d600efc4629d56/Zu/koeln-dom-luftbild.jpg"
alt="Köln Dom Luftbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Inzidenzwert zieht wieder an </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39014184" href="/sport/1-fc-koeln/tunesier-vor-dem-abschied--1--fc-koeln-plant-weiter-mit-skhiri-39014184" target="_self" rel=" ">
<img loading="lazy" data-id="39014232"
src="/image/39014232/2x1/300/150/c900f91d353c7c985ca7a1f85e260fa4/kp/skhiri-vfl.jpg"
alt="Skhiri_VFL" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Tunesier vor dem Abschied?</strong><span class="hiddenElement">:</span> 1. FC Köln plant weiter mit Skhiri </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39013808" href="/sport/mix/ex-profi-marcel-kittel-ueber-depressive-phasen--ich-konnte-mein-rennrad-nicht-anfassen--39013808" target="_self" rel=" ">
<img loading="lazy" data-id="39013810"
src="/image/39013810/2x1/300/150/3999c6fe41d0e48807416eabedb18225/gK/digas-158471428-mds-ksta-2018-07-19-71-135394167.jpg"
alt="digas-158471428_MDS-KSTA-2018-07-19-71-135394167" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ex-Profi Marcel Kittel über depressive Phasen</strong><span class="hiddenElement">:</span> „Ich konnte mein Rennrad nicht anfassen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39014068" href="/sport/bayer04/wm-qualifikation-reisewahnsinn-gefaehrdet-den-kader-von-bayer-04-leverkusen-39014068" target="_self" rel=" ">
<img loading="lazy" data-id="39014064"
src="/image/39014064/2x1/300/150/dd11c977949a20f65945b14ebe605606/mz/imago1003239847h.jpg"
alt="imago1003239847h" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>WM-Qualifikation</strong><span class="hiddenElement">:</span> Reisewahnsinn gefährdet den Kader von Bayer 04 Leverkusen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39007986" href="/schule/kommentar-zu-schulen-quarantaene-desaster---politik-rennt-entwicklung-wieder-hinterher-39007986" target="_self" rel=" ">
<img loading="lazy" data-id="39008118"
src="/image/39008118/2x1/300/150/18a3d9397de7a7cc3682cc73c9d39815/OM/schule-corona-250821.jpg"
alt="Schule Corona 250821" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zu Schulen</strong><span class="hiddenElement">:</span> Quarantäne-Desaster – Politik rennt Entwicklung wieder hinterher </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39006928" href="/schule/corona-strenge-quarantaene-regeln-fuer-schueler-sorgen-fuer-aufregung-39006928" target="_self" rel=" ">
<img loading="lazy" data-id="39006932"
src="/image/39006932/2x1/300/150/c9b7658560b6eb13125bf2284a8b8baf/Ue/schulranzen-symbol.jpg"
alt="Schulranzen Symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona</strong><span class="hiddenElement">:</span> Strenge Quarantäne-Regeln für Schüler sorgen für Aufregung </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39001898" href="/ratgeber/familie/corona-in-nrw-schuelerausweis-als-testnachweis---richtig-oder-unverantwortlich--39001898" target="_self" rel=" ">
<img loading="lazy" data-id="39002170"
src="/image/39002170/2x1/300/150/d1ff7c9a644930eb6cf7edbeba46c30b/uV/schulkind-mit-maske.jpg"
alt="Schulkind mit Maske" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona in NRW</strong><span class="hiddenElement">:</span> Schülerausweis als Testnachweis – richtig oder unverantwortlich? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39010378" href="/freizeit/restaurants/sternekueche-in-koeln-julia-komp-uebernimmt-bekanntes-restaurant-in-der-innenstadt-39010378" target="_self" rel=" ">
<img loading="lazy" data-id="39010404"
src="/image/39010404/2x1/300/150/84e91bb2d30a769bd276d6da5aef7f4b/dd/laccento.jpg"
alt="Neuer Inhalt (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Sterneküche in Köln</strong><span class="hiddenElement">:</span> Julia Komp übernimmt bekanntes Restaurant in der Innenstadt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39009328" href="/freizeit/restaurants/schmeckt-s--frau-floss--das-koschere-restaurant--mazal-tov--bietet-koestliche-vorspeisen-39009328" target="_self" rel=" ">
<img loading="lazy" data-id="39009372"
src="/image/39009372/2x1/300/150/df098150d79ab9682bd7bce28201063c/GF/20210820-goy-restaurantmazaltov-12.jpg"
alt="20210820-GOY-RestaurantMazalTov-12" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schmeckt&apos;s, Frau Floß?</strong><span class="hiddenElement">:</span> Das koschere Restaurant „Mazal Tov“ bietet köstliche Vorspeisen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39009932" href="/region/rhein-sieg-bonn/gastronomie-am-golfplatz-drei-restaurants-im-rhein-sieg-kreis-mit-besonderer-kulisse-39009932" target="_self" rel=" ">
<img loading="lazy" data-id="39009960"
src="/image/39009960/2x1/300/150/55fa1d6e90ccab79bbee2cfc717388f4/lX/brasserie.jpg"
alt="BRASSERIE" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Gastronomie am Golfplatz</strong><span class="hiddenElement">:</span> Drei Restaurants im Rhein-Sieg-Kreis mit besonderer Kulisse </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39009854" href="/koeln/mit-freibad-im-rhein-architekten-zeigen-aktuellen-planungsstand-des-deutzer-hafens--39009854" target="_self" rel=" ">
<img loading="lazy" data-id="39009878"
src="/image/39009878/2x1/300/150/ced2a138ba11caedb34d16ff22e960fa/Yp/entwuerfe-vom-freibad-in-rhein.jpg"
alt="Neuer Inhalt (5)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mit Freibad im Rhein</strong><span class="hiddenElement">:</span> Architekten zeigen aktuellen Planungsstand des Deutzer Hafens </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39011230" href="/region/rhein-erft/huerth/24-eigentumswohnungen-werkshaeuser-in-gleuel-weichen-zwei-neubauten-39011230" target="_self" rel=" ">
<img loading="lazy" data-id="39011226"
src="/image/39011226/2x1/300/150/a3ddbd1f5626399fe09f08db633e7cf7/yP/neubau-gleuel-visualisierung.jpg"
alt="Zwei Vollgeschosse und ein Staffelgeschoss haben die geplanten Mehrfamilienhäuser an der Buchenstraße." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>24 Eigentumswohnungen</strong><span class="hiddenElement">:</span> Werkshäuser in Gleuel weichen zwei Neubauten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39004964" href="/podcast/talkmitk/podcast--talk-mit-k--was-muss-man-ueber-maenner-und-sex-wissen--katja-lewina--39004964" target="_self" rel=" ">
<img loading="lazy" data-id="39004970"
src="/image/39004970/2x1/300/150/9e76a0b77a2efe9671f619f0888f9039/gJ/katja-lewina.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Podcast „Talk mit K“</strong><span class="hiddenElement">:</span> Was muss man über Männer und Sex wissen, Katja Lewina? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39004520" href="/podcast/talkmitk/homophobe-angriffe--frueher-habe-ich-mich-auf-der-schaafenstrasse-sicherer-gefuehlt--39004520" target="_self" rel=" ">
<img loading="lazy" data-id="33767440"
src="/image/33767440/2x1/300/150/e209d9b8589f3564a2f4f055d7fcc3f/kY/csd-deutzer-bruecke.jpg"
alt="CSD Deutzer Brücke" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Homophobe Angriffe</strong><span class="hiddenElement">:</span> „Früher habe ich mich auf der Schaafenstraße sicherer gefühlt“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38992294" href="/podcast/talkmitk/koelner-kinderklinik-chef-das-sollten-eltern-zur-stiko-empfehlung-jetzt-wissen-38992294" target="_self" rel=" ">
<img loading="lazy" data-id="38992302"
src="/image/38992302/2x1/300/150/38a3309add6ccab8796c9f75097e9305/PX/joerg-doetsch.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Kinderklinik-Chef</strong><span class="hiddenElement">:</span> Das sollten Eltern zur Stiko-Empfehlung jetzt wissen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39010362" href="/stadt-mit-k-nl/bundestagswahl-spezial--stadt-mit-k--kommt-im-september-an-sieben-tagen-die-woche-39010362" target="_self" rel=" ">
<img loading="lazy" data-id="39010430"
src="/image/39010430/2x1/300/150/ab0a192926ec2e340053f274275d455d/Qh/smk-header-bw.png"
alt="smk-header-bw" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bundestagswahl-Spezial</strong><span class="hiddenElement">:</span> „Stadt mit K“ kommt im September an sieben Tagen die Woche </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32999460" href="/schul-newsletter/-wie-war-s-in-der-schule---newsletter-fuer-familien-und-lehrende-in-der-koelner-region-32694406" target="_self" rel=" ">
<img loading="lazy" data-id="38994918"
src="/image/38994918/2x1/300/150/c6a0d475e0ea48403f33dd0176bdadd3/NH/teaserbild-wie-wars-in-der-schule.png"
alt="Teaserbild-Wie-wars-in-der-Schule" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wie war&apos;s in der Schule?“</strong><span class="hiddenElement">:</span> Newsletter für Familien und Lehrende in der Kölner Region </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="/-ksta-blog--warum-wir-viel-ueber-schulen-berichten-und-kinder-zu-faktencheckern-machen-38154816"
class="dm_top_level_link">KStA Blog</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_navi_button" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurantkritiken</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em2020" class="" target="_self" rel="">Europameisterschaft 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em-liveticker" class="" target="_self" rel="">EM-Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/olympia2020" class="" target="_self" rel="">Olympische Spiele 2020</a> <ul class="seconde_level">
<li><a href="/sport/olympia2020/olympia2020-liveticker" class="" target="_self" rel="">Liveticker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/viernulleins" class="" target="_self" rel="">401</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/rhein-erft/huerth" class="">Hürth</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/rhein-erft">
Rhein-Erft
</a>
</li>
<li>
<a href="/region/rhein-erft/huerth">
Hürth
</a>
</li>
<li>
<h1>
Fördermittel winken: Zukunftsagentur vergibt dritten Stern an Hürther Projekte
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.ksta.de/region/rhein-erft" target="_self" rel="" class="heading-teaser normalTeaser " data-teaser-id="37662898">
<img loading="lazy" data-id="37662908"
src="/image/37662908/max/1920/1080/89a9e2d3cb30e97bf63e054fe0a64e26/Qi/ksta-regio-banner-img-desktop.png"
alt="Neuer Inhalt" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="39006938">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Fördermittel winken</strong><span class="hiddenElement">:</span> Zukunftsagentur vergibt dritten Stern an Hürther Projekte </h2>
<figure class="dm_image_caption ">
<img loading="lazy" data-id="39009118"
src="/image/39009118/2x1/940/470/9ac3d6c6e3ab635241dc4d6636761d4e/Ck/dsc-4498.jpg"
class="" alt="DSC_4498" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Der Euronova Campus in Kalscheuren</p></div> <div class="foto">
Foto: <div><p>Andreas Engels</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--24881768">
<span class="label">Andreas Engels</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">28.08.21, 19:02 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-erft%2Fhuerth%2Ffoerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938"
data-param="F%C3%B6rdermittel%20winken%3A%20Zukunftsagentur%20vergibt%20dritten%20Stern%20an%20H%C3%BCrther%20Projekte" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938" data-url="https://www.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938"
data-param="Fördermittel winken: Zukunftsagentur vergibt dritten Stern an Hürther Projekte" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938" data-url="https%3A%2F%2Fwww.ksta.de%2F39006938"
data-param="F%C3%B6rdermittel%20winken%3A%20Zukunftsagentur%20vergibt%20dritten%20Stern%20an%20H%C3%BCrther%20Projekte (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27169503"
data-article-publish="28::08::2021"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<p class="ortsmarke"><strong>Hürth -</strong></p>
<p>Nach dem Blockchain-Reallabor können zwei weitere Hürther Projekte mit Geld aus Fördertöpfen für den Strukturwandel im Zusammenhang mit dem Kohleausstieg rechnen. Die Zukunftsagentur Rheinisches Revier (ZRR) zeichnete die Vorhaben „AI Village“ und „Entrepreneurship Center Rheinisches Revier“ (ECCR) mit dem dritten Stern aus. Das bedeutet, das für beide Projekte jetzt Fördermittel beantrag werden können.</p><p>Beim AI Village geht es um die praktische Anwendung von künstlicher Intelligenz, etwa in automatisierten Supermärkten oder Verkehrsleitsystemen. Fachleute aus Forschung, Wissenschaft, Wirtschaft und Bildung sollen zusammenarbeiten. Zum Projekt gehört ein Aus- und Weiterbildungszentrum.</p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>Hoffnung auf Arbeitsplätze</h3><p>Angesiedelt werden soll das AI Village, das von der Stadt Hürth, der Rheinischen Fachhochschule, dem Bundesverband Künstliche Intelligenz und dem Frauenhof-Institut für angewandte Informationstechnik getragen wird, auf dem Euronova Campus in Kalscheuren. „Wir bereiten einen Förderantrag über zwölf Millionen Euro vor“, kündigt Stadtkämmerer Marco Dederichs an. Damit sollen neben der Einrichtung einer Geschäftsstelle vor allem Personalkosten bezahlt werden.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39006938" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/rhein-erft/huerth/anwohner-in-efferen-sind-sauer-kein-durchkommen-mehr-an-der-diagonalschleuse-38892148" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="38892148" >
<img loading="lazy" data-id="38892144"
src="/image/38892144/4x3/120/90/ac19ac9a850076666ee463a97142f0bd/NM/huerth-diagonalschleuse-kalscheurener-strasse.jpg"
alt="Verbarrikadiert ist die Diagonalschleuse, die die Zufahrt zum Gewerbegebiet einschränken sollte." width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Anwohner in Efferen sind sauer</strong><span class="hiddenElement">:</span> Kein Durchkommen mehr an der Diagonalschleuse </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-erft/huerth/zeuge-schlug-autoknacker-in-die-flucht-polizei-stellt-zwei-verdaechtige-in-huerth-38962130" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="38962130" >
<img loading="lazy" data-id="31635348"
src="/image/31635348/4x3/120/90/97670f567bbf9efda3ffb354783f3f35/kt/dpa-autodiebstahl.jpg"
alt="dpa_Autodiebstahl" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Zeuge schlug Autoknacker in die Flucht</strong><span class="hiddenElement">:</span> Polizei stellt zwei Verdächtige in Hürth </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-erft/huerth/-ein-starkes-stueck--funkmast-sorgt-fuer-maechtig-aerger-bei-huerthern-38962898" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="38962898" >
<img loading="lazy" data-id="38962894"
src="/image/38962894/4x3/120/90/4af4c528310b3d2f20ddac2778844b8f/jT/funkmastaerger.jpg"
alt="Ein Funkmast wie dieser sorgt in Efferen für Unmut." width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Ein starkes Stück“</strong><span class="hiddenElement">:</span> Funkmast sorgt für mächtig Ärger bei Hürthern </h3>
</a>
</article></aside><p>Mit Kosten in Höhe von zunächst 20 Millionen Euro kalkuliert Dederichs für die Einrichtung des ECCR, das junge Technologie-Unternehmen, aber auch Handwerksbetriebe fördern und Wissenschaft, Industrie, Wirtschaft und Handwerk zusammenbringen will. Dafür soll auch Infrastruktur wie Büros, Werkstätten und Labors geschaffen werden. Bürgermeister Dirk Breuer setzt darauf, dass durch beide Projekte der Grundstein für die Schaffung zahlreicher weiterer zukunftsorientierter Arbeitsplätze gelegt werde.</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/schule/schule-ist-zukunft/aufgeklaert-durch-die-digitale-welt-neues-schulprojekt-fuer-koeln-und-region-startet-38486426" target="_self" rel=" " class="normalTeaser " data-teaser-id="38486426" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38486436"
src="/image/38486436/2x1/300/150/1862bd36c56156fddeb53a61401262a2/Vq/facts-for-future-header.png"
alt="Facts for Future Header" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Aufgeklärt durch die digitale Welt</strong><span class="hiddenElement">:</span> Neues Schulprojekt für Köln und Region startet </h3>
<p class="teaser_paragraph">Lehrkräfte sollen Hilfe bei der Ausbildung von Medienkompetenz erhalten.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/schule/schule-ist-zukunft/aufgeklaert-durch-die-digitale-welt-neues-schulprojekt-fuer-koeln-und-region-startet-38486426" target="_self" rel=" " class="normalTeaser " data-teaser-id="38486426" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38486436"
src="/image/38486436/3x4/300/400/f52ba0637c363e7cd7fed82ea498a09a/MX/facts-for-future-header.png"
alt="Facts for Future Header" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Aufgeklärt durch die digitale Welt</strong><span class="hiddenElement">:</span> Neues Schulprojekt für Köln und Region startet </h3>
<p class="teaser_paragraph">Lehrkräfte sollen Hilfe bei der Ausbildung von Medienkompetenz erhalten.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/erftstadt/ergebnis--wahllokal--informationen-die-bundestagswahl-2021-in-erftstadt-39014374">
<img loading="lazy" data-id="39010058"
src="/image/39010058/4x3/120/90/a159784032f0fd03d890bfaeb35f7ed0/Mk/bundestagswahl-symbol-200821.jpg"
class="sidebar_list_pic" alt="Bundestagswahl Symbol 200821" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Ergebnis, Wahllokal, Informationen</strong><span class="hiddenElement">:</span> Die Bundestagswahl 2021 in Erftstadt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/bruehl/ergebnis--wahllokal--informationen-die-bundestagswahl-2021-in-bruehl-39007020">
<img loading="lazy" data-id="39010058"
src="/image/39010058/4x3/120/90/a159784032f0fd03d890bfaeb35f7ed0/Mk/bundestagswahl-symbol-200821.jpg"
class="sidebar_list_pic" alt="Bundestagswahl Symbol 200821" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Ergebnis, Wahllokal, Informationen</strong><span class="hiddenElement">:</span> Die Bundestagswahl 2021 in Brühl</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/huerth/gottesdienste-in-huerth-nur-zum-singen-brauchen-glaeubige-noch-eine-maske-39014244">
<img loading="lazy" data-id="39014264"
src="/image/39014264/4x3/120/90/fb1bbf817c48b65a51a84d65d9ab5c01/gc/evangelische-kirche.jpg"
class="sidebar_list_pic" alt="Evangelische Kirche" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Gottesdienste in Hürth</strong><span class="hiddenElement">:</span> Nur zum Singen brauchen Gläubige noch eine Maske</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/erftstadt/-wer-plant-so-einen-damm---blessemer-erleben-eine-unruhige-nacht-voller-aengste-39014256">
<img loading="lazy" data-id="39014246"
src="/image/39014246/4x3/120/90/314d88ce7f391b278847412ccee4860a/oR/feuerwehr-einsatz-blessem-vordamm.jpg"
class="sidebar_list_pic" alt="Treibgut hatte sich im Wasser angesammelt." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>„Wer plant so einen Damm?“</strong><span class="hiddenElement">:</span> Blessemer erleben eine unruhige Nacht voller Ängste</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/corona-in-rhein-erft-inzidenz-bei-kindern-ueber-380---50-kitas-und-schulen-betroffen-36341232">
<img loading="lazy" data-id="38996400"
src="/image/38996400/4x3/120/90/4c74d14e86d3c120762e58bb6aebd33/gK/klassenraum-dpa.jpg"
class="sidebar_list_pic" alt="Klassenraum dpa" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Corona in Rhein-Erft</strong><span class="hiddenElement">:</span> Inzidenz bei Kindern über 380 – 50 Kitas und Schulen betroffen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/bedburg/show-von-ingo-appelt--ihr-seid-ja-ein-richtig-sexistisches-dreckspack-hier-in-bedburg--39013878">
<img loading="lazy" data-id="39013874"
src="/image/39013874/4x3/120/90/e62ec7be872e5b1cd4be35f8a81c8731/dS/bedburg-ingo-appelt-2.jpg"
class="sidebar_list_pic" alt="Ingo Appelt freute sich, wieder auf der Bühne zu stehen." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Show von Ingo Appelt</strong><span class="hiddenElement">:</span> „Ihr seid ja ein richtig sexistisches Dreckspack hier in Bedburg“</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/erftstadt/vordamm-in-blessem-gebrochen-stadt-gibt-entwarnung---buerger-verunsichert-39013448">
<img loading="lazy" data-id="39013488"
src="/image/39013488/4x3/120/90/960e55dba015229a0a4ff25e56ad4363/aw/dammbruch-blessem.jpg"
class="sidebar_list_pic" alt="Dammbruch Blessem" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Vordamm in Blessem gebrochen</strong><span class="hiddenElement">:</span> Stadt gibt Entwarnung – Bürger verunsichert</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/wesseling/exkursion-in-wesseling-so-wirkt-sich-der-klimawandel-auf-den-entenfang-aus-39013662">
<img loading="lazy" data-id="39013652"
src="/image/39013652/4x3/120/90/d55bcc1bfe562fe0e28004b244118fe2/Jg/entenfang-insekten-1.jpg"
class="sidebar_list_pic" alt="Ein grünes Heupferd begutachtet Exkursionsteilnehmer Hanno Schultz." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Exkursion in Wesseling</strong><span class="hiddenElement">:</span> So wirkt sich der Klimawandel auf den Entenfang aus</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38154816" href="/-ksta-blog--warum-wir-viel-ueber-schulen-berichten-und-kinder-zu-faktencheckern-machen-38154816" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Warum wir viel über Schulen berichten und Kinder zu Faktencheckern machen </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33154696" href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="39010362" href="/stadt-mit-k-nl/bundestagswahl-spezial--stadt-mit-k--kommt-im-september-an-sieben-tagen-die-woche-39010362" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Bundestagswahl-Spezial</strong><span class="hiddenElement">:</span> „Stadt mit K“ kommt im September an sieben Tagen die Woche </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583724">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/ksta.rhein.erft" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ksta.rhein.erft"><a href="https://www.facebook.com/ksta.rhein.erft">KSTA Rhein-Erft</a></blockquote></div></div></div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/radarkontrollen-an-diesen-strassen-in-rhein-erft-blitzt-die-polizei-in-dieser-woche-22504692" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608650" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6310212"
src="/image/6310212/2x1/300/150/775dadaa9a60d317fade0dec842c04e4/kQ/beissel-udo-blitzer-polizeibeamter.jpg"
alt="Geschwindigkeitskontrollen " width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier wird im Rhein-Erft-Kreis geblitzt </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/-die-groessten-unternehmen-im-rhein-erft-kreis-sote-23257308" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609418" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23337148"
src="/image/23337148/2x1/300/150/c32d6d6806d088a1d994556c7c6adc38/cW/digas-127159839-mds-ksta-2014-05-22-71-69288844-jpg.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft</strong><span class="hiddenElement">:</span> Das sind die größten Unternehmen im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Diese Firmen haben die meisten Mitarbeiter.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/saunen-und-salzgrotten--diese-wellness-angebote-locken-im-rhein-erft-kreis-23265368" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609518" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23221774"
src="/image/23221774/2x1/300/150/51224f2a5919733184ee8f35a34053f7/OD/1544-suuri-aussen-jpg.jpg"
alt="Karlsbad" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Saunen und Schwimmbäder</strong><span class="hiddenElement">:</span> Diese Wellnessangebote locken im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Saunen und Schwimmbäder laden zur Entspannung ein.</p>
</div>
</a>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23515950" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/region/rhein-erft/huerth/gottesdienste-in-huerth-nur-zum-singen-brauchen-glaeubige-noch-eine-maske-39014244" target="_self" rel=" " class="normalTeaser " data-teaser-id="39014244" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39014264"
src="/image/39014264/3x4/300/400/223b37168dac02428d4f12d3b5527e53/TE/evangelische-kirche.jpg"
alt="Evangelische Kirche" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Gottesdienste in Hürth</strong><span class="hiddenElement">:</span> Nur zum Singen brauchen Gläubige noch eine Maske </h3>
<p class="teaser_paragraph">Bei den Präsenz-Gottesdiensten in der evangelischen Gemeinde gelten 3-G-Regeln.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/24-eigentumswohnungen-werkshaeuser-in-gleuel-weichen-zwei-neubauten-39011230" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39011230" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39011226"
src="/image/39011226/2x1/300/150/a3ddbd1f5626399fe09f08db633e7cf7/yP/neubau-gleuel-visualisierung.jpg"
alt="Zwei Vollgeschosse und ein Staffelgeschoss haben die geplanten Mehrfamilienhäuser an der Buchenstraße." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>24 Eigentumswohnungen</strong><span class="hiddenElement">:</span> Werkshäuser in Gleuel weichen zwei Neubauten </h3>
<p class="teaser_paragraph">Die Kölner MBS Baugesellschaft investiert zwölf Millionen Euro an der Buchenstraße.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/-der-haessliche-kuebel-muss-weg--unternehmen-protestieren-gegen-strassensperre-in-efferen-39009682" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39009682" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39009680"
src="/image/39009680/2x1/300/150/6196619c790af460e931545228f61a6a/qq/diagonalsperre-efferen.jpg"
alt="Gesperrt hat die Stadt die Durchfahrt an der Diagonalschleuse auf der Kalscheurener Straße." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Der hässliche Kübel muss weg“</strong><span class="hiddenElement">:</span> Unternehmen protestieren gegen Straßensperre in Efferen </h3>
<p class="teaser_paragraph">Der Vorsitzende des Arbeitskreises Wirtschaft fordert freie Fahrt an der Schleuse</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/1000-kinder-warten-auf-unterricht-ingenieur-baut-schwimmschule-in-huerth-39008230" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39008230" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39008226"
src="/image/39008226/2x1/300/150/5d5774d0c83c24ac92c4e8a398a6fde9/qP/huerth-spatenstich-lehrschwimmbecken.jpg"
alt="Stephan Tiefenthal und Matthias Krautz (Kreissparkasse), Marcus Orlicek, Dirk Breuer und Hans-Josef Lang (v.l.)." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>1000 Kinder warten auf Unterricht</strong><span class="hiddenElement">:</span> Ingenieur baut Schwimmschule in Hürth </h3>
<p class="teaser_paragraph">Im Gewerbegebiet Kalscheuren werden bald Schwimmkurse für Babys und Kinder angeboten.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/bundestagswahl-2021-in-huerth-ergebnisse--wahllokal--kandidatinnen-und-kandidaten-39006986" target="_self" rel=" " class="normalTeaser " data-teaser-id="39006986" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39010058"
src="/image/39010058/2x1/300/150/5b6fd520dfc47878fa4ae69bf276909a/gm/bundestagswahl-symbol-200821.jpg"
alt="Bundestagswahl Symbol 200821" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bundestagswahl 2021 in Hürth</strong><span class="hiddenElement">:</span> Ergebnisse, Wahllokal, Kandidatinnen und Kandidaten </h3>
<p class="teaser_paragraph">Auf dieser Seite finden Sie Fakten zur Bundestagswahl am 26. September 2021 in Hürth.</p>
</div>
</a>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/hymne-auf-alte-badeanstalt-in-huerth--die-reaktionen-auf-den-song-waren-echt-heftig--39006524" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39006524" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39006518"
src="/image/39006518/2x1/300/150/67cc62cc0cfc512790ef768925fc88be/lu/gero-kuntermann-vor-badeanstalt.jpg"
alt="Ein musikalisches Denkmal hat der Musiker Gero Kuntermann dem alten Schwimmbad in Alt-Hürth gesetzt." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Hymne auf alte Badeanstalt in Hürth</strong><span class="hiddenElement">:</span> „Die Reaktionen auf den Song waren echt heftig“ </h3>
<p class="teaser_paragraph">Gero Kuntermann spielt mit neuer Formation Halvlang im Kulturbiergarten</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/albert-schweitzer-gymnasium-in-huerth-konflikt-um-schulleiterstelle-beendet-39005096" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39005096" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39005092"
src="/image/39005092/2x1/300/150/dad698c8509ffd257b06fd9fb747c176/lb/schulleiter-juergensen-engl.jpg"
alt="Thorsten Jürgensen-Engl führt das Albert-Schweitzer-Gymnasium seit zwei Jahren kommissarisch" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Albert-Schweitzer-Gymnasium in Hürth</strong><span class="hiddenElement">:</span> Konflikt um Schulleiterstelle beendet </h3>
<p class="teaser_paragraph">Im Juni 2020 hatte die Bezirksregierung das Bewerbungsverfahren abgebrochen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/sparen-und-dabei-gutes-tun-huerther-sozialkaufhaus-oeffnete-fuer-alle-39005194" target="_self" rel=" " class="normalTeaser " data-teaser-id="39005194" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39005184"
src="/image/39005184/2x1/300/150/24d07885567ab639d39e5877d99d89bf/wR/gewandhaus-kleidung.jpg"
alt="Das Gewandhaus öffnete seine Türen für alle Bürgerinnen und Bürger." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Sparen und dabei Gutes tun</strong><span class="hiddenElement">:</span> Hürther Sozialkaufhaus öffnete für alle </h3>
<p class="teaser_paragraph">Zweimal im Jahr dürfen nicht nur Bedürftige im Gewandhaus einkaufen. </p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/6-5-millionen-euro-investiert-neuer-op-trakt-am-huerther-sana-krankenhaus-frueher-fertig-39002398" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39002398" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39002386"
src="/image/39002386/2x1/300/150/150373a2a27fd8d9b2e82194ecd4c812/ce/sana-krankenhaus-op-saal.jpg"
alt="Moderne Technik können Pflege-Leiterin Katharina Zander und die Chirurgen Etienne Bart und Bartosz Kozlowksi einsetzen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>6,5 Millionen Euro investiert</strong><span class="hiddenElement">:</span> Neuer OP-Trakt am Hürther Sana-Krankenhaus früher fertig </h3>
<p class="teaser_paragraph">Nach knapp dreijähriger Bauzeit stehen nun drei moderne Operationssäle zur Verfügung.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/patenschaft-mit-den-stadtwerken-foerderverein-kuemmert-sich-um-alten-friedhof-in-efferen-39000410" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39000410" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39000402"
src="/image/39000402/2x1/300/150/e981eb93ab72744cf9272aa679c932fa/Yx/huerth-alter-friedhof-efferen.jpg"
alt="Die Familiengeschichten hinter den Grabmälern will Thomas Blank dokumentieren." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Patenschaft mit den Stadtwerken</strong><span class="hiddenElement">:</span> Förderverein kümmert sich um Alten Friedhof in Efferen </h3>
<p class="teaser_paragraph">Ehrenamtler haben die Grabsteine freigeschnitten und säckeweise Grünschnitt entsorgt.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/15-haendler-haben-zugesagt-wochenmarkt-soll-platz-vor-dem-huerther-buergerhaus-beleben-38998114" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38998114" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38998108"
src="/image/38998108/2x1/300/150/28f99726ecb4dbc16607409b3db6fa56/EG/huerth-wochenmarkt.jpg"
alt="Corinna Hauenstein und Hans-Josef Lang organisieren den Wochenmarkt." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>15 Händler haben zugesagt</strong><span class="hiddenElement">:</span> Wochenmarkt soll Platz vor dem Hürther Bürgerhaus beleben </h3>
<p class="teaser_paragraph">Zur Premiere am 2. September sorgt eine Musical-Sängerin für Unterhaltung.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/schule/schule-ist-zukunft/aufgeklaert-durch-die-digitale-welt-neues-schulprojekt-fuer-koeln-und-region-startet-38486426" target="_self" rel=" " class="normalTeaser " data-teaser-id="38486426" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38486436"
src="/image/38486436/2x1/300/150/1862bd36c56156fddeb53a61401262a2/Vq/facts-for-future-header.png"
alt="Facts for Future Header" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Aufgeklärt durch die digitale Welt</strong><span class="hiddenElement">:</span> Neues Schulprojekt für Köln und Region startet </h3>
<p class="teaser_paragraph">Lehrkräfte sollen Hilfe bei der Ausbildung von Medienkompetenz erhalten.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/schule/schule-ist-zukunft/aufgeklaert-durch-die-digitale-welt-neues-schulprojekt-fuer-koeln-und-region-startet-38486426" target="_self" rel=" " class="normalTeaser " data-teaser-id="38486426" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38486436"
src="/image/38486436/3x4/300/400/f52ba0637c363e7cd7fed82ea498a09a/MX/facts-for-future-header.png"
alt="Facts for Future Header" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Aufgeklärt durch die digitale Welt</strong><span class="hiddenElement">:</span> Neues Schulprojekt für Köln und Region startet </h3>
<p class="teaser_paragraph">Lehrkräfte sollen Hilfe bei der Ausbildung von Medienkompetenz erhalten.</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/in-huerth-werden-leselernhelfer-gesucht-ehrenamtler-und-schueler-schmoekern-im-tandem-38994944" target="_self" rel=" " class="normalTeaser " data-teaser-id="38994944" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38994942"
src="/image/38994942/2x1/300/150/45b88c073ff1b50f96eacef01716eb4/et/hu-leselernhelfer.jpg"
alt="In Hürth werden Lesementoren gesucht." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>In Hürth werden Leselernhelfer gesucht</strong><span class="hiddenElement">:</span> Ehrenamtler und Schüler schmökern im Tandem </h3>
<p class="teaser_paragraph">Das Projekt Mentor sucht Ehrenamtler, die bei Kindern die Freude am Lesen wecken.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/die-suche-nach-dem-richtigen-narren-raetselwanderung-durch-huerth-efferen-38986228" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38986228" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38986284"
src="/image/38986284/2x1/300/150/da4e05b1ae9f7ed69afd284356759ac1/Pi/raetselwanderunghuerth-foto7.jpg"
alt="20210810_121745" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Die Suche nach dem richtigen Narren</strong><span class="hiddenElement">:</span> Rätselwanderung durch Hürth-Efferen </h3>
<p class="teaser_paragraph">Die Strecke ist knapp 4,5 Kilometer lang und leicht zu bewältigen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/zahlreiche-klagen-ueber-gestank-viele-huerther-haben-die-nase-voll-38983872" target="_self" rel=" " class="normalTeaser " data-teaser-id="38983872" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38983892"
src="/image/38983892/2x1/300/150/25bc2fcdcb4aa9e314c3895184858708/GM/re-uebersicht-alt-huerth.jpg"
alt="RE Übersicht Alt-Hürth" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Zahlreiche Klagen über Gestank</strong><span class="hiddenElement">:</span> Viele Hürther haben die Nase voll </h3>
<p class="teaser_paragraph">Die Beschwerden häuften sich. Die Verwaltung sucht nach den Verursachern.</p>
</div>
</a>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1629187804/uB/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1629187804/uB/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/rhein-erft/huerth/foerdermittel-winken-zukunftsagentur-vergibt-dritten-stern-an-huerther-projekte-39006938");
cre_client.set_cms_id("39006938");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Rhein-Erft");
cre_client.set_sub_sub_channel ("Hürth");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Zukunftsagentur vergibt dritten Stern an Hürther Projekte");
cre_client.set_kicker ("Fördermittel winken");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000039006938" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>