<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Landtagswahl 2022: Das sind die Kandidaten der Grünen in Rhein-Erft | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Antje Grothus, Ahmet Özdemir und Simone Spicale treten bei der Landtagswahl an">
<meta property="description" content="Antje Grothus, Ahmet Özdemir und Simone Spicale treten bei der Landtagswahl an">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Bündnis 90, Grüne, Rhein-Erft-Kreis, Landtag, Wahl, Kandidaten">
<meta name="news_keywords" content="Bündnis 90, Grüne, Rhein-Erft-Kreis, Landtag, Wahl, Kandidaten">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Kathrin Höhne">
<meta property="article:author" content="Kathrin Höhne">
<meta property="article:published_time" content="2021-06-27T15:38:04+02:00">
<meta property="og:title" content="Landtagswahl 2022: Das sind die Kandidaten der Grünen in Rhein-Erft">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012">
<meta property="og:image" content="https://www.ksta.de/image/38856024/2x1/940/470/618d396dedce08350c7d6ac5a7a045a7/pr/kr-gruene-direktkandidaten-landtagswahl5.jpg">
<meta property="og:description" content="Antje Grothus, Ahmet Özdemir und Simone Spicale treten bei der Landtagswahl an">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Landtagswahl 2022: Das sind die Kandidaten der Grünen in Rhein-Erft | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Antje Grothus, Ahmet Özdemir und Simone Spicale treten bei der Landtagswahl an">
<meta name="twitter:image" content="https://www.ksta.de/image/38856024/2x1/940/470/618d396dedce08350c7d6ac5a7a045a7/pr/kr-gruene-direktkandidaten-landtagswahl5.jpg">
<meta name="dm_hash" content="4d784d97ba5aeb4cf07131a26108697610b759d1">
<meta name="dm_timestamp" content="1646306158">
<meta name="dm_render_local_timestamp" content="1650122525">
<meta name="dm_content_id" content="38856012">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1646306158/Cb/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012" >
<link rel="shortlink" href="https://www.ksta.de/38856012"/>
<link rel="amphtml" href="https://amp.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012">
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://s400.mxcdn.net">
<link rel="preconnect" href="https://js.adscale.de">
<link rel="preconnect" href="https://ih.adscale.de">
<link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preload" href="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 38856012;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1648630800;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.ksta.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "ksta.de:showcase",
c1ConfigurationId: "5c125d17516ccf476574a4d1",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "ksta-plus-wall_gea"
}
</script>
<script src="/assets/1646306158/Cb/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
var isUserAgentBot = isBot(navigator.userAgent, "");
if (!getUserConsentedToAllPurposes(tcData) && !isUserAgentBot) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1646306158/Cb/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1646306158/Cb/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
section[data-tracking-module-id="36405102"] header.dm_block_header {display:none;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1646306158\/Cb\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/rhein-erft\/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/38856024\/max\/1920\/1080\/9468fc4a233087771b31acbec99af3d0\/VV\/kr-gruene-direktkandidaten-landtagswahl5.jpg",
"author": "Kathrin H\u00F6hne",
"description": "Auf der j\u00FCngsten Versammlung w\u00E4hlten die Gr\u00FCnen im Rhein-Erft-Kreis ihre Direktkandidaten zur NRW-Landtagswahl.",
"width":"1594px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft",
"name": "Rhein-Erft"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012",
"name": "Landtagswahl 2022: Das sind die Kandidaten der Gr\u00FCnen in Rhein-Erft"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1646306158/Cb/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script type="text/javascript">
function metaTagCallback() {
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_rhein-erft";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '38856012');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
/* block misbehaving formats for tablet users */
if(isTabletUserAgent()) {
SDG.Publisher.blockFormats(['sitebar','doubledynamicsitebar', 'fireplace']);
}
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript" onload="metaTagCallback()"></script>
<meta name="google-signin-client_id" content="954649372661-0lum72qetif0hm75eu90u3sq4ngh1t73.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1646306158/Cb/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Rhein-Erft"
data-tracking-param-category-name="Region_Rhein-Erft_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Das sind die Kandidaten der Gruenen in Rhein-Erft"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="38856012"
data-tracking-param-author="Kathrin Hoehne"
data-tracking-ivw-zone="rheinerft"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <script type='text/javascript'>
IOMm('configure', { st: 'koelnsta', dn: 'data-59a3f7fb00.ksta.de', mh:5 });
IOMm('pageview', { cp: 'ksta_rheinerft', co: 'IVW Aufruf' });
IOMm('3p', 'qds', "in");
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">16.04.2022</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="/ksta-blog--willkommen-in-koeln----unsere-hilfsaktion-fuer-ukrainische-gefluechtete-38154816" target="_self"
rel="">KStA-Blog</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1646306158/Cb/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39634162" href="/region/euskirchen-eifel/eifel/im-besitz-eines-oligarchen-welche-folgen-hat-der-ukraine-krieg-fuer-den-nuerburgring--39634162" target="_self" rel=" ">
<img loading="eager" data-id="39634516"
src="/image/39634516/2x1/300/150/62ee4da5fa87539ce3cf2078c2e4d5a5/vY/nuerburgring-24h-rennen-dpa.jpg"
alt="Nürburgring 24h-Rennen (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Im Besitz eines Oligarchen</strong><span class="hiddenElement">:</span> Welche Folgen hat der Ukraine-Krieg für den Nürburgring? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39634084" href="/sport/1-fc-koeln/fc-in-gladbach-steffen-baumgart-nimmt-drei-aenderungen-im-derby-kader-vor-39634084" target="_self" rel=" ">
<img loading="lazy" data-id="39636272"
src="/image/39636272/2x1/300/150/31c89bbaf87f649e5c5b653d389c6454/kv/fc-baumgart-vor-abfahrt.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>FC in Gladbach</strong><span class="hiddenElement">:</span> Steffen Baumgart nimmt drei Änderungen im Derby-Kader vor </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39636428" href="/sport/1-fc-koeln/fc-verteidiger-luca-kilian--wuensche-mir-sehr--dass-es-in-koeln-fuer-mich-weitergeht--39636428" target="_self" rel=" ">
<img loading="lazy" data-id="39636432"
src="/image/39636432/2x1/300/150/fe33c929dee523e91b5dfb1469af4c3a/Ya/kilian-jubelt-mit-baumgart.jpg"
alt="Kilian jubelt mit Baumgart" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>FC-Verteidiger Luca Kilian</strong><span class="hiddenElement">:</span> „Wünsche mir sehr, dass es in Köln für mich weitergeht“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39626602" href="/koeln/170-ateliers-gekuendigt-stadt-koeln-richtet-fluechtlingsunterkunft-auf-volvo-gelaende-ein--39626602" target="_self" rel=" ">
<img loading="lazy" data-id="23003780"
src="/image/23003780/2x1/300/150/67839ca75560d10878f9fe6bf200eb2f/Fi/sues-volvo1-jpg.jpg"
alt="Die ehemalige Volvo-Zentrale in Köln-Rodenkirchen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>170 Ateliers gekündigt</strong><span class="hiddenElement">:</span> Stadt Köln richtet Flüchtlingsunterkunft auf Volvo-Gelände ein </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-sieben-tage-inzidenz-fast-unveraendert-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36451410"
src="/image/36451410/2x1/300/150/caa25b1f32d2e12926d600efc4629d56/Zu/koeln-dom-luftbild.jpg"
alt="Köln Dom Luftbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Sieben-Tage-Inzidenz fast unverändert </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39636448" href="/sport/5-0-fuehrung-vor-der-pause-bvb-ueberrollt-wolfsburg-mit-teenager-in-der-startelf-39636448" target="_self" rel=" ">
<img loading="lazy" data-id="39636452"
src="/image/39636452/2x1/300/150/7f797d38ee1476eae13fed773225e10e/MF/rothe-jubel.jpg"
alt="Rothe Jubel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>5:0-Führung vor der Pause</strong><span class="hiddenElement">:</span> BVB überrollt Wolfsburg mit Teenager in der Startelf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39636428" href="/sport/1-fc-koeln/fc-verteidiger-luca-kilian--wuensche-mir-sehr--dass-es-in-koeln-fuer-mich-weitergeht--39636428" target="_self" rel=" ">
<img loading="lazy" data-id="39636432"
src="/image/39636432/2x1/300/150/fe33c929dee523e91b5dfb1469af4c3a/Ya/kilian-jubelt-mit-baumgart.jpg"
alt="Kilian jubelt mit Baumgart" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>FC-Verteidiger Luca Kilian</strong><span class="hiddenElement">:</span> „Wünsche mir sehr, dass es in Köln für mich weitergeht“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39636422" href="/sport/fortuna-koeln/2-3-heimpleite-gegen-wiedenbrueck-fortuna-koeln-kann-aufstieg-wohl-endgueltig-abhaken-39636422" target="_self" rel=" ">
<img loading="lazy" data-id="39636426"
src="/image/39636426/2x1/300/150/aade75047f8e05daff348f39089c8672/bq/digas-176168093-mds-ksta-2021-03-08-71-170712567.jpg"
alt="digas-176168093_MDS-KSTA-2021-03-08-71-170712567" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>2:3-Heimpleite gegen Wiedenbrück</strong><span class="hiddenElement">:</span> Fortuna Köln kann Aufstieg wohl endgültig abhaken </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39633440" href="/koeln/rodenkirchen/300-schulplaetze-in-koeln-rodenkirchen-freie-naturschulen-koennten-im-august-starten-39633440" target="_self" rel=" ">
<img loading="lazy" data-id="39633482"
src="/image/39633482/2x1/300/150/6275d8790396a21b187f5ffe015a61f1/yX/freie-naturschulen.jpg"
alt="Freie Naturschulen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>300 Schulplätze in Köln-Rodenkirchen</strong><span class="hiddenElement">:</span> Freie Naturschulen könnten im August starten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39628094" href="/region/rhein-sieg-bonn/sankt-augustin/anbau-grundschule-in-sankt-augustin-wird-fuer-sieben-millionen-euro-erweitert-39628094" target="_self" rel=" ">
<img loading="lazy" data-id="39628096"
src="/image/39628096/2x1/300/150/3844fea4ecbabd522063895f6b45dc39/rO/schulanbau-visualisierung.jpg"
alt="Anbau Max-und-Moritz-Gemeinschaftsgrundschule" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Anbau</strong><span class="hiddenElement">:</span> Grundschule in Sankt Augustin wird für sieben Millionen Euro erweitert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39618674" href="/politik/schulministerium-nrw-stellenausschreibungen-fuer-ukrainische-lehrkraefte--in-kuerze--39618674" target="_self" rel=" ">
<img loading="lazy" data-id="39544182"
src="/image/39544182/2x1/300/150/c73958dd9947fc53042102bd6cc0f58d/Ge/schulkinderrathukraine1.jpg"
alt="Neuer Inhalt (12)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schulministerium NRW</strong><span class="hiddenElement">:</span> Stellenausschreibungen für ukrainische Lehrkräfte „in Kürze“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39621090" href="/freizeit/restaurants/neues-restaurant-in-koeln-nippes-das--lamia--bietet-griechische-tapas-und-fischgerichte-39621090" target="_self" rel=" ">
<img loading="lazy" data-id="39621084"
src="/image/39621084/2x1/300/150/65d5c0ce37ff9e979f0e754f816cac7e/IB/lamia-betreiber.jpg"
alt="Neu in Köln-Nippes: Lamia" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neues Restaurant in Köln-Nippes</strong><span class="hiddenElement">:</span> Das „Lamia“ bietet griechische Tapas und Fischgerichte </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39633148" href="/freizeit/restaurants/henns-geschmackssache-was-sie-unbedingt-ausprobieren-sollten--wenn-sie-im--rays--essen-39633148" target="_self" rel=" ">
<img loading="lazy" data-id="39633254"
src="/image/39633254/2x1/300/150/70e26090e0751dbbf08a5939f0135dfd/vO/rays-innenansicht.jpg"
alt="„Rays“ von innen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Henns Geschmackssache</strong><span class="hiddenElement">:</span> Was Sie unbedingt ausprobieren sollten, wenn Sie im „Rays“ essen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="22708510" href="/freizeit/restaurants/gewagte-sorten--suesse-klassiker-das-sind-unsere-lieblings-eisdielen-in-koeln-22708510" target="_self" rel=" ">
<img loading="lazy" data-id="38488370"
src="/image/38488370/2x1/300/150/b4efbab3f066a0e743365445eb53d679/bn/leckeres-himbeereis-in-der-waffel-dpa-symbol.jpg"
alt="Cremiges Eis in der Waffel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Gewagte Sorten, süße Klassiker</strong><span class="hiddenElement">:</span> Das sind unsere Lieblings-Eisdielen in Köln </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39631986" href="/region/rhein-erft/bergheim/projekt--fortuna--das-plant-die-spd-fuer-bergheim-oberaussem-39631986" target="_self" rel=" ">
<img loading="lazy" data-id="39631362"
src="/image/39631362/2x1/300/150/51089fdfdb7ed94a8112d4eeeb09aa9c/OS/turnhalle-oberaussem-nip.jpg"
alt="Turnhalle Oberaußem nip" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Projekt „Fortuna“</strong><span class="hiddenElement">:</span> Das plant die SPD für Bergheim-Oberaußem </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39627156" href="/koeln/ehrenfeld/koeln-bickendorf-neubau-koennte-gravierende-auswirkungen-fuer-den-verkehr-haben-39627156" target="_self" rel=" ">
<img loading="lazy" data-id="39627180"
src="/image/39627180/2x1/300/150/41ad1b8f022f99c988fe1e834ee969f8/RB/vogelsanger-strasse-halle.jpg"
alt="Vogelsanger Straße Halle" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Köln-Bickendorf</strong><span class="hiddenElement">:</span> Neubau könnte gravierende Auswirkungen für den Verkehr haben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/crime"
class="dm_top_level_link">
Crime
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39614838" href="/koeln/-aus-instinkt-erwuergt--koelner-gesteht-die-toetung-seiner-71-jaehrigen-lebensgefaehrtin-39614838" target="_self" rel=" ">
<img loading="lazy" data-id="39614858"
src="/image/39614858/2x1/300/150/8a9316d8f8e9ce93cd76e85797e2b653/Hj/landgericht-totschlag-ehrenfeld-koeln.jpg"
alt="landgericht_totschlag_ehrenfeld_köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Aus Instinkt erwürgt“</strong><span class="hiddenElement">:</span> Kölner gesteht die Tötung seiner 71-jährigen Lebensgefährtin </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39631624" href="/koeln/polizei-koeln-ermittelt-mann-springt-aus-fenster-und-stirbt---ehefrau-tot-aufgefunden-39631624" target="_self" rel=" ">
<img loading="lazy" data-id="31881320"
src="/image/31881320/2x1/300/150/ab983ad8176d96f3479d7b3054e2b5b0/bN/170523-uw-polizei-016.jpg"
alt="170523_uw_Polizei_016" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Polizei Köln ermittelt</strong><span class="hiddenElement">:</span> Mann springt aus Fenster und stirbt – Ehefrau tot aufgefunden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39631874" href="/koeln/bombendrohung-in-koelner-kita-mutmasslicher-taeter-soll-vor-gericht-kommen-39631874" target="_self" rel=" ">
<img loading="lazy" data-id="39146060"
src="/image/39146060/2x1/300/150/f1d3c76e66b8b16e598f84d0a19486ef/Om/gefahrenlage-kita-polizist.jpg"
alt="Gefahrenlage Kita Polizist" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bombendrohung in Kölner Kita</strong><span class="hiddenElement">:</span> Mutmaßlicher Täter soll vor Gericht kommen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/green"
class="dm_top_level_link">
Green
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/green" class="" target="_self" rel="">Green</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39630572" href="/koeln/grundzuversicht-und-selbstwirksamkeit-wie-man-kindern-auch-in-krisen-hoffnung-macht-39630572" target="_self" rel=" ">
<img loading="lazy" data-id="39630590"
src="/image/39630590/2x1/300/150/cfc85579f0102714e2b5a1036d68704a/HV/hoffnungwerntgenfug1.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Grundzuversicht und Selbstwirksamkeit</strong><span class="hiddenElement">:</span> Wie man Kindern auch in Krisen Hoffnung macht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39635068" href="/politik/rnd/bewerben-bis-zum-25--april-postbote-und-pinguin-zaehler-fuer-antarktis-gesucht-39635068" target="_self" rel=" ">
<img loading="lazy" data-id="39635076"
src="/image/39635076/2x1/300/150/a77c167fff03ec2a1104db161be6cdf5/Or/pinguine-antarktis.jpg"
alt="Pinguine-Antarktis" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Bewerben bis zum 25. April</strong><span class="hiddenElement">:</span> Postbote und Pinguin-Zähler für Antarktis gesucht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39628252" href="/ratgeber/verbraucher/ohne-verzicht-drei-ideen--wie-das-osterfest-nachhaltiger-wird-39628252" target="_self" rel=" ">
<img loading="lazy" data-id="39628270"
src="/image/39628270/2x1/300/150/d5962461cf9eefff8d576bd4bb8592a3/SF/osterei-natuerlich-faerben-getty.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ohne Verzicht</strong><span class="hiddenElement">:</span> Drei Ideen, wie das Osterfest nachhaltiger wird </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a></li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39631424" href="/podcast/talkmitk/zoo-chef-theo-pagel-im-podcast--das-tropenhaus-wird-lange-geschlossen-bleiben--39631424" target="_self" rel=" ">
<img loading="lazy" data-id="39551316"
src="/image/39551316/2x1/300/150/dd3a63a6b1ceced87b236f646023f725/nh/koelner-zoo-affen.jpg"
alt="Kölner Zoo Weißhandgibbons" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Zoo-Chef Theo Pagel im Podcast</strong><span class="hiddenElement">:</span> „Das Tropenhaus wird lange geschlossen bleiben“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39633110" href="/podcast/ekonomymitk/koelner-ihk-zur-energiewende--wir-muessen-ausbauen--was-das-zeug-haelt--39633110" target="_self" rel=" ">
<img loading="lazy" data-id="39633162"
src="/image/39633162/2x1/300/150/91742094be9114c869dcd623a4da55fa/kL/windrad.jpg"
alt="windrad" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner IHK zur Energiewende</strong><span class="hiddenElement">:</span> „Wir müssen ausbauen, was das Zeug hält“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39619812" href="/podcast/wochentester/dirk-steffens--wir-muessen-vor-uns-selbst-mehr-angst-haben-als-vor-giftigen-schlangen--39619812" target="_self" rel=" ">
<img loading="lazy" data-id="39619904"
src="/image/39619904/2x1/300/150/377614c15bf69b6d7527a1a5a11d5695/Ug/dirk-steffens-mit-wochentester-logo.png"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Dirk Steffens</strong><span class="hiddenElement">:</span> „Wir müssen vor uns selbst mehr Angst haben als vor giftigen Schlangen“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_9" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<img loading="lazy" data-id="39004552"
src="/image/39004552/2x1/300/150/3d76cb01bc62abf873b29b0fe819f1c7/eH/smk-anmeldung-sa.png"
alt="smk-anmeldung-SA" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kostenloser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Schon morgens wissen, was in Köln passiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39558044" href="/nachh-nl/ksta-green-der-neue-newsletter-voller-infos-zu-klima-und-nachhaltigem-leben--39558044" target="_self" rel=" ">
<img loading="lazy" data-id="39575954"
src="/image/39575954/2x1/300/150/8af30bfed07bc79d2519aa5e79204985/xU/ksta-green-teaserbild.png"
alt="KStA-Green-Teaserbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>KStA Green</strong><span class="hiddenElement">:</span> Der neue Newsletter voller Infos zu Klima und nachhaltigem Leben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/abo?iid=i_ksta_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/euskirchen-lokalsport" class="" target="_self" rel="">Euskirchen Lokalsport</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/bad-honnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/rhein-sieg-bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/green" class="" target="_self" rel="">Green</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/ukraine-krieg" class="" target="_self" rel="">Ukraine-Krieg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/landtagswahl2022" class="" target="_self" rel="">Landtagswahl 2022</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wir-helfen" class="" target="_self" rel="">wir helfen</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/willkommen" class="" target="_self" rel="">Кёльн</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/rhein-erft" class="">Rhein-Erft</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/rhein-erft">
Rhein-Erft
</a>
</li>
<li>
<h1>
Landtagswahl 2022: Das sind die Kandidaten der Grünen in Rhein-Erft
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.ksta.de/region/rhein-erft" target="_self" rel="" class="heading-teaser normalTeaser " data-teaser-id="37662898">
<img loading="eager" data-id="37662908"
src="/image/37662908/max/1920/1080/89a9e2d3cb30e97bf63e054fe0a64e26/Qi/ksta-regio-banner-img-desktop.png"
alt="Neuer Inhalt" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="38856012">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Landtagswahl 2022</strong><span class="hiddenElement">:</span> Das sind die Kandidaten der Grünen in Rhein-Erft </h2>
<figure class="dm_image_caption ">
<img loading="lazy" data-id="38856024"
src="/image/38856024/2x1/940/470/618d396dedce08350c7d6ac5a7a045a7/pr/kr-gruene-direktkandidaten-landtagswahl5.jpg"
class="" alt="kr-Gruene-Direktkandidaten-Landtagswahl5" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Auf der jüngsten Versammlung wählten die Grünen im Rhein-Erft-Kreis ihre Direktkandidaten zur NRW-Landtagswahl.</p></div> <div class="foto">
Foto: <div><p>Kathrin Höhne</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--37459148">
<span class="label">Kathrin Höhne</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">27.06.21, 15:38 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-erft%2Flandtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012"
data-param="Landtagswahl%202022%3A%20Das%20sind%20die%20Kandidaten%20der%20Gr%C3%BCnen%20in%20Rhein-Erft" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012" data-url="https://www.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012"
data-param="Landtagswahl 2022: Das sind die Kandidaten der Grünen in Rhein-Erft" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012" data-url="https%3A%2F%2Fwww.ksta.de%2F38856012"
data-param="Landtagswahl%202022%3A%20Das%20sind%20die%20Kandidaten%20der%20Gr%C3%BCnen%20in%20Rhein-Erft (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27080018"
data-article-publish="27::06::2021"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Rhein-Erft-Kreis -</strong></p>
<p>Die Kandidaten stehen fest, ihre Ziele auch. So wollen sich die drei Direktbewerber von Bündnis90/Die Grünen für die NRW-Landtagswahl im Mai 2022 für konsequenten Klimaschutz, mehr soziale Gerechtigkeit und eine gute Bildungspolitik einsetzen. Auf der Kreiswahlversammlung der Partei in der Erfthalle Türnich stimmte am Samstag jeweils eine deutliche Mehrheit der knapp 50 anwesenden Mitglieder für die einzelnen Bewerber. Für keinen der drei Rhein-Erft-Wahlkreise gab es eine Kampfkandidatur.</p><p>Zu den bekannteren Gesichtern gehört Antje Grothus (57). Die Ökotrophologin, die im Wahlkreis 6 (Frechen, Hürth und Kerpen) für die Grünen antritt, lebt in der Nähe des Tagebaus Hambach und hat sich für den Erhalt des Hambacher Forstes eingesetzt. Seit Jahren engagiert sich die Mutter dreier erwachsener Töchter bei der Initiative „Buirer für Buir“. Von Juni 2018 bis Januar 2019 war sie Mitglied in der Kommission Wachstum, Strukturwandel und Beschäftigung der Bundesregierung, der sogenannten Kohlekommission.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="38856026" class="forTracking dm_image_caption">
<img loading="lazy" data-id="38856026"
src="/image/38856026/max/600/450/6133ffc0e2c1a7e69859573cd4e46bfb/Qr/kr-gruene-direktkandidaten-landtagswahl2.jpg"
class="center" alt="kr-Gruene-Direktkandidaten-Landtagswahl2" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Simone Spicale (l), Ahmet Özdemir (m), und Antje Grothus (r) wurden von den Grünen im Rhein-Erft-Kreis als Direktkandidaten für die NRW-Landtagwahl nominiert.</p></div> <div class="foto">
Foto: <div><p>Kathrin Höhne</p></div>
</div>
</div>
</figcaption>
</figure><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Für die Gestaltung eines nachhaltigen Wandels brauche es nicht nur auf der Straße, sondern auch im Parlament dringend Mehrheiten, begründete sie ihre Bewerbung. „Wir müssen mit den richtigen politischen Rahmensetzungen die Klimakrise und das Artensterben eindämmen und unsere Kommunen in der Region zukunftsfest aufstellen“, sagte sie. „Deshalb möchte ich mein Engagement für eine soziale, gerechte, ökologische und partizipative sowie gemeinwohlorientiertere Ausgestaltung des Wandels in unserem Revier im Landtag fortsetzen“, so Grothus. Sie erzielte mit 43 Ja-Stimmen, zwei Gegenstimmen und zwei Enthaltungen das beste Wahlergebnis.</p><h3>Rhein-Erft-Kreis: Özdemir fordert Wertekonsens</h3><p>Im Wahlkreis 5 (Bedburg, Bergheim, Pulheim, Elsdorf) geht der 46-jährige Ahmet Özdemir aus Kerpen ins Rennen. Der Hochschuldozent ist Vater zweier Töchter. „Ich möchte mich für bessere Bedingungen in den Schulen und Kitas einsetzen. Dazu brauchen wir mehr Personal und mehr Geld“, führte er aus. Ferner will er sich für eine neue Orientierung in der Integrationsdebatte stark machen. „Wir müssen über einen Wertekonsens in einer aufgeklärten Gesellschaft sprechen, im Dialog, auf Augenhöhe mit allen Beteiligten. Es ist unwichtig, wo wir herkommen, sondern wichtig, wo wir ankommen wollen“, erklärte er. Özdemir erhielt 39 Ja-Stimmen und zwei Nein-Stimmen. Sechs Stimmberechtigte enthielten sich.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Den Schwerpunkt Inklusion hat sich die gesundheitspolitische Sprecherin der Grünen-Kreistagsfraktion, Simone Spicale aus Erftstadt, gesetzt. Die 52-jährige wurde als Direktkandidatin der Partei für den Wahlkreis 7 (Brühl, Erftstadt, Wesseling und die Kerpener Stadtteile Balkhausen, Brüggen und Türnich) gewählt. „Mit 28 Jahren bekam ich meinen behinderten Sohn Paul. Im Zentrum meines Daseins stand mehr als zwei Jahrzehnte seine intensivmedizinische Versorgung, Pflege und Förderung“, berichtete sie.<br/></p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="38856012" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/rhein-erft/trotz-kritik-von-laschet-cdu-landtagsabgeordneter-aus-rhein-erft-gruendet-beraterfirma-38475282" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="38475282" >
<img loading="lazy" data-id="38475278"
src="/image/38475278/4x3/120/90/2be9d9dfecbac7ed2de7ed027cd578be/Oj/gregor-golland-redaktionsbesuch.jpg"
alt="Gregor Golland beim Redaktionsbesuch " width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Trotz Kritik von Laschet</strong><span class="hiddenElement">:</span> CDU-Landtagsabgeordneter aus Rhein-Erft gründet Beraterfirma </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-erft/-noch-koennen-wir-die-pandemie-beherrschen--landrat-frank-rock-versteht-corona-frust-38215086" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="38215086" >
<img loading="lazy" data-id="38215102"
src="/image/38215102/4x3/120/90/25f31bd1aade32abd67138841339f929/zA/frock.jpg"
alt="FRock" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Noch können wir die Pandemie beherrschen“</strong><span class="hiddenElement">:</span> Landrat Frank Rock versteht Corona-Frust </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-erft/erftstadt/wahl-zum-landtagskandidaten-erftstaedter-fdp-spricht-sich-gegen-ralph-bombis-aus-38100580" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="38100580" >
<img loading="lazy" data-id="38100578"
src="/image/38100578/4x3/120/90/a4232feae2a0bfe036ab0d56ad341b4d/mm/bombis.jpg"
alt="Ralph Bombis, FDP-Kreisvorsitzender und amtierender Landtagsabgeordneter" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wahl zum Landtagskandidaten</strong><span class="hiddenElement">:</span> Erftstädter FDP spricht sich gegen Ralph Bombis aus </h3>
</a>
</article></aside><p>„Die daraus entwickelten Kompetenzen möchte ich nun auch im Landesparlament einbringen, denn ich kenne aus einer Binnenperspektive heraus sehr genau die Strukturen, die Menschen mit Behinderung immer noch von Teilhabe ausschließen“, erklärte Simone Spicale. Auf sie entfielen 37 Ja-Stimmen, sechs Nein-Stimmen und vier Enthaltungen.</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/ksta-blog--willkommen-in-koeln----unsere-hilfsaktion-fuer-ukrainische-gefluechtete-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/2x1/300/150/268a0dccaedea128a5f4700e896153ff/Pi/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>KStA Blog</strong><span class="hiddenElement">:</span> „Willkommen in Köln“ – unsere Hilfsaktion für ukrainische Geflüchtete </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/ksta-blog--willkommen-in-koeln----unsere-hilfsaktion-fuer-ukrainische-gefluechtete-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/3x4/300/400/7f35ed4a4bee999a80210ef23147d33b/xg/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>KStA Blog</strong><span class="hiddenElement">:</span> „Willkommen in Köln“ – unsere Hilfsaktion für ukrainische Geflüchtete </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/bergheim/auch-film-geplant-bergheimer-schreibt-rhapsodie-ueber-seine-heimatstadt-39621976">
<img loading="lazy" data-id="39622012"
src="/image/39622012/4x3/120/90/54031e04111970eb61854e0c809d6b9f/Iy/20220407-ber-rhapsodie-film-eisenbarth.jpg"
class="sidebar_list_pic" alt="20220407-ber-rhapsodie-film-eisenbarth" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Auch Film geplant</strong><span class="hiddenElement">:</span> Bergheimer schreibt Rhapsodie über seine Heimatstadt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/neue-perspektiven-und-mehr-experimentierfreude-ein-fazit-zur-vegan-serie-in-rhein-erft-39634272">
<img loading="lazy" data-id="39507108"
src="/image/39507108/4x3/120/90/3b3657e2fbde7fb8d7d773a9c90cc637/cs/20220302-smh-bl-fastenzeit-experiment.jpg"
class="sidebar_list_pic" alt="20220302-smh-bl-fastenzeit-experiment" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Neue Perspektiven und mehr Experimentierfreude</strong><span class="hiddenElement">:</span> Ein Fazit zur Vegan-Serie in Rhein-Erft</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/rhein-erft-kreis-so-viel-arbeit-steckt-hinter-dem-rhabarber--und-tulpenanbau-39625020">
<img loading="lazy" data-id="39625076"
src="/image/39625076/4x3/120/90/7a371e6c4d13b9eb02b857b80ec84e2c/vo/re-tulpen.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Rhein-Erft-Kreis</strong><span class="hiddenElement">:</span> So viel Arbeit steckt hinter dem Rhabarber- und Tulpenanbau</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/kerpen/kein-stoerendes-gewerbe-katzenpension-in-kerpen-darf-sich-im-wohngebiet-erweitern-39631858">
<img loading="lazy" data-id="39632038"
src="/image/39632038/4x3/120/90/b5b263cb967021ca43978d4749c903b6/hI/katzenpensionkerpen1.jpg"
class="sidebar_list_pic" alt="KatzenpensionKerpen1" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Kein störendes Gewerbe</strong><span class="hiddenElement">:</span> Katzenpension in Kerpen darf sich im Wohngebiet erweitern</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/ostergottesdienste-das-sind-die-termine-fuer-den-rhein-erft-kreis-38246652">
<img loading="lazy" data-id="39627234"
src="/image/39627234/4x3/120/90/9fe786f4cbabeb35808fb3916841e65c/bv/ostergottesdienste.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Ostergottesdienste</strong><span class="hiddenElement">:</span> Das sind die Termine für den Rhein-Erft-Kreis</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/bergheim/quadrath-ichendorf-bergheimer-pizzeria-team-backt-am-ruhetag-fuer-gefluechtete-39629122">
<img loading="lazy" data-id="39629162"
src="/image/39629162/4x3/120/90/18792127db080930d093f9315be7752e/eN/bergheimer-pizzabaecker-backen-fuer-gefluechtete.jpg"
class="sidebar_list_pic" alt="Bergheimer Pizzabäcker backen für Geflüchtete" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Quadrath-Ichendorf</strong><span class="hiddenElement">:</span> Bergheimer Pizzeria-Team backt am Ruhetag für Geflüchtete</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/huerth/-gaspedal-des-koerpers--in-huerth-werden-1500-schilddruesen-patienten-im-jahr-operiert-39632118">
<img loading="lazy" data-id="39632116"
src="/image/39632116/4x3/120/90/9c473e923d0e7b8ee452f863dfb8f94f/Ae/huerth-sana-schilddruese.jpg"
class="sidebar_list_pic" alt="Mit teurem Spezialgerät behandeln Hans Udo Zieren und Marc Goebel unter anderem Knoten in der Schilddrüse." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>„Gaspedal des Körpers&quot;</strong><span class="hiddenElement">:</span> In Hürth werden 1500 Schilddrüsen-Patienten im Jahr operiert</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/erftstadt/wahrzeichen-verschwindet-hinter-geruest--kirche-st--kunibert-in-erftstadt-wird-saniert-39632020">
<img loading="lazy" data-id="39632044"
src="/image/39632044/4x3/120/90/c5b8c1282d04772922ec95eeef429611/JW/re-kirche-gymnich-bild1.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt (2)" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Wahrzeichen verschwindet hinter Gerüst</strong><span class="hiddenElement">:</span> Kirche St. Kunibert in Erftstadt wird saniert</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33154696" href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="39512134" href="/abo---service/jetzt-herunterladen-die-app-des-koelner-stadt-anzeiger---jetzt-auch-im-nachtmodus-39512134" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Jetzt herunterladen</strong><span class="hiddenElement">:</span> Die App des Kölner Stadt-Anzeiger – jetzt auch im Nachtmodus </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38996574" href="/podcast/stadtmitkpodcast/-stadt-mit-k---news-fuer-koeln--das-taegliche-koeln-update-fuer-die-ohren-38996574" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Stadt mit K – News für Köln“</strong><span class="hiddenElement">:</span> Das tägliche Köln-Update für die Ohren </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583724">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/ksta.rhein.erft" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ksta.rhein.erft"><a href="https://www.facebook.com/ksta.rhein.erft">KSTA Rhein-Erft</a></blockquote></div></div></div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/radarkontrollen-an-diesen-strassen-in-rhein-erft-blitzt-die-polizei-in-dieser-woche-22504692" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608650" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6310212"
src="/image/6310212/2x1/300/150/775dadaa9a60d317fade0dec842c04e4/kQ/beissel-udo-blitzer-polizeibeamter.jpg"
alt="Geschwindigkeitskontrollen " width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier wird im Rhein-Erft-Kreis geblitzt </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/-die-groessten-unternehmen-im-rhein-erft-kreis-sote-23257308" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609418" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23337148"
src="/image/23337148/2x1/300/150/c32d6d6806d088a1d994556c7c6adc38/cW/digas-127159839-mds-ksta-2014-05-22-71-69288844-jpg.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft</strong><span class="hiddenElement">:</span> Das sind die größten Unternehmen im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Diese Firmen haben die meisten Mitarbeiter.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/saunen-und-salzgrotten--diese-wellness-angebote-locken-im-rhein-erft-kreis-23265368" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609518" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23221774"
src="/image/23221774/2x1/300/150/51224f2a5919733184ee8f35a34053f7/OD/1544-suuri-aussen-jpg.jpg"
alt="Karlsbad" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Saunen und Schwimmbäder</strong><span class="hiddenElement">:</span> Diese Wellnessangebote locken im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Saunen und Schwimmbäder laden zur Entspannung ein.</p>
</div>
</a>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204356" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/region/rhein-erft/bergheim/auch-film-geplant-bergheimer-schreibt-rhapsodie-ueber-seine-heimatstadt-39621976" target="_self" rel=" " class="normalTeaser " data-teaser-id="39621976" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39622012"
src="/image/39622012/3x4/300/400/c764551a16770065b446aa8aab9e1b8b/Si/20220407-ber-rhapsodie-film-eisenbarth.jpg"
alt="20220407-ber-rhapsodie-film-eisenbarth" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Auch Film geplant</strong><span class="hiddenElement">:</span> Bergheimer schreibt Rhapsodie über seine Heimatstadt </h3>
<p class="teaser_paragraph">Die Werke sollen nächstes Jahr aufgeführt werden und stehen für Vielfalt in Bergheim.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/neue-perspektiven-und-mehr-experimentierfreude-ein-fazit-zur-vegan-serie-in-rhein-erft-39634272" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39634272" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39507108"
src="/image/39507108/2x1/300/150/1666656962bc52afb6947f60e85fa78e/fx/20220302-smh-bl-fastenzeit-experiment.jpg"
alt="20220302-smh-bl-fastenzeit-experiment" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neue Perspektiven und mehr Experimentierfreude</strong><span class="hiddenElement">:</span> Ein Fazit zur Vegan-Serie in Rhein-Erft </h3>
<p class="teaser_paragraph">Unsere Rhein-Erft Volontärin zieht ihr Fazit zum Selbstversuch „vegane Fastenzeit“.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/rhein-erft-kreis-so-viel-arbeit-steckt-hinter-dem-rhabarber--und-tulpenanbau-39625020" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39625020" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39625076"
src="/image/39625076/2x1/300/150/c3b983af206f4b9ca14ae2429f1d3d88/qY/re-tulpen.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Rhein-Erft-Kreis</strong><span class="hiddenElement">:</span> So viel Arbeit steckt hinter dem Rhabarber- und Tulpenanbau </h3>
<p class="teaser_paragraph">Landwirte bieten zum Osterfest allerhand für Tisch und Teller an.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/kerpen/kein-stoerendes-gewerbe-katzenpension-in-kerpen-darf-sich-im-wohngebiet-erweitern-39631858" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39631858" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39632038"
src="/image/39632038/2x1/300/150/a80ac5439e70a3e9563a9931c404c463/CF/katzenpensionkerpen1.jpg"
alt="KatzenpensionKerpen1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kein störendes Gewerbe</strong><span class="hiddenElement">:</span> Katzenpension in Kerpen darf sich im Wohngebiet erweitern </h3>
<p class="teaser_paragraph">Andrea und Stefan Schmidt nehmen in ihren zwei Häusern demnächst rund 30 Katzen auf.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/ostermarkt--oldtimer-und-bastelaktionen-tipps-fuer-das-wochenende-in-rhein-erft-39076968" target="_self" rel=" " class="normalTeaser " data-teaser-id="39076968" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39630814"
src="/image/39630814/2x1/300/150/6ee666ad8e9a1a2c991e416bb351ec09/es/dpa-ostern-symbol.jpg"
alt="dpa-Ostern_symbol" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ostermarkt, Oldtimer und Bastelaktionen</strong><span class="hiddenElement">:</span> Tipps für das Wochenende in Rhein-Erft </h3>
<p class="teaser_paragraph">An diesem Wochenende kann wieder einiges unternommen werden.</p>
</div>
</a>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/corona-in-rhein-erft-sieben-tage-inzidenz-kaum-veraendert---699-neuinfektionen-36341232" target="_self" rel=" " class="normalTeaser " data-teaser-id="36341232" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39201778"
src="/image/39201778/2x1/300/150/27842504b227d71f015e069b0fab0dd4/wC/corona-test-dpa.jpg"
alt="Corona-Test dpa" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona in Rhein-Erft</strong><span class="hiddenElement">:</span> Sieben-Tage-Inzidenz kaum verändert – 699 Neuinfektionen </h3>
<p class="teaser_paragraph">Nach dem rückläufigen Trend im Kreis liegt der Wert jetzt bei 813,4.</p>
</div>
</a>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/-gaspedal-des-koerpers--in-huerth-werden-1500-schilddruesen-patienten-im-jahr-operiert-39632118" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39632118" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39632116"
src="/image/39632116/2x1/300/150/de269c1a417a2535e2dc95bd2dafd255/HV/huerth-sana-schilddruese.jpg"
alt="Mit teurem Spezialgerät behandeln Hans Udo Zieren und Marc Goebel unter anderem Knoten in der Schilddrüse." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Gaspedal des Körpers&quot;</strong><span class="hiddenElement">:</span> In Hürth werden 1500 Schilddrüsen-Patienten im Jahr operiert </h3>
<p class="teaser_paragraph">Für das Sana-Krankenhaus ist die neue Fachklinik ein „Leuchtturmprojekt&quot;.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/ostergottesdienste-das-sind-die-termine-fuer-den-rhein-erft-kreis-38246652" target="_self" rel=" " class="normalTeaser " data-teaser-id="38246652" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39627234"
src="/image/39627234/2x1/300/150/29d988786aae95d3c875d16850b14794/Sa/ostergottesdienste.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ostergottesdienste</strong><span class="hiddenElement">:</span> Das sind die Termine für den Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Viele Gemeinden feiern an Ostern klassische Gottesdienste. Ein Überblick.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/wahrzeichen-verschwindet-hinter-geruest--kirche-st--kunibert-in-erftstadt-wird-saniert-39632020" target="_self" rel=" " class="normalTeaser " data-teaser-id="39632020" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39632044"
src="/image/39632044/2x1/300/150/6c2a09d222757611598b76782f34680e/yC/re-kirche-gymnich-bild1.jpg"
alt="Neuer Inhalt (2)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wahrzeichen verschwindet hinter Gerüst</strong><span class="hiddenElement">:</span> Kirche St. Kunibert in Erftstadt wird saniert </h3>
<p class="teaser_paragraph">Auch das Dach des Zwiebelturms war marode und muss neu gedeckt werden. </p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/bergheim/projekt--fortuna--das-plant-die-spd-fuer-bergheim-oberaussem-39631986" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39631986" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39631362"
src="/image/39631362/2x1/300/150/51089fdfdb7ed94a8112d4eeeb09aa9c/OS/turnhalle-oberaussem-nip.jpg"
alt="Turnhalle Oberaußem nip" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Projekt „Fortuna“</strong><span class="hiddenElement">:</span> Das plant die SPD für Bergheim-Oberaußem </h3>
<p class="teaser_paragraph">Die SPD Bergheim will ein Gesamtkonzept für das Gebiet Alter Sportplatz.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/huerth/conrad-schliesst-fast-alle-standorte-darum-bleibt-die-filiale-in-huerth-geoeffnet-39635160" target="_self" rel=" " class="normalTeaser " data-teaser-id="39635160" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39635216"
src="/image/39635216/2x1/300/150/917dc07b1c5a3b421e3140ff9b1948cf/tK/conrad-logo.jpg"
alt="Conrad Logo" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Conrad schließt fast alle Standorte</strong><span class="hiddenElement">:</span> Darum bleibt die Filiale in Hürth geöffnet </h3>
<p class="teaser_paragraph">Die Elektrohandelskette schließt neun ihrer derzeit elf Standorte in Deutschland.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/ksta-blog--willkommen-in-koeln----unsere-hilfsaktion-fuer-ukrainische-gefluechtete-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/2x1/300/150/268a0dccaedea128a5f4700e896153ff/Pi/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>KStA Blog</strong><span class="hiddenElement">:</span> „Willkommen in Köln“ – unsere Hilfsaktion für ukrainische Geflüchtete </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/ksta-blog--willkommen-in-koeln----unsere-hilfsaktion-fuer-ukrainische-gefluechtete-38154816" target="_self" rel=" " class="normalTeaser " data-teaser-id="38154816" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38156534"
src="/image/38156534/3x4/300/400/7f35ed4a4bee999a80210ef23147d33b/xg/ksta-blog-header-lupe.png"
alt="KStA-Blog-Header-Lupe" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>KStA Blog</strong><span class="hiddenElement">:</span> „Willkommen in Köln“ – unsere Hilfsaktion für ukrainische Geflüchtete </h3>
<p class="teaser_paragraph">Regelmäßig erklären wir redaktionelle Entscheidungen und geben Alltags-Einblicke.</p>
</div>
</a>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://kstamedien.de/karriere.html" target="_self" rel=" " class="" >Jobs bei Kölner Stadt-Anzeiger Medien</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1646306158/Cb/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://kstamedien.de/karriere.html">Jobs bei Kölner Stadt-Anzeiger Medien</a> </li>
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1646306158/Cb/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/rhein-erft/landtagswahl-2022-das-sind-die-kandidaten-der-gruenen-in-rhein-erft-38856012");
cre_client.set_cms_id("38856012");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Rhein-Erft");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Das sind die Kandidaten der Grünen in Rhein-Erft");
cre_client.set_kicker ("Landtagswahl 2022");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000038856012" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>