<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Arbeiten an Bahnstrecke: Bombe in Pulheim gefunden – Evakuierung läuft | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Bei Bauarbeiten an der Bundesbahnstrecke Köln – Mönchengladbach wurde an der Otto-Lilienthal-Straße im Gewerbegebiet in Pulheim am Sonntagmittag eine fünf Zentner Bombe entdeckt.">
<meta property="description" content="Bei Bauarbeiten an der Bundesbahnstrecke Köln – Mönchengladbach wurde an der Otto-Lilienthal-Straße im Gewerbegebiet in Pulheim am Sonntagmittag eine fünf Zentner Bombe entdeckt.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="keywords" content="bombe, pulheim, rhein-erft-kreis">
<meta name="news_keywords" content="bombe, pulheim, rhein-erft-kreis">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Margret Klose">
<meta property="article:author" content="Margret Klose">
<meta property="article:published_time" content="2022-10-23T14:17:10+02:00">
<meta property="og:title" content="Arbeiten an Bahnstrecke: Bombe in Pulheim gefunden – Evakuierung läuft">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646">
<meta property="og:image" content="https://www.ksta.de/image/39997866/2x1/940/470/9f14ab8a3f663879cd4f873e125e1b81/aq/bombe-pulheim-231022.jpg">
<meta property="og:description" content="Bei Bauarbeiten an der Bundesbahnstrecke Köln – Mönchengladbach wurde an der Otto-Lilienthal-Straße im Gewerbegebiet in Pulheim am Sonntagmittag eine fünf Zentner Bombe entdeckt.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Arbeiten an Bahnstrecke: Bombe in Pulheim gefunden – Evakuierung läuft | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Bei Bauarbeiten an der Bundesbahnstrecke Köln – Mönchengladbach wurde an der Otto-Lilienthal-Straße im Gewerbegebiet in Pulheim am Sonntagmittag eine fünf Zentner Bombe entdeckt.">
<meta name="twitter:image" content="https://www.ksta.de/image/39997866/2x1/940/470/9f14ab8a3f663879cd4f873e125e1b81/aq/bombe-pulheim-231022.jpg">
<meta name="dm_hash" content="45b2b68f26a24d53a32aaf5a227fcda0fa3db909">
<meta name="dm_timestamp" content="1664195749">
<meta name="dm_render_local_timestamp" content="1666539529">
<meta name="dm_content_id" content="39997646">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1664195749/NL/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1664195749/NL/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1664195749/NL/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1664195749/NL/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1664195749/NL/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1664195749/NL/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1664195749/NL/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1664195749/NL/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1664195749/NL/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646" >
<link rel="shortlink" href="https://www.ksta.de/39997646"/>
<link rel="amphtml" href="https://amp.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646">
<link rel="preload" href="/assets/1664195749/NL/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1664195749/NL/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1664195749/NL/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1664195749/NL/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1664195749/NL/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1664195749/NL/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1664195749/NL/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1664195749/NL/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://s400.mxcdn.net">
<link rel="preconnect" href="https://js.adscale.de">
<link rel="preconnect" href="https://ih.adscale.de">
<link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preload" href="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39997646;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__liveblogJS",
"value": false
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1648630800;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.ksta.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "ksta.de:showcase",
c1ConfigurationId: "5c125d17516ccf476574a4d1",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "ksta-plus-wall_gea"
}
</script>
<script src="/assets/1664195749/NL/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
var isUserAgentBot = isBot(navigator.userAgent, "");
if (!getUserConsentedToAllPurposes(tcData) && !isUserAgentBot) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1664195749/NL/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1664195749/NL/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
section[data-tracking-module-id="36405102"] header.dm_block_header {display:none;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1664195749\/NL\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/rhein-erft\/pulheim\/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39997866\/max\/1920\/1080\/28bb53086acb4cd98defd26a747369f\/Wd\/bombe-pulheim-231022.jpg",
"author": "Eric Lamparter",
"description": "Ein Foto des Einsatzortes.",
"width":"1624px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft",
"name": "Rhein-Erft"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/pulheim",
"name": "Pulheim"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/pulheim\/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646",
"name": "Arbeiten an Bahnstrecke: Bombe in Pulheim gefunden \u2013 Evakuierung l\u00E4uft"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/region\/rhein-erft\/pulheim\/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646",
"headline":"Arbeiten an Bahnstrecke: Bombe in Pulheim gefunden \u2013 Evakuierung l\u00E4uft",
"datePublished": "2022-10-23T14:17:10+02:00",
"dateModified": "2022-10-23T16:58:15+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"@id": "ksta.de",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1664195749\/NL\/desktop\/img\/ksta\/logo.png"
}
},
"isPartOf": {
"@type": ["CreativeWork", "Product"],
"productId": "ksta.de:showcase",
"name" : "K\u00F6lner Stadt-Anzeiger"
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": [
{
"@type": "Person",
"name": "Margret Klose"
}
],
"articleSection":"Pulheim",
"contentLocation":"Pulheim",
"description":"Bei Bauarbeiten an der Bundesbahnstrecke K\u00F6ln \u2013 M\u00F6nchengladbach wurde an der Otto-Lilienthal-Stra\u00DFe im Gewerbegebiet in Pulheim am Sonntagmittag eine f\u00FCnf Zentner Bombe entdeckt.",
"keywords": "bombe, pulheim, rhein-erft-kreis",
"articleBody":"Bei Bauarbeiten an der Bundesbahnstrecke K\u00F6ln \u2013 M\u00F6nchengladbach wurde an der Otto-Lilienthal-Stra\u00DFe im Gewerbegebiet in Pulheim am Sonntagmittag eine f\u00FCnf Zentner Bombe entdeckt.Etwa 50 Einsatzkr\u00E4fte vor Ort\u201EZurzeit l\u00E4uft die Evakuierung im Umkreis von 500 Metern\u201C, sagte der stellvertretende Sprecher der Feuerwehr Pulheim Marcus Lechner. Unter der Einsatzleitung von Tim Schweren sind aktuell etwa 50 Einsatzkr\u00E4fte vor Ort. Weitere seien aber bereits geordert. Im Gewerbegebiet m\u00FCssen einige produzierende Betriebe aufgrund der Bombenentsch\u00E4rfung evakuiert werden.Gesperrt werden soll die alte Venloer Stra\u00DFe und die neue Bundesstra\u00DFe 59. Wann die Bombe entsch\u00E4rft werden kann, steht noch nicht fest.",
"about": {
"description": "Arbeiten an Bahnstrecke"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/pulheim\/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39997866\/max\/1920\/1080\/28bb53086acb4cd98defd26a747369f\/Wd\/bombe-pulheim-231022.jpg",
"author": "Eric Lamparter",
"description": "Ein Foto des Einsatzortes.",
"width":"1624px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1664195749/NL/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script type="text/javascript">
function metaTagCallback() {
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_rhein-erft_pulheim";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '39997646');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
/* block misbehaving formats for tablet users */
if(isTabletUserAgent()) {
SDG.Publisher.blockFormats(['sitebar','doubledynamicsitebar', 'fireplace']);
}
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript" onload="metaTagCallback()"></script>
<meta name="google-signin-client_id" content="954649372661-0lum72qetif0hm75eu90u3sq4ngh1t73.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1664195749/NL/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Rhein-Erft.Pulheim"
data-tracking-param-category-name="Region_Rhein-Erft_Pulheim_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Bombe in Pulheim gefunden – Evakuierung laeuft"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39997646"
data-tracking-param-author="Margret Klose"
data-tracking-ivw-zone="pulheim"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <script type='text/javascript'>
IOMm('configure', { st: 'koelnsta', dn: 'data-59a3f7fb00.ksta.de', mh:5 });
IOMm('pageview', { cp: 'ksta_pulheim', co: 'IVW Aufruf' });
IOMm('3p', 'qds', "in");
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">23.10.2022</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="/ksta-blog-starkregen--hitze--sturm---wie-wir-mit-warnungen-des-wetterdienstes-umgehen-38154816" target="_self"
rel="">KStA-Blog</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1664195749/NL/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39996996" href="/koeln/neue-kleidung-vorgestellt-koelner-feuerwehrleute-sehen-bald-anders-aus-39996996" target="_self" rel=" ">
<img loading="lazy" data-id="39997024"
src="/image/39997024/2x1/300/150/6571cad90ec99356c467cca5dda61cd3/ff/feuerwehrneuheader.jpg"
alt="Neuer Inhalt (4)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neue Kleidung vorgestellt</strong><span class="hiddenElement">:</span> Kölner Feuerwehrleute sehen bald anders aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28809678" href="/region/verkehr-in-nrw-lange-staus-auf-a4-an-rodenkirchener-bruecke-in-koeln-28809678" target="_self" rel=" ">
<img loading="lazy" data-id="39704418"
src="/image/39704418/2x1/300/150/8d177f7086a071b1af480c3346ed0029/Tv/stau-a4-klettenberg-symbol-bucco.jpg"
alt="Stau A4 Klettenberg Symbol BUCCO" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Verkehr in NRW</strong><span class="hiddenElement">:</span> Lange Staus auf A4 an Rodenkirchener Brücke in Köln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39995502" href="/koeln/-natuerlich-faellt-das-auf--koelner-politikerin-nimmt-ihr-baby-mit-in-sitzungen-39995502" target="_self" rel=" ">
<img loading="lazy" data-id="39995518"
src="/image/39995518/2x1/300/150/1c083932afc01085a47713441904dc43/Gw/jennifer-glashagen-kind.jpg"
alt="Neuer Inhalt (4)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Natürlich fällt das auf“</strong><span class="hiddenElement">:</span> Kölner Politikerin nimmt ihr Baby mit in Sitzungen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39995502" href="/koeln/-natuerlich-faellt-das-auf--koelner-politikerin-nimmt-ihr-baby-mit-in-sitzungen-39995502" target="_self" rel=" ">
<img loading="lazy" data-id="39995518"
src="/image/39995518/2x1/300/150/1c083932afc01085a47713441904dc43/Gw/jennifer-glashagen-kind.jpg"
alt="Neuer Inhalt (4)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Natürlich fällt das auf“</strong><span class="hiddenElement">:</span> Kölner Politikerin nimmt ihr Baby mit in Sitzungen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39997844" href="/koeln/-koeln-stellt-sich-quer--buendnis-will-mit-grossdemo-auf-energiekreise-aufmerksam-machen-39997844" target="_self" rel=" ">
<img loading="lazy" data-id="39997880"
src="/image/39997880/2x1/300/150/3e1a03f58d88d15d2f6ab78236a90aa9/pH/koeln-stellt-sich-quer-energie.jpg"
alt="Neuer Inhalt (4)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Köln stellt sich quer“</strong><span class="hiddenElement">:</span> Bündnis will mit Großdemo auf Energiekreise aufmerksam machen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39997892" href="/sport/bayer04/die-bayer-04-krise-das-drama-der-werkselfmeter-nimmt-groteske-zuege-an-39997892" target="_self" rel=" ">
<img loading="lazy" data-id="39997890"
src="/image/39997890/2x1/300/150/977e3707303d382cc97d99d17967acbc/qc/bayerelfmeter.jpg"
alt="Bayerelfmeter" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Die Bayer-04-Krise</strong><span class="hiddenElement">:</span> Das Drama der Werkselfmeter nimmt groteske Züge an </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39997462" href="/sport/oesterreichischer-milliardaer-red-bull-gruender-dietrich-mateschitz-ist-tot-39997462" target="_self" rel=" ">
<img loading="lazy" data-id="39997464"
src="/image/39997464/2x1/300/150/e4116b842d87ef0b9a8d1000099cc68a/Om/mateschitz-red-bull.jpg"
alt="Mateschitz Red Bull" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Österreichischer Milliardär</strong><span class="hiddenElement">:</span> Red-Bull-Gründer Dietrich Mateschitz ist tot </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39997466" href="/sport/formel-1-trauert-um-mateschitz--ohne-ihn-wuerde-ich-jetzt-hier-nicht-sitzen--39997466" target="_self" rel=" ">
<img loading="lazy" data-id="39997468"
src="/image/39997468/2x1/300/150/9aed3dab791f0120775e5cc91ce929ab/qP/vettel-und-mateschitz.jpg"
alt="Vettel und Mateschitz" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Formel-1 trauert um Mateschitz</strong><span class="hiddenElement">:</span> „Ohne ihn würde ich jetzt hier nicht sitzen“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39995766" href="/koeln/endlosbaustelle-hansa-gymnasium-eltern-fordern--endlich-einen-fertigstellungstermin--39995766" target="_self" rel=" ">
<img loading="lazy" data-id="39995910"
src="/image/39995910/2x1/300/150/4204e0f8da3df7db520a1e810d57b3ae/Ks/hansa2.jpg"
alt="Hansa2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Endlosbaustelle Hansa-Gymnasium</strong><span class="hiddenElement">:</span> Eltern fordern „endlich einen Fertigstellungstermin“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39995298" href="/schule/grundschule-was-hamburgs-schulsystem-besser-macht---ein-modell-fuer-nrw--39995298" target="_self" rel=" ">
<img loading="lazy" data-id="39925530"
src="/image/39925530/2x1/300/150/3af220cc3be5fe4c5e9ffb777f9b0f02/TS/schule-symbol-dpa-070922.jpg"
alt="Schule SYMBOL DPA 070922" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Grundschule</strong><span class="hiddenElement">:</span> Was Hamburgs Schulsystem besser macht – ein Modell für NRW? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39994724" href="/koeln/corona-an-koelner-schulen-steigende-zahlen---ministerium-koennte-maskenpflicht-einfuehren-39994724" target="_self" rel=" ">
<img loading="lazy" data-id="39994816"
src="/image/39994816/2x1/300/150/b24debb4bbf2b2fb10ec2180a1fdf42b/ez/schule1-corona-zahlen-steigen.jpg"
alt="Schule1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona an Kölner Schulen</strong><span class="hiddenElement">:</span> Steigende Zahlen – Ministerium könnte Maskenpflicht einführen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39988094" href="/freizeit/restaurants/henns-restaurantkritik-was-sternekoch-wissler-im--vend%C3%B4me--alles-geaendert-hat-39988094" target="_self" rel=" ">
<img loading="lazy" data-id="39988200"
src="/image/39988200/2x1/300/150/ac2b648e3e17e4d183ff4e0d7ec5bcad/EU/vendome-innen-2.jpg"
alt="Restaurant Vendome Innenraum" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Henns Restaurantkritik</strong><span class="hiddenElement">:</span> Was Sternekoch Wissler im „Vendôme“ alles geändert hat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39979444" href="/koeln/spitzenkueche-und-pizza-das--pure-white--in-rodenkirchen-faehrt-zweigleisig-39979444" target="_self" rel=" ">
<img loading="lazy" data-id="39995992"
src="/image/39995992/2x1/300/150/22f4a5d0ff35a7b9db3f661608cfe55a/wq/pizza-pure-white.jpg"
alt="Pizza-pure-White" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Spitzenküche und Pizza</strong><span class="hiddenElement">:</span> Das „Pure White“ in Rodenkirchen fährt zweigleisig </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39995764" href="/koeln/ehrenfeld/gehobene-kueche-und-bar-la-dolce-vita-bei--giglios-ristobar--in-koeln-ehrenfeld-39995764" target="_self" rel=" ">
<img loading="lazy" data-id="39995820"
src="/image/39995820/2x1/300/150/80519f8e4cf2bf201f965c400fbb9116/Ee/davide-giglio.jpg"
alt="Davide Giglio" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Gehobene Küche und Bar</strong><span class="hiddenElement">:</span> La Dolce Vita bei „Giglios Ristobar“ in Köln-Ehrenfeld </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39995754" href="/koeln/300-anfragen-in-24-stunden--wohnsituation-fuer-studierende-in-koeln-ist-katastrophal--39995754" target="_self" rel=" ">
<img loading="lazy" data-id="39995790"
src="/image/39995790/2x1/300/150/3fec3486cd84d9f3cfb206c1d02aef8/qJ/notschlafstelle-studenten.jpg"
alt="Notschlafstelle Asta Uni Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>300 Anfragen in 24 Stunden</strong><span class="hiddenElement">:</span> „Wohnsituation für Studierende in Köln ist katastrophal“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39808466" href="/ratgeber/verbraucher/grundsteuer-nrw-elster-formular-hilfe-16-39808466" target="_self" rel=" ">
<img loading="lazy" data-id="39821272"
src="/image/39821272/2x1/300/150/7e7f8b409f1d64510f760bb180f82cf9/eS/grundsteuer-formular-dpa.jpg"
alt="Grundsteuer" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Anleitung für Eigentümer</strong><span class="hiddenElement">:</span> So füllen Sie die Grundsteuer-Erklärung bei Elster aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/crime"
class="dm_top_level_link">
Crime
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
</ul>
<article class="dm_ta260x195 dm_taVideo article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39996588" href="/koeln/-nachtschicht-am-flughafen-auf-drogensuche-mit-kalle-und-dem-koelner-zoll-39996588" target="_self" rel=" ">
<img loading="lazy" data-id="39996590"
src="/image/39996590/2x1/300/150/ab6a90b4ca8bf4cff071ed08175281fa/VP/zoll-hund.jpg"
alt="Zoll Hund" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong> Nachtschicht am Flughafen</strong><span class="hiddenElement">:</span> Auf Drogensuche mit Kalle und dem Kölner Zoll </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39996236" href="/region/rhein-sieg-bonn/hennef/urteil-brutaler-angriff-im-hennefer-jugendpark-haette-toedlich-enden-koennen-39996236" target="_self" rel=" ">
<img loading="lazy" data-id="39979914"
src="/image/39979914/2x1/300/150/b280e8f34b18aa25d293da72fc0eb904/Fe/20221003-rs-amtsgerichtsiegburg.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Urteil</strong><span class="hiddenElement">:</span> Brutaler Angriff im Hennefer Jugendpark hätte tödlich enden können </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39996088" href="/region/euskirchen-eifel/euskirchen/berufungsprozess-mann-betrog-aus-euskirchener-haftanstalt-heraus-39996088" target="_self" rel=" ">
<img loading="lazy" data-id="39996112"
src="/image/39996112/2x1/300/150/865984dd02ddece031d1c3dee3a846c9/tI/dpa-landgericht-bonn-13.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Berufungsprozess</strong><span class="hiddenElement">:</span> Mann betrog aus Euskirchener Haftanstalt heraus </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/green"
class="dm_top_level_link">
Green
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/green" class="" target="_self" rel="">Green</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39995310" href="/ratgeber/verbraucher/nicht-nur-fuer-neubau-waermepumpen-eigenen-sich-laut-studie-auch-fuer-unsanierte-gebaeude-39995310" target="_self" rel=" ">
<img loading="lazy" data-id="39995762"
src="/image/39995762/2x1/300/150/cd161af6dab2486223ada895fae5520d/tC/waermepumpe-getty.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Nicht nur für Neubau</strong><span class="hiddenElement">:</span> Wärmepumpen eigenen sich laut Studie auch für unsanierte Gebäude </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39996046" href="/wirtschaft/alternative-zum-diesel-und-benzin--so-teuer-ist-die-fahrt-mit-dem-e-auto-39996046" target="_self" rel=" ">
<img loading="lazy" data-id="39996058"
src="/image/39996058/2x1/300/150/4ec2831451cd3bf745e7c3bc7c167d05/uC/elektroauto.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Alternative zum Diesel und Benzin?</strong><span class="hiddenElement">:</span> So teuer ist die Fahrt mit dem E-Auto </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39995370" href="/region/leverkusen/stadt-leverkusen/energiekrise-im-fussball-wie-bei-bayer-04-leverkusen-mit-hohem-stromeinsatz-gras-waechst-39995370" target="_self" rel=" ">
<img loading="lazy" data-id="39995380"
src="/image/39995380/2x1/300/150/6c0a7ddda7ad691fedf5499a6202ac50/WD/bayarena-wachstumslicht-rar-rle-10062022alf-3737.jpg"
alt="bayarena-wachstumslicht_rar_rle_10062022ALF_3737" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Energiekrise im Fußball</strong><span class="hiddenElement">:</span> Wie bei Bayer 04 Leverkusen mit hohem Stromeinsatz Gras wächst </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a></li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39996070" href="/podcast/wochentester/cdu-politiker-carsten-linnemann--olaf-scholz-hat-die-letzte-ausfahrt-genutzt--39996070" target="_self" rel=" ">
<img loading="lazy" data-id="39194848"
src="/image/39194848/2x1/300/150/97cad905c734b6ae362c0d2b766b5048/Kg/carsten-linnemann.jpg"
alt="Carsten Linnemann" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>CDU-Politiker Carsten Linnemann</strong><span class="hiddenElement">:</span> „Olaf Scholz hat die letzte Ausfahrt genutzt“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39993790" href="/podcast/talkmitk/koelner-dating-expertin--jeder-mensch-ist-anfaellig-fuer-toxische-bindungen--39993790" target="_self" rel=" ">
<img loading="lazy" data-id="39993830"
src="/image/39993830/2x1/300/150/3dac86f4070b5b3b4840e4ed2b4f008f/QI/nasanin-kamani-date-education.jpg"
alt="Nasanin Kamani" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Dating-Expertin</strong><span class="hiddenElement">:</span> „Jeder Mensch ist anfällig für toxische Bindungen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39016546" href="/podcast/stadtmitkpodcast/-stadt-mit-k--kein-plan-vor-dem-sessionsstart--stadtspitze-zeigt-sich-ratlos-39016546" target="_self" rel=" ">
<img loading="lazy" data-id="39016554"
src="/image/39016554/2x1/300/150/9f6fa486ff4053aceed055e6398c67bd/fg/teaserbild-neutral-podacast-newsfuerkoeln.jpg"
alt="Podacast_NewsfuerKoeln (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Stadt mit K“</strong><span class="hiddenElement">:</span> Kein Plan vor dem Sessionsstart: Stadtspitze zeigt sich ratlos </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_9" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<img loading="lazy" data-id="39942486"
src="/image/39942486/2x1/300/150/20fbe751294fbb54f1945736ef3dab15/ME/smk-anmeldung-sa-neu.jpg"
alt="smk-anmeldung-SA" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kostenloser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Schon morgens wissen, was in Köln passiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39558044" href="/nachh-nl/ksta-green-der-neue-newsletter-voller-infos-zu-klima-und-nachhaltigem-leben--39558044" target="_self" rel=" ">
<img loading="lazy" data-id="39575954"
src="/image/39575954/2x1/300/150/6b61635f59ffd125736bae36f1e3ec7f/IW/ksta-green-teaserbild.jpg"
alt="KStA-Green-Teaserbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>KStA Green</strong><span class="hiddenElement">:</span> Der neue Newsletter voller Infos zu Klima und nachhaltigem Leben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/abo?iid=i_ksta_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/euskirchen-lokalsport" class="" target="_self" rel="">Euskirchen Lokalsport</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/bad-honnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/rhein-sieg-bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/green" class="" target="_self" rel="">Green</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/ukraine-krieg" class="" target="_self" rel="">Ukraine-Krieg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/landtagswahl2022" class="" target="_self" rel="">Landtagswahl 2022</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wir-helfen" class="" target="_self" rel="">wir helfen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/willkommen" class="" target="_self" rel="">Кёльн</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/viernulleins" class="" target="_self" rel="">401</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/rhein-erft/pulheim" class="">Pulheim</a>
</li>
</ul> </div>
</div>
</nav>
<div class="module_for_tracking dm_breaking_news_full " data-tracking-module-id="39997646" data-tracking-module-name="eilmeldungsticky">
<div class="dm_container" >
<a href="/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646" class="normalTeaser " data-teaser-view="full" target="_self" rel=" " >
<div class="teaser_description">
+++Eilmeldung+++ </div>
<h3 class="teaser_heading">
<strong>Arbeiten an Bahnstrecke</strong><span class="hiddenElement">:</span> Bombe in Pulheim gefunden – Evakuierung läuft </h3>
</a>
</div>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/rhein-erft">
Rhein-Erft
</a>
</li>
<li>
<a href="/region/rhein-erft/pulheim">
Pulheim
</a>
</li>
<li>
<h1>
Arbeiten an Bahnstrecke: Bombe in Pulheim gefunden – Evakuierung läuft
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.ksta.de/region/rhein-erft" target="_self" rel="" class="heading-teaser normalTeaser " data-teaser-id="37662898">
<img loading="eager" data-id="37662908"
src="/image/37662908/max/1920/1080/89a9e2d3cb30e97bf63e054fe0a64e26/Qi/ksta-regio-banner-img-desktop.png"
alt="Neuer Inhalt" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="39997646">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Arbeiten an Bahnstrecke</strong><span class="hiddenElement">:</span> Bombe in Pulheim gefunden – Evakuierung läuft </h2>
<figure class="dm_image_caption ">
<img loading="lazy" data-id="39997768"
src="/image/39997768/2x1/940/470/9b05bf390deec0d09d37f6df542fb060/CS/bombe-pulheim.jpg"
class="" alt="Bombe Pulheim" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Polizei und Feuerwehr sind vor Ort, um die Fundstelle zu sichern.</p></div> <div class="foto">
Foto: <div><p>Eric Lamparter</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--24882048">
<span class="label">Margret Klose</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">23.10.22, 14:17 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-erft%2Fpulheim%2Farbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646"
data-param="Arbeiten%20an%20Bahnstrecke%3A%20Bombe%20in%20Pulheim%20gefunden%20%E2%80%93%20Evakuierung%20l%C3%A4uft" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646" data-url="https://www.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646"
data-param="Arbeiten an Bahnstrecke: Bombe in Pulheim gefunden – Evakuierung läuft" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646" data-url="https%3A%2F%2Fwww.ksta.de%2F39997646"
data-param="Arbeiten%20an%20Bahnstrecke%3A%20Bombe%20in%20Pulheim%20gefunden%20%E2%80%93%20Evakuierung%20l%C3%A4uft (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-erft%2Fpulheim%2Farbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646"
data-param="pocket"
data-action="pocket"
class="social_btn dm-data--pocketButton"> <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="20" height="20" viewBox="0 0 20 20" >
<path fill="none" stroke="black" stroke-width="0.942771" d="M16.034.517H4.044A3.64 3.64 0 0 0 .41 4.152v5.996c0 5.31 4.32 9.63 9.63 9.63a9.584 9.584 0 0 0 4.704-1.228c2.937-1.652 4.926-4.8 4.926-8.402V4.152A3.64 3.64 0 0 0 16.034.517z"/><path d="M16.53 6.283a1.752 1.752 0 0 0-2.476 0l-4.014 4.015-4.016-4.015a1.752 1.752 0 0 0-2.476 2.476l4.52 4.52a2.766 2.766 0 0 0 1.971.817c.744 0 1.444-.29 1.97-.816L16.53 8.76c.331-.33.512-.77.512-1.238 0-.468-.182-.907-.512-1.238z"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27775457"
data-article-publish="23::10::2022"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<p class="ortsmarke"><strong>Pulheim -</strong></p>
<p>Bei Bauarbeiten an der Bundesbahnstrecke Köln – Mönchengladbach wurde an der Otto-Lilienthal-Straße im Gewerbegebiet in Pulheim am Sonntagmittag eine fünf Zentner Bombe entdeckt.</p><h3>Etwa 50 Einsatzkräfte vor Ort</h3><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>„Zurzeit läuft die Evakuierung im Umkreis von 500 Metern“, sagte der stellvertretende Sprecher der Feuerwehr Pulheim Marcus Lechner. Unter der Einsatzleitung von Tim Schweren sind aktuell etwa 50 Einsatzkräfte vor Ort. Weitere seien aber bereits geordert. Im Gewerbegebiet müssen einige produzierende Betriebe aufgrund der Bombenentschärfung evakuiert werden.</p><p>Gesperrt werden soll die alte Venloer Straße und die neue Bundesstraße 59. Wann die Bombe entschärft werden kann, steht noch nicht fest.</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/2x1/300/150/dcfedc06d24c01a15d10ddacf2d68315/eo/push-ksta-2.png"
alt="push-ksta-2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/3x4/300/400/ca47fdabf8a7085cea6720d5038a7a22/iK/push-ksta-2.png"
alt="push-ksta-2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/bruehl/-7-730-einsaetze-im-jahr-2021-bruehler-feuerwehr-fuerchtet-weiter-steigende-belastung-39997724">
<img loading="lazy" data-id="39997740"
src="/image/39997740/4x3/120/90/6a1c5bc48731327988bcd2e520e964c6/tQ/bru-jhv-feuerwehr.jpg"
class="sidebar_list_pic" alt="Bru-JHV-Feuerwehr" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong> 7.730 Einsätze im Jahr 2021</strong><span class="hiddenElement">:</span> Brühler Feuerwehr fürchtet weiter steigende Belastung</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646">
<img loading="lazy" data-id="39997866"
src="/image/39997866/4x3/120/90/a38e91639731c4ad21b8b4a8c1a7e932/GA/bombe-pulheim-231022.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Arbeiten an Bahnstrecke</strong><span class="hiddenElement">:</span> Bombe in Pulheim gefunden – Evakuierung läuft</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/huerth/stromnetzausbau-amprion-zieht-neue-leiterseile-in-huerth-und-bruehl-39997192">
<img loading="lazy" data-id="39997190"
src="/image/39997190/4x3/120/90/b2bf19b6faff2239f2f8042c01d6ff3/UG/huerth-amprion-maste.jpg"
class="sidebar_list_pic" alt="Ein Netz wird zwischen den Schutzgerüsten an der Berrenrather Straße gespannt." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Stromnetzausbau</strong><span class="hiddenElement">:</span> Amprion zieht neue Leiterseile in Hürth und Brühl</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/kerpen/in-der-krise-kreativ-wirt-aus-kerpen-haelt-seine-gaeste-ohne-heizung-warm-39993712">
<img loading="lazy" data-id="39993710"
src="/image/39993710/4x3/120/90/a9f6f1eaef99846ea6cf6f4c6dfe9ff3/rq/andreas-weyrauch.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>In der Krise kreativ</strong><span class="hiddenElement">:</span> Wirt aus Kerpen hält seine Gäste ohne Heizung warm</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/pflaumen--trueffel--rehruecken-diese-restaurants-in-rhein-erft-locken-mit-herbstkueche-39992686">
<img loading="lazy" data-id="39992868"
src="/image/39992868/4x3/120/90/1ed465c25751c53d71b407bd67245a46/bU/symbolbild-rehruecken.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Pflaumen, Trüffel, Rehrücken</strong><span class="hiddenElement">:</span> Diese Restaurants in Rhein-Erft locken mit Herbstküche</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/huerth/nach-toedlichem-schulwegunfall-streit-ueber-neue-ampelschaltung-in-huerth-39996174">
<img loading="lazy" data-id="39996172"
src="/image/39996172/4x3/120/90/27a158ce02247c967917df278e136818/hl/71-181252372--null--20-10-2022-17-58-49-470-.jpg"
class="sidebar_list_pic" alt="Rechtsabbieger von der Frechener Straße und Fußgänger sowie Radfahrer haben derzeit gemeinsam grünes Licht." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Nach tödlichem Schulwegunfall</strong><span class="hiddenElement">:</span> Streit über neue Ampelschaltung in Hürth</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/bruehl/bruehler-weihnachtsmarkt-reibekuchen-stand-mit-kultstatus-nicht-mehr-erwuenscht--39996844">
<img loading="lazy" data-id="39996842"
src="/image/39996842/4x3/120/90/47d65040af2d3fcc61e7e949e46fb33/gV/re-weihnachtsmarktbruehlfoto.jpg"
class="sidebar_list_pic" alt="Mo Eschholz (im Bild) und sein Vater Diemo werden vorerst keine Reibekuchen mehr auf dem Weihnachtsmarkt verkaufen." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Brühler Weihnachtsmarkt</strong><span class="hiddenElement">:</span> Reibekuchen-Stand mit Kultstatus nicht mehr erwünscht </h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/wesseling/wahl-in-wesseling-das-muessen-sie-ueber-die-buergermeister-kandidaten-wissen-39992596">
<img loading="lazy" data-id="39996110"
src="/image/39996110/4x3/120/90/5f8be7f4b53893db07919769ec619680/NO/kandidaten-wesseling-2022.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Wahl in Wesseling</strong><span class="hiddenElement">:</span> Das müssen Sie über die Bürgermeister-Kandidaten wissen</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="39512134" href="/abo---service/jetzt-herunterladen-die-app-des-koelner-stadt-anzeiger---jetzt-auch-im-nachtmodus-39512134" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Jetzt herunterladen</strong><span class="hiddenElement">:</span> Die App des Kölner Stadt-Anzeiger – jetzt auch im Nachtmodus </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38996574" href="/podcast/stadtmitkpodcast/-stadt-mit-k---news-fuer-koeln--das-taegliche-koeln-update-fuer-die-ohren-38996574" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Stadt mit K – News für Köln“</strong><span class="hiddenElement">:</span> Das tägliche Köln-Update für die Ohren </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38154816" href="/ksta-blog-starkregen--hitze--sturm---wie-wir-mit-warnungen-des-wetterdienstes-umgehen-38154816" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>KStA Blog</strong><span class="hiddenElement">:</span> Starkregen, Hitze, Sturm – Wie wir mit Warnungen des Wetterdienstes umgehen </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583724">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/ksta.rhein.erft" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ksta.rhein.erft"><a href="https://www.facebook.com/ksta.rhein.erft">KSTA Rhein-Erft</a></blockquote></div></div></div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/radarkontrollen-an-diesen-strassen-in-rhein-erft-blitzt-die-polizei-in-dieser-woche-22504692" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608650" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6310212"
src="/image/6310212/2x1/300/150/775dadaa9a60d317fade0dec842c04e4/kQ/beissel-udo-blitzer-polizeibeamter.jpg"
alt="Geschwindigkeitskontrollen " width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier wird im Rhein-Erft-Kreis geblitzt </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/-die-groessten-unternehmen-im-rhein-erft-kreis-sote-23257308" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609418" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23337148"
src="/image/23337148/2x1/300/150/c32d6d6806d088a1d994556c7c6adc38/cW/digas-127159839-mds-ksta-2014-05-22-71-69288844-jpg.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft</strong><span class="hiddenElement">:</span> Das sind die größten Unternehmen im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Diese Firmen haben die meisten Mitarbeiter.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/saunen-und-salzgrotten--diese-wellness-angebote-locken-im-rhein-erft-kreis-23265368" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609518" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23221774"
src="/image/23221774/2x1/300/150/51224f2a5919733184ee8f35a34053f7/OD/1544-suuri-aussen-jpg.jpg"
alt="Karlsbad" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Saunen und Schwimmbäder</strong><span class="hiddenElement">:</span> Diese Wellnessangebote locken im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Saunen und Schwimmbäder laden zur Entspannung ein.</p>
</div>
</a>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23515954" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/region/rhein-erft/pulheim/auf-ukrainisch-und-deutsch-pulheimer-verlag-veroeffentlicht-mehrsprachige-kinderbuecher-39996874" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39996874" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39996964"
src="/image/39996964/3x4/300/400/8581844c43824d088378d701ff03b28b/Qh/pul-verlag-bilingual-kinderbuch.jpg"
alt="Pul-Verlag-Bilingual-Kinderbuch" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Auf Ukrainisch und Deutsch</strong><span class="hiddenElement">:</span> Pulheimer Verlag veröffentlicht mehrsprachige Kinderbücher </h3>
<p class="teaser_paragraph">Das Buch de SchauHoer-Verlags erschien auch auf Russisch, Rumänisch und Französisch.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/spatenstich-in-pulheim-entstehen-47-wohnungen-mit-verguenstigter-miete-39995944" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39995944" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39730626"
src="/image/39730626/2x1/300/150/26ec4ff5f79ac721925bb0c74aa41532/xT/der-dritte-neubau-der-gwg.jpg"
alt="So soll eines der Mehrfamilienhäuser in Sinnersdorf aussehen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Spatenstich</strong><span class="hiddenElement">:</span> In Pulheim entstehen 47 Wohnungen mit vergünstigter Miete </h3>
<p class="teaser_paragraph">Bauherr der beiden Projekte ist die GWG Wohnungsgesellschaft mbH Rhein-Erft.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/pulheim-kurz-und-knapp-infoabend-fuer-schulabgaenger-39743772" target="_self" rel=" " class="normalTeaser " data-teaser-id="39743772" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39896246"
src="/image/39896246/2x1/300/150/37c4de39bb7d6a9dca9ae943256302a0/zv/re-hahn-im-korb.jpg"
alt="Neuer Inhalt (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Pulheim kurz und knapp</strong><span class="hiddenElement">:</span> Infoabend für Schulabgänger </h3>
<p class="teaser_paragraph">Hier finden Sie Meldungen, Veranstaltungen und Co. in Pulheim im Überblick.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/neue-karnevalsgesellschaft-in-pulheim-das-hat-die-kg-pullemer-narrenzunft-vor-39992730" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39992730" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39992736"
src="/image/39992736/2x1/300/150/bdb51f0d9c2bb5e13ad1931076222b9b/bf/re-pullemer-narrenzunft.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neue Karnevalsgesellschaft in Pulheim</strong><span class="hiddenElement">:</span> Das hat die KG Pullemer Narrenzunft vor </h3>
<p class="teaser_paragraph">Sitzungen möchte die KG nicht veranstalten, sie liebäugelt mit kleineren Formaten.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/herbstkirmes-in-stommeln-ein-volksfest-zwischen-personalmangel-und-neuen-attraktionen-39991366" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39991366" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39991362"
src="/image/39991362/2x1/300/150/a8d35f3f9c5e5bc9b9d112cf87d5dbab/Dl/herbstkirmes-1.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Herbstkirmes in Stommeln</strong><span class="hiddenElement">:</span> Ein Volksfest zwischen Personalmangel und neuen Attraktionen </h3>
<p class="teaser_paragraph">Die Initiatoren der Stommelner Kirmes wollen neue Wege gehen.</p>
</div>
</a>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/flut-pulheimer-markus-wipperfuerth-veroeffentlicht-tagebuch-ueber-einsatz-im-ahrtal-39989526" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39989526" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39989916"
src="/image/39989916/2x1/300/150/abee9aa0f72f850e9f55ba83d5006a3e/Ev/markus-wipperfuerth-archiv.jpg"
alt="Markus Wipperfürth dpa" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Flut</strong><span class="hiddenElement">:</span> Pulheimer Markus Wipperfürth veröffentlicht Tagebuch über Einsatz im Ahrtal </h3>
<p class="teaser_paragraph">Markus Wipperfürth schildert, was er in den ersten Tagen erlebt hat.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/naechsten-deal-an-land-gezogen-pulheimer-kuenstler-mikail-akar-startet-weiter-durch-39989100" target="_self" rel=" " class="normalTeaser " data-teaser-id="39989100" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39989138"
src="/image/39989138/2x1/300/150/520d89caded68e8f6437fd750def93b0/Fi/mikail-akar.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nächsten Deal an Land gezogen</strong><span class="hiddenElement">:</span> Pulheimer Künstler Mikail Akar startet weiter durch </h3>
<p class="teaser_paragraph">Die Kunst des Zehnjährigen ist schon bald in vielen Restaurants zu sehen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/schleppender-vorverkauf-in-pulheim-karnevalisten-bleiben-auf-eintrittskarten-sitzen-39988428" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39988428" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39988496"
src="/image/39988496/2x1/300/150/d3f5ddd4368d72475d2198fec99720c3/fI/re-schleppender-vorverkauf.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schleppender Vorverkauf in Pulheim</strong><span class="hiddenElement">:</span> Karnevalisten bleiben auf Eintrittskarten sitzen </h3>
<p class="teaser_paragraph">Besucher sind wegen der Pandemie und der steigenden Energiekosten sehr zurückhaltend.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/beteiligter-ist-fluechtig-fussgaenger-durch-unfall-mit-radfahrer-in-pulheim-verletzt-39987990" target="_self" rel=" " class="normalTeaser " data-teaser-id="39987990" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23575950"
src="/image/23575950/2x1/300/150/db5a12fff0aa53d4f6418462da5d5142/sO/polizei-blauchlicht.jpg"
alt="Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Beteiligter ist flüchtig</strong><span class="hiddenElement">:</span> Fußgänger durch Unfall mit Radfahrer in Pulheim verletzt </h3>
<p class="teaser_paragraph">Die Polizei bittet um Hinweise.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/neue-ausschreibung-auf-dem-guidelplatz-in-pulheim-fehlt-auch-weiterhin-der-brunnen-39987068" target="_self" rel=" " class="normalTeaser " data-teaser-id="39987068" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39987108"
src="/image/39987108/2x1/300/150/efe47ba059ad4c5912fd0fbf3d48d350/Pm/re-der-brunnen-fehlt-noch.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neue Ausschreibung</strong><span class="hiddenElement">:</span> Auf dem Guidelplatz in Pulheim fehlt auch weiterhin der Brunnen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/tierischer-wasserspass-in-pulheim-aquarena-oeffnete-die-schwimmbecken-fuer-vierbeiner-39985068" target="_self" rel=" " class="normalTeaser " data-teaser-id="39985068" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39985084"
src="/image/39985084/2x1/300/150/737c2dd311ccf99c93aa6e559d96988c/ma/re-amys-sprung-vom-einer.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Tierischer Wasserspaß in Pulheim</strong><span class="hiddenElement">:</span> Aquarena öffnete die Schwimmbecken für Vierbeiner </h3>
<p class="teaser_paragraph">Das Hundeschwimmen hat inzwischen viele Fans, ein Paar reiste sogar aus Aachen an.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/schotter-bleibt-parkplatz-in-pulheim-wird-erst-2023-asphaltiert-39984728" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39984728" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39984744"
src="/image/39984744/2x1/300/150/478035a8d00e7eff40fd51ee42e51888/Hp/re-pu-asphaltschicht-laesst-auf-sich-warten.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schotter bleibt</strong><span class="hiddenElement">:</span> Parkplatz in Pulheim wird erst 2023 asphaltiert </h3>
<p class="teaser_paragraph">Da das Projekt ausgeschrieben werden muss, wird es nicht mehr im Herbst umgesetzt.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/2x1/300/150/dcfedc06d24c01a15d10ddacf2d68315/eo/push-ksta-2.png"
alt="push-ksta-2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/3x4/300/400/ca47fdabf8a7085cea6720d5038a7a22/iK/push-ksta-2.png"
alt="push-ksta-2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/gewalt-in-beziehungen-drastischer-anstieg-von-hilfebeduerftigen-frauen-2021-in-pulheim-39984226" target="_self" rel=" " class="normalTeaser " data-teaser-id="39984226" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="29741376"
src="/image/29741376/2x1/300/150/4fbb0f7937eea42977fc9e6f08f95ee3/tN/haeusliche-gewalt.jpg"
alt="Häusliche gewalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gewalt in Beziehungen</strong><span class="hiddenElement">:</span> Drastischer Anstieg von hilfebedürftigen Frauen 2021 in Pulheim </h3>
<p class="teaser_paragraph">Die Anzahl der Gespräche hat gegenüber dem Jahr 2020 drastisch zugenommen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/positives-echo-in-pulheim-brauweiler-begruessen--dass-der-rewe-markt-vergroessert-wird-39981398" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39981398" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39982450"
src="/image/39982450/2x1/300/150/fc8d563cc128d1fea2690998ce36281f/Hv/re-rewe-markt---neuer-standort.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Positives Echo in Pulheim</strong><span class="hiddenElement">:</span> Brauweiler begrüßen, dass der Rewe-Markt vergrößert wird </h3>
<p class="teaser_paragraph">Sie hoffen, dass die Filiale am alten Standort moderner und übersichtlicher wird.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/pulheim/kartoffelfest-in-pulheim-auf-der-suche-nach-leckeren-knollen-39980232" target="_self" rel=" " class="normalTeaser " data-teaser-id="39980232" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39980272"
src="/image/39980272/2x1/300/150/55e8fd9675659a712d91d487932d6f96/pz/re-pu-kinder-sammeln-kartoffeln.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kartoffelfest in Pulheim</strong><span class="hiddenElement">:</span> Auf der Suche nach leckeren Knollen </h3>
<p class="teaser_paragraph">Die Aussicht, mal auf einem Trecker mitzufahren, lockte viele Besucher.</p>
</div>
</a>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/newsletter" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://kstamedien.de/karriere.html" target="_self" rel=" " class="" >Jobs bei Kölner Stadt-Anzeiger Medien</a>
</li><li class="dm_service_option" >
<a href="https://gutscheine.express.de/" target="_self" rel=" " class="gutscheine" >Gutscheine</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1664195749/NL/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://kstamedien.de/karriere.html">Jobs bei Kölner Stadt-Anzeiger Medien</a> </li>
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1664195749/NL/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/rhein-erft/pulheim/arbeiten-an-bahnstrecke-bombe-in-pulheim-gefunden---evakuierung-laeuft-39997646");
cre_client.set_cms_id("39997646");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Rhein-Erft");
cre_client.set_sub_sub_channel ("Pulheim");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Bombe in Pulheim gefunden – Evakuierung läuft");
cre_client.set_kicker ("Arbeiten an Bahnstrecke");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000039997646" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>