<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Corona in Rhein-Sieg: Neues Abstrichzentrum soll Tests beschleunigen | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Infektionswege: Die Rekonstruktion von Kontaktketten wird immer schwieriger.">
<meta property="description" content="Infektionswege: Die Rekonstruktion von Kontaktketten wird immer schwieriger.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Corona, Coronavirus, Abstrichzentrum, Tests, Schulen, Schließungen">
<meta name="news_keywords" content="Corona, Coronavirus, Abstrichzentrum, Tests, Schulen, Schließungen">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Andreas Helfer">
<meta property="article:author" content="Andreas Helfer">
<meta property="article:published_time" content="2020-03-11T18:39:48+01:00">
<meta property="og:title" content="19 Infizierte, ein schwerer Verlauf: Abstrichzentrum soll Corona-Tests beschleunigen">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192">
<meta property="og:image" content="https://www.ksta.de/image/36372548/2x1/940/470/73f3328615fb06b160d733c5b8a9fe61/CO/pk-coronavirus.jpg">
<meta property="og:description" content="Infektionswege: Die Rekonstruktion von Kontaktketten wird immer schwieriger.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="19 Infizierte, ein schwerer Verlauf: Abstrichzentrum soll Corona-Tests beschleunigen | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Infektionswege: Die Rekonstruktion von Kontaktketten wird immer schwieriger.">
<meta name="twitter:image" content="https://www.ksta.de/image/36372548/2x1/940/470/73f3328615fb06b160d733c5b8a9fe61/CO/pk-coronavirus.jpg">
<meta name="dm_hash" content="ce050392135bafad985cdf5d3ad6fdbd75055249">
<meta name="dm_timestamp" content="1615890996">
<meta name="dm_render_local_timestamp" content="1617484677">
<meta name="dm_content_id" content="36401192">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1615890996/KZ/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1615890996/KZ/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1615890996/KZ/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1615890996/KZ/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1615890996/KZ/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1615890996/KZ/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1615890996/KZ/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1615890996/KZ/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1615890996/KZ/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" >
<link rel="shortlink" href="https://www.ksta.de/36401192"/>
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 36401192;
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1613650660;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
</script>
<script src="/assets/1615890996/KZ/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
document.addEventListener("DOMContentLoaded", function (){
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1615890996/KZ/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1615890996/KZ/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1615890996\/KZ\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/rhein-sieg-bonn\/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/36372548\/max\/1920\/1080\/8126b399f7f11c6a9f53593ddf86656d\/KU\/pk-coronavirus.jpg",
"author": "Peter Freitag",
"description": "Die Beh\u00F6rden informieren \u00FCber die Lage rund um das Coronavirus.",
"width":"1440px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-sieg-bonn",
"name": "Rhein-Sieg-Bonn"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-sieg-bonn\/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192",
"name": "Corona in Rhein-Sieg: Neues Abstrichzentrum soll Tests beschleunigen"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1615890996/KZ/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_rhein-sieg-bonn";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '36401192');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1615890996/KZ/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Rhein-Sieg-Bonn"
data-tracking-param-category-name="Region_Rhein-Sieg-Bonn_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Abstrichzentrum soll Corona-Tests beschleunigen"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="36401192"
data-tracking-param-author="Andreas Helfer"
data-tracking-ivw-zone="region"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_region", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">03.04.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/image/23419216/max/1920/1080/a480745cb278456928390eb2977f28f2/nU/headerrhein-sieg.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1615890996/KZ/desktop/img/ksta/logo-sticky.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/plus" class="" target="_self" rel="">KStA PLUS</a></li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-grosser-andrang-auf-impftermine-mit-astrazeneca-fuer-personen-ueber-60-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="38254596"
src="/image/38254596/2x1/300/150/61585f2bb56abae6be2b9fdacae80543/UK/astrazeneca-symbol-neu.jpg"
alt="Astrazeneca Symbol Neu" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Großer Andrang auf Impftermine mit Astrazeneca für Personen über 60 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38254476" href="/koeln/ostern-in-corona-zeiten-lange-schlangen-und-kreative-wege-am-karsamstag-in-koeln-38254476" target="_self" rel=" ">
<img loading="lazy" data-id="38254488"
src="/image/38254488/2x1/300/150/9aed521b8df585b216d29015bc39fa18/Tp/repo-oster-samstag-3.jpg"
alt="Repo Oster Samstag 3" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ostern in Corona-Zeiten</strong><span class="hiddenElement">:</span> Lange Schlangen und kreative Wege am Karsamstag in Köln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-grosser-andrang-auf-impftermine-mit-astrazeneca-fuer-personen-ueber-60-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="38254596"
src="/image/38254596/2x1/300/150/61585f2bb56abae6be2b9fdacae80543/UK/astrazeneca-symbol-neu.jpg"
alt="Astrazeneca Symbol Neu" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Großer Andrang auf Impftermine mit Astrazeneca für Personen über 60 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38254286" href="/sport/1-fc-koeln/0-1-gegen-wolfsburg-1--fc-koeln-verliert-nach-erneut-geschlossenem-auftritt-38254286" target="_self" rel=" ">
<img loading="lazy" data-id="38254298"
src="/image/38254298/2x1/300/150/bb856a81743cd058fad4062027136d3/Qc/czichos-am-boden.jpg"
alt="Czichos am Boden" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>0:1 gegen Wolfsburg</strong><span class="hiddenElement">:</span> 1. FC Köln verliert nach erneut geschlossenem Auftritt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38253844" href="/sport/1-fc-koeln/1--fc-koeln-in-der-einzelkritik-die-offensive-findet-erneut-keinen-weg-zum-tor-38253844" target="_self" rel=" ">
<img loading="lazy" data-id="38253868"
src="/image/38253868/2x1/300/150/a6d7341481befe76fc2ff20e5632dbb5/JS/iso-mbabou.jpg"
alt="Iso_Mbabou" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1. FC Köln in der Einzelkritik</strong><span class="hiddenElement">:</span> Die Offensive findet erneut keinen Weg zum Tor </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38254216" href="/sport/bayer04/bayer-profis-in-der-einzelkritik-sven-bender-macht-den-unterschied---amiri-enttaeuscht-38254216" target="_self" rel=" ">
<img loading="lazy" data-id="38254220"
src="/image/38254220/2x1/300/150/7cd4ad16addc43e77a615dea856b7b63/AR/sven-bender.jpg"
alt="Sven Bender" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Bayer-Profis in der Einzelkritik</strong><span class="hiddenElement">:</span> Sven Bender macht den Unterschied – Amiri enttäuscht </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/schule" class="dm_top_level_link">Schule</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38244866" href="/schule/streitgespraech-ueber-die-zukunft-von-schule-wie-digital-darf-unterricht-kuenftig-sein--38244866" target="_self" rel=" ">
<img loading="lazy" data-id="38245136"
src="/image/38245136/2x1/300/150/2f7a978b6096db78d13d96d38ed88e52/SW/schulcheck-header-kids.png"
alt="Schulcheck-Header-kids" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Streitgespräch über die Zukunft von Schule</strong><span class="hiddenElement">:</span> Wie digital darf Unterricht künftig sein? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38243962" href="/schule/podcast--schul-check--wie-benachteiligte-kinder-in-der-krise-auf-der-strecke-bleiben-38243962" target="_self" rel=" ">
<img loading="lazy" data-id="38243968"
src="/image/38243968/2x1/300/150/f697dddc5eafddc84f8e0820d44a704d/Aa/schulcheck-header-suesterhenn-yueksel.png"
alt="Schulcheck-Header-Suesterhenn-Yueksel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Podcast „Schul-Check“</strong><span class="hiddenElement">:</span> Wie benachteiligte Kinder in der Krise auf der Strecke bleiben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38243948" href="/schule/sommersemester-in-nrw-vorsichtige-oeffnungen-der-universitaeten-sind-moeglich-38243948" target="_self" rel=" ">
<img loading="lazy" data-id="37583018"
src="/image/37583018/2x1/300/150/b677e7c3e810ab45a4950a613cad6f15/hX/uni-koeln.jpg"
alt="Uni Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Sommersemester in NRW</strong><span class="hiddenElement">:</span> Vorsichtige Öffnungen der Universitäten sind möglich </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="24089952" href="/freizeit/ostern--kindertheater--zoobesuch-7-freizeit-tipps-fuer-das-wochenende-in-koeln-24089952" target="_self" rel=" ">
<img loading="lazy" data-id="37662806"
src="/image/37662806/2x1/300/150/e0d86b888e3230d77cfc474187d38826/Ud/koelner-dom-mit-sonne-und-wolke-dpa-bild.jpg"
alt="Der Kölner Dom mit der Sonne im Hintergrund" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ostern, Kindertheater, Zoobesuch</strong><span class="hiddenElement">:</span> 7 Freizeit-Tipps für das Wochenende in Köln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="945624" href="/freizeit/basteln-fuer-ostern-6-schnelle-tipps-und-ideen-fuer-schoene-ostereier-945624" target="_self" rel=" ">
<img loading="lazy" data-id="1611164"
src="/image/1611164/2x1/300/150/5f3eee729f63c095aa1219b8496142bd/qy/ostereier-deko-9723-jpg.jpg"
alt="Ostereier müssen nicht langweilig sein." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Basteln für Ostern</strong><span class="hiddenElement">:</span> 6 schnelle Tipps und Ideen für schöne Ostereier </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38222340" href="/freizeit/geniessen/fuer-die-feiertage-5-herzhafte-und-suesse-rezepte-fuer-einen-leckeren-oster-brunch-38222340" target="_self" rel=" ">
<img loading="lazy" data-id="38222434"
src="/image/38222434/2x1/300/150/ff3e14608209b9c2771477377df569f2/cq/titel-i-foto-jennifer-braun-083.jpg"
alt="Leckere Speisen für einen Osterbrunch" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Für die Feiertage</strong><span class="hiddenElement">:</span> 5 herzhafte und süße Rezepte für einen leckeren Oster-Brunch </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/wirtschaft/immobilien" class="dm_top_level_link">Immobilien</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38143678" href="/wirtschaft/immobilien/umfrage--immobilien-check--ist-wohnen-in-koeln-und-region-noch-bezahlbar--38143678" target="_self" rel=" ">
<img loading="lazy" data-id="29545554"
src="/image/29545554/2x1/300/150/3ab1aec12791752dc18249c075d2be9/rO/suedstadt.jpg"
alt="Südstadt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Umfrage „Immobilien-Check“</strong><span class="hiddenElement">:</span> Ist Wohnen in Köln und Region noch bezahlbar? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38236484" href="/wirtschaft/lebenslanges-wohnrecht-auch-in-koeln-so-werden-sie-mitglied-einer-genossenschaft-38236484" target="_self" rel=" ">
<img loading="lazy" data-id="38236556"
src="/image/38236556/2x1/300/150/4517411320d2c23d105790f0f3f69dcf/II/rheinbacherf.jpg"
alt="RheinbacherF" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Lebenslanges Wohnrecht auch in Köln</strong><span class="hiddenElement">:</span> So werden Sie Mitglied einer Genossenschaft </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33807242" href="/wirtschaft/experte-im-interview-mit-welchen-versteckten-kosten-man-beim-wohnungskauf-rechnen-muss-33807242" target="_self" rel=" ">
<img loading="lazy" data-id="33808560"
src="/image/33808560/2x1/300/150/f66a824361bd81bbf8f7e6ae683e8bab/az/haus.jpg"
alt="MDS-KR-2014-11-29-71-77327682" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Experte im Interview</strong><span class="hiddenElement">:</span> Mit welchen versteckten Kosten man beim Wohnungskauf rechnen muss </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/podcast" class="dm_top_level_link">Podcast</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38234790" href="/podcast/wochentester/nino-de-angelo-ueber-dieter-bohlen--man-muss-ein-gewisses-arschloch-sein-fuer-erfolg--38234790" target="_self" rel=" ">
<img loading="lazy" data-id="38234842"
src="/image/38234842/2x1/300/150/9f664a62480b246458a81174ed870388/eH/nino-de-angelo.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nino de Angelo über Dieter Bohlen</strong><span class="hiddenElement">:</span> „Man muss ein gewisses Arschloch sein für Erfolg“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38243962" href="/schule/podcast--schul-check--wie-benachteiligte-kinder-in-der-krise-auf-der-strecke-bleiben-38243962" target="_self" rel=" ">
<img loading="lazy" data-id="38243968"
src="/image/38243968/2x1/300/150/f697dddc5eafddc84f8e0820d44a704d/Aa/schulcheck-header-suesterhenn-yueksel.png"
alt="Schulcheck-Header-Suesterhenn-Yueksel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Podcast „Schul-Check“</strong><span class="hiddenElement">:</span> Wie benachteiligte Kinder in der Krise auf der Strecke bleiben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38222314" href="/podcast/ksta-podcast-mit-kasalla--die-leute-in-koeln-werden-sich-unter-die-zapfhaehne-legen--38222314" target="_self" rel=" ">
<img loading="lazy" data-id="38020450"
src="/image/38020450/2x1/300/150/3df1bfa6ecfe2403ae67f1b2735d88c1/Zf/kasalla-bandfoto.jpg"
alt="20190911_kasalla_1148" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>KStA-Podcast mit Kasalla</strong><span class="hiddenElement">:</span> „Die Leute in Köln werden sich unter die Zapfhähne legen“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/newsletter" class="dm_top_level_link">Newsletter</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<h4>Hier einloggen</h4>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<h4>Ihr persönlicher Bereich</h4>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<h5>Profil</h5>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<h5>Newsletter</h5>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<h5>Abo verwalten</h5>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-sieg-bonn%2F19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-param="19%20Infizierte%2C%20ein%20schwerer%20Verlauf%3A%20Abstrichzentrum%20soll%20Corona-Tests%20beschleunigen" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-url="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-param="19 Infizierte, ein schwerer Verlauf: Abstrichzentrum soll Corona-Tests beschleunigen" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-url="https%3A%2F%2Fwww.ksta.de%2F36401192" data-param="19%20Infizierte%2C%20ein%20schwerer%20Verlauf%3A%20Abstrichzentrum%20soll%20Corona-Tests%20beschleunigen (via @KSTA)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-sieg-bonn%2F19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/rhein-sieg-bonn">
Rhein-Sieg-Bonn
</a>
</li>
<li>
<h1>
Corona in Rhein-Sieg: Neues Abstrichzentrum soll Tests beschleunigen
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=metered data-article-id="36401192">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>19 Infizierte, ein schwerer Verlauf</strong><span class="hiddenElement">:</span> Abstrichzentrum soll Corona-Tests beschleunigen </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--535100">
<div class="dm_author_image male"></div>
<span class="label">Andreas Helfer</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">11.03.20, 18:39 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-sieg-bonn%2F19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-param="19%20Infizierte%2C%20ein%20schwerer%20Verlauf%3A%20Abstrichzentrum%20soll%20Corona-Tests%20beschleunigen" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-url="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-param="19 Infizierte, ein schwerer Verlauf: Abstrichzentrum soll Corona-Tests beschleunigen" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-url="https%3A%2F%2Fwww.ksta.de%2F36401192" data-param="19%20Infizierte%2C%20ein%20schwerer%20Verlauf%3A%20Abstrichzentrum%20soll%20Corona-Tests%20beschleunigen (via @KSTA)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-sieg-bonn%2F19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="36372548"
src="/image/36372548/2x1/940/470/73f3328615fb06b160d733c5b8a9fe61/CO/pk-coronavirus.jpg"
class="" alt="Neuer Inhalt" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Die Behörden informieren über die Lage rund um das Coronavirus.</p></div> <div class="foto">
Foto: <div><p>Peter Freitag</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26399140"
data-article-publish="11::03::2020"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Rhein-Sieg-Kreis -</strong></p>
<p>Ein sogenanntes Abstrichzentrum für Untersuchungen auf eine Corona-Infektion hat gestern die Kreisverwaltung eröffnet. Die Zentralstelle befindet sich in der Notfallpraxis der Kassenärztlichen Vereinigung am Helios-Klinikum in der Siegburger Innenstadt. Landrat Sebastian Schuster hob jedoch hervor, dass sich Patienten dort nicht in Eigeninitiative melden können. Einen Abstrich und den anschließenden Labortest ordnet das Kreisgesundheitsamt in Absprache mit dem jeweiligen Arzt an.</p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"><h3>Bislang keine Schließung</h3><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Schuster zufolge sucht der Kreis nach einer weiteren Immobilie für eine solche Stelle im rechtsrheinischen Kreisgebiet, und auch im Linksrheinischen soll ein Abstrichzentrum eingerichtet werden. Die Zahl der Infizierten bezifferte der Kreis gestern auf der täglichen Pressekonferenz mit 19,<br/></p><p>erstmals zeige einer der Fälle einen schweren Verlauf. Der Patient sei um die 60 Jahre alt. Am Dienstagabend noch hatte die Kreisverwaltung zwölf Infizierte gemeldet. Mehr als 100 Menschen sind in häuslicher Quarantäne.</p><p>Der Leiter des Kreisgesundheitsamtes, Dr. Rainer Meilicke, ging auf die Situation an den Schulen ein, nachdem der Ruppichterother Teilstandort der Sekundarschule Nümbrecht-Ruppichteroth geschlossen worden war. Er hob hervor, dass es in den Schulen im Gebiet des Rhein-Sieg-Kreises weder infizierte Schüler noch Lehrer gebe. Die Tochter eines positiv getesteten Elternpaars in Königswinter besuche zwar nicht die Schule, zeige aber keine Krankheitssymptome.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><h3>Hygiene an Schulen besonders wichtig</h3><p>„Wir werden eine Schule nur dann schließen, wenn wir ganz sicher sind, dass es eine Übertragung gegeben hat“, betonte der Amtsleiter. Klassenfahrten abzusagen, etwa für einen Theaterbesuch, sei derzeit nicht nötig. „Anders sieht das natürlich bei einer Fahrt nach Italien aus.“ Meilicke appelliert an die Eltern, Kinder mit Husten oder Schnupfen zu Hause zu lassen.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="36401192" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-impfungen-bei-hausaerzten-in-rhein-sieg-ab-sofort-moeglich-36370872" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36370872" >
<img loading="lazy" data-id="38213834"
src="/image/38213834/4x3/120/90/6a667dccdeae5db77517e26c6da45162/jP/impfung-anstrazeneca.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Rhein-Sieg/Bonn</strong><span class="hiddenElement">:</span> Impfungen bei Hausärzten in Rhein-Sieg ab sofort möglich </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-sieg-bonn/konzert-absagen-corona-virus-hat-auswirkungen-auf-veranstaltungen-im-rhein-sieg-kreis-36390684" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36390684" >
<img loading="lazy" data-id="36366420"
src="/image/36366420/4x3/120/90/227d65bf264b6150474ecff5066bb2a6/RK/laborbild-corona-virus.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Konzert-Absagen</strong><span class="hiddenElement">:</span> Corona-Virus hat Auswirkungen auf Veranstaltungen im Rhein-Sieg-Kreis </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/panorama/corona-newsblog-angriffe-auf-journalisten-bei--querdenker--demo-33802408" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="33802408" >
<img loading="lazy" data-id="38254288"
src="/image/38254288/4x3/120/90/7540ca8cc8ae88ac07fb760cad43006e/Pq/querdenken-stuttgart.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona-Newsblog</strong><span class="hiddenElement">:</span> Angriffe auf Journalisten bei „Querdenker“-Demo </h3>
</a>
</article></aside><p>Wichtig sei die Hygiene in den Schulen. Da auf Schultoiletten immer wieder Papiertücher oder Seifenspender verschwänden oder beschädigt würden, rät Meilicke, an anderen Waschbecken, etwa in den Klassenräumen, Seifenspender und Papiertücher zur Verfügung zu stellen. „Das ist sehr praktikabel.“ Intensives Händewaschen zerstöre die Viren, auch ohne Desinfektionsmittel. Ein Informationsbrief zum Thema soll noch diese Woche an die Schulen geschickt werden.</p><h3>Rekonstruktion von Kontaktketten immer schwieriger</h3><p>Schuster ging noch einmal auf den Fall einer infizierten Kommunalpolitikerin aus Siegburg ein. Diese habe ungewöhnlich viele, nämlich 100, Kontakte gehabt, die die Fallzahlen ungewöhnlich stark nach oben getrieben hätten. Nach einer Feier am 1. März, an der sie teilgenommen habe, seien fünf Gäste erkrankt. Dem Landrat zufolge wird es zunehmend schwieriger, solche Kontaktketten zu rekonstruieren. Diese zu unterbrechen sei aber ein wichtiges Mittel, um die Ausbreitung der Infektionen zu verlangsamen.<br/></p><p>Schuster appellierte an die Bürger, genau zu prüfen, welche Kontakt außerhalb des eigenen Zuhauses derzeit wirklich nötig sind und vielleicht auf Kinobesuche, Versammlungen oder große Geburtstagsfeiern zu verzichten. „Letztlich können alle Bürgerinnen und Bürger helfen, die Ausbreitung des Virus zu verlangsamen.“<br/></p></span>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/2x1/300/150/a9891f028e4bce6fae4a7c3307b97c8f/Ss/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/3x4/300/400/caa06b2d0c80650460335d66fdb1e920/fF/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/troisdorf/karneval-in-troisdorf-spicher-dreigestirn-steht-bereits-jetzt-fest-38251888">
<img loading="lazy" data-id="38251878"
src="/image/38251878/4x3/120/90/cf9cdffdf8a472e97fdfe7ce49acc38/Zh/karnevalspich.jpg"
class="sidebar_list_pic" alt="Die jecken Herrscher stehen bereit: René Schäfer (l.) und Jens Himmelreich (r.) vom Karnevalsausschuss stellten Markus Zimmermann, Thorsten Mahler und Michael Pütz (v. l.) als künftiges Trifolium vor." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Karneval in Troisdorf</strong><span class="hiddenElement">:</span> Spicher Dreigestirn steht bereits jetzt fest</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/siegburg/hubschraubereinsatz-an-der-wahnbachtalsperre-neunjaehriger-stuerzt-mit-mountainbike-38253762">
<img loading="lazy" data-id="38253766"
src="/image/38253766/4x3/120/90/297089fbaf35e100cd8206770d903c99/qA/unfall-mountainbike-1.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Hubschraubereinsatz an der Wahnbachtalsperre</strong><span class="hiddenElement">:</span> Neunjähriger stürzt mit Mountainbike</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/troisdorf/kleingaerten-in-gefahr-lkw-in-troisdorf-faengt-gleich-zweimal-feuer-38253300">
<img loading="lazy" data-id="38253342"
src="/image/38253342/4x3/120/90/ef56812144b0ea2b0efe8305c36a8126/ur/lkw-brand-troisdorf-fuhrmann-030421.jpg"
class="sidebar_list_pic" alt="LKW-Brand Troisdorf FUHRMANN 030421" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Kleingärten in Gefahr</strong><span class="hiddenElement">:</span> Lkw in Troisdorf fängt gleich zweimal Feuer</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/siegburg/vorschlaege-eingereicht-so-koennte-der-platz-vor-dem-rhein-sieg-forum-bald-heissen-38249304">
<img loading="lazy" data-id="38249416"
src="/image/38249416/4x3/120/90/b213eb8213eedd0bdca86cc61bfa0986/Ud/rhein-sieg-forum.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Vorschläge eingereicht</strong><span class="hiddenElement">:</span> So könnte der Platz vor dem Rhein-Sieg-Forum bald heißen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/zu-hause-geniessen-diese-restaurants-in-rhein-sieg-bieten-ostermenues-zum-mitnehmen-an-38239960">
<img loading="lazy" data-id="38239948"
src="/image/38239948/4x3/120/90/53fcb0af9069a185cd8f9edad7e49b75/Pw/ostermenue.jpg"
class="sidebar_list_pic" alt="So würde das Menü am Tisch im Restaurant Bierthe aussehen: Heringssalat, geschmorte Lammkeule mit Döppekuchen und Rosenkohlgemüse und Quark-Mousse mit Waldfruchtkompott." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Zu Hause genießen</strong><span class="hiddenElement">:</span> Diese Restaurants in Rhein-Sieg bieten Ostermenüs zum Mitnehmen an</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38154386" href="https://abo-shop.ksta.de/3-monate-zum-vorteilspreis-10?maid=78296&amp;mawave=1&amp;iid=red_Kachel_Ostern" target="_self" rel=" nofollow">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Sparen Sie 60%</strong><span class="hiddenElement">:</span> Unser Osterangebot für nur 19,90€ </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="37309540" href="/fc-newsletter-hier-bekommen-sie-alle-infos-zu-den-spielen-des-1--fc-koeln-37309540" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>FC-Newsletter</strong><span class="hiddenElement">:</span> Hier bekommen Sie alle Infos zu den Spielen des 1. FC Köln </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33154696" href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583748">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/rhein.sieg.anzeiger" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rhein.sieg.anzeiger"><a href="https://www.facebook.com/rhein.sieg.anzeiger">Rhein-Sieg-Anzeiger</a></blockquote></div></div></div><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-impfungen-bei-hausaerzten-in-rhein-sieg-ab-sofort-moeglich-36370872" target="_self" rel=" " class="normalTeaser " data-teaser-id="36370872" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38213834"
src="/image/38213834/2x1/300/150/cc6dc27cb1fa3b9d6141afd4fd8109c7/xW/impfung-anstrazeneca.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona in Rhein-Sieg/Bonn</strong><span class="hiddenElement">:</span> Impfungen bei Hausärzten in Rhein-Sieg ab sofort möglich </h3>
<p class="teaser_paragraph">Alle Neuigkeiten und Entwicklungen zum Coronavirus im Rhein-Sieg-Kreis und in Bonn.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-impfungen-bei-hausaerzten-in-rhein-sieg-ab-sofort-moeglich-36370872', 'Corona in Rhein-Sieg\/Bonn: Impfungen bei Haus\u00E4rzten in Rhein-Sieg ab sofort m\u00F6glich');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36370872', 'Corona in Rhein-Sieg\/Bonn: Impfungen bei Haus\u00E4rzten in Rhein-Sieg ab sofort m\u00F6glich (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-impfungen-bei-hausaerzten-in-rhein-sieg-ab-sofort-moeglich-36370872', 'Corona in Rhein-Sieg\/Bonn: Impfungen bei Haus\u00E4rzten in Rhein-Sieg ab sofort m\u00F6glich');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-impfungen-bei-hausaerzten-in-rhein-sieg-ab-sofort-moeglich-36370872" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/coronavirus-hier-finden-sie-die-schnelltestzentren-im-rhein-sieg-kreis-und-bonn-38174994" target="_self" rel=" " class="normalTeaser " data-teaser-id="38174994" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38174992"
src="/image/38174992/2x1/300/150/1d9baa16919c6ff39ce614d108efb42a/Ib/71-170830762--null--12-03-2021-17-20-57-971-.jpg"
alt="Von Montag an können sich Bürgerinnen und Bürger in vielen Zentren einem Corona-Schnelltest unterziehen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Coronavirus</strong><span class="hiddenElement">:</span> Hier finden Sie die Schnelltestzentren im Rhein-Sieg-Kreis und Bonn </h3>
<p class="teaser_paragraph">Auch Apotheken, Arztpraxen und Hilfsorganisationen beteiligen sich.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/coronavirus-hier-finden-sie-die-schnelltestzentren-im-rhein-sieg-kreis-und-bonn-38174994', 'Coronavirus: Hier finden Sie die Schnelltestzentren im Rhein-Sieg-Kreis und Bonn');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38174994', 'Coronavirus: Hier finden Sie die Schnelltestzentren im Rhein-Sieg-Kreis und Bonn (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/coronavirus-hier-finden-sie-die-schnelltestzentren-im-rhein-sieg-kreis-und-bonn-38174994', 'Coronavirus: Hier finden Sie die Schnelltestzentren im Rhein-Sieg-Kreis und Bonn');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/coronavirus-hier-finden-sie-die-schnelltestzentren-im-rhein-sieg-kreis-und-bonn-38174994" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/erzbischof-von-koeln-meisner-haelt-letzte-christmette-3291808" target="_self" rel=" " class="normalTeaser " data-teaser-id="3291808" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="3175556"
src="/image/3175556/2x1/300/150/6c409952ed88895ded96e838a22d4c05/FN/14872c0052a53d48-jpg.jpg"
alt="Kardinal Meisner hat am Heiligabend seine letzte Christmette gehalten und ist am ersten Weihnachtstag 80 Jahre alt geworden." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Erzbischof von Köln</strong><span class="hiddenElement">:</span> Meisner hält letzte Christmette </h3>
<p class="teaser_paragraph">Der Erzbischof von Köln, Joachim Kardinal Meisner, hat an Heiligabend seine letzte Christmette im Kölner Dom gehalten. Einen Tag vor seinem 80. Geburtstag warnte der Kardinal darin vor einem Streben nach immer mehr.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/erzbischof-von-koeln-meisner-haelt-letzte-christmette-3291808', 'Erzbischof von K\u00F6ln: Meisner h\u00E4lt letzte Christmette');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/3291808', 'Erzbischof von K\u00F6ln: Meisner h\u00E4lt letzte Christmette (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/erzbischof-von-koeln-meisner-haelt-letzte-christmette-3291808', 'Erzbischof von K\u00F6ln: Meisner h\u00E4lt letzte Christmette');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/erzbischof-von-koeln-meisner-haelt-letzte-christmette-3291808" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/-ab-1--juli-gueltig-kabinett-beschliesst-mietpreisbrems-3291926" target="_self" rel=" " class="normalTeaser " data-teaser-id="3291926" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="3177368"
src="/image/3177368/2x1/300/150/4e23b165afa92105dd6102939bcec4c6/en/14896a003557bbec-jpg.jpg"
alt="Die Mietpreisbremse tritt ab dem 1. juli in Kraft." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ab 1. Juli gültig</strong><span class="hiddenElement">:</span> Kabinett beschließt Mietpreisbremse </h3>
<p class="teaser_paragraph">Die Mietpreisbremse komm. Das hat das Kabinett in Düsseldorf beschlossen, die Regel tritt ab dem 1. Juli in 59 Kommunen in Kraft. Die FDP kritisiert die Regelungen, die SPD sieht zusätzlich die Bundesregierung in der Pflicht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/-ab-1--juli-gueltig-kabinett-beschliesst-mietpreisbrems-3291926', 'Ab 1. Juli g\u00FCltig: Kabinett beschlie\u00DFt Mietpreisbremse');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/3291926', 'Ab 1. Juli g\u00FCltig: Kabinett beschlie\u00DFt Mietpreisbremse (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/-ab-1--juli-gueltig-kabinett-beschliesst-mietpreisbrems-3291926', 'Ab 1. Juli g\u00FCltig: Kabinett beschlie\u00DFt Mietpreisbremse');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/-ab-1--juli-gueltig-kabinett-beschliesst-mietpreisbrems-3291926" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/--wer-betruegt--der-fliegt--streit-um--eu-arbeitsmigranten-3291804" target="_self" rel=" " class="normalTeaser " data-teaser-id="3291804" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="3089838"
src="/image/3089838/2x1/300/150/41f9b1d687e691ee9e3f589be495b949/Ab/14863e005dfdc0ff-jpg.jpg"
alt="Einwanderungswelle" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Wer betrügt, der fliegt“</strong><span class="hiddenElement">:</span> Heftiger Streit um EU-Arbeitsmigranten </h3>
<p class="teaser_paragraph">Ab 1. Januar gilt auch für Rumänien und Bulgaren in der EU die volle Arbeitnehmerfreizügigkeit. Die CSU will den Zugang zum deutschen Sozialsystem erschweren - und stößt bei SPD und Opposition auf massive Kritik.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/--wer-betruegt--der-fliegt--streit-um--eu-arbeitsmigranten-3291804', '\u201EWer betr\u00FCgt, der fliegt\u201C: Heftiger Streit um EU-Arbeitsmigranten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/3291804', '\u201EWer betr\u00FCgt, der fliegt\u201C: Heftiger Streit um EU-Arbeitsmigranten (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/--wer-betruegt--der-fliegt--streit-um--eu-arbeitsmigranten-3291804', '\u201EWer betr\u00FCgt, der fliegt\u201C: Heftiger Streit um EU-Arbeitsmigranten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/--wer-betruegt--der-fliegt--streit-um--eu-arbeitsmigranten-3291804" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/-nsu-verbrechen-binninger-fordert-ausschuss-fuer-nrw-3291928" target="_self" rel=" " class="normalTeaser " data-teaser-id="3291928" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="2093690"
src="/image/2093690/2x1/300/150/aa9570d62e2765a1d9c7944b01bb6d8f/Yt/71-63116443--22-menschen-wu--17-12-2013-19-17-25-415-.jpg"
alt="22 Menschen wurden am 9. Juni 2004 auf der Mülheimer Keupstraße durch eine Nagelbombe zum Teil schwer verletzt." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>NSU-Verbrechen</strong><span class="hiddenElement">:</span> Binninger fordert Ausschuss für NRW </h3>
<p class="teaser_paragraph">Der Vorsitzende des Parlamentarischen Kontrollgremiums des Bundestages, Clemens Binninger, hält einen NSU-Ausschuss im NRW-Landtag für angebracht. Binninger gehörte dem NSU-Ausschuss als Unions-Obmann an.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/-nsu-verbrechen-binninger-fordert-ausschuss-fuer-nrw-3291928', 'NSU-Verbrechen: Binninger fordert Ausschuss f\u00FCr NRW');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/3291928', 'NSU-Verbrechen: Binninger fordert Ausschuss f\u00FCr NRW (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/-nsu-verbrechen-binninger-fordert-ausschuss-fuer-nrw-3291928', 'NSU-Verbrechen: Binninger fordert Ausschuss f\u00FCr NRW');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/-nsu-verbrechen-binninger-fordert-ausschuss-fuer-nrw-3291928" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/grosse-koalition-der-kabinettszuschnitt-steht-3291806" target="_self" rel=" " class="normalTeaser " data-teaser-id="3291806" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="3098750"
src="/image/3098750/2x1/300/150/157cb2fdd2e03000906d95fe0ecee929/um/mdf02661-jpg.jpg"
alt="Die Sozialdemokraten applaudieren zum Ausgang des SPD-Mitgliederentscheids." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Große Koalition</strong><span class="hiddenElement">:</span> Der Kabinettszuschnitt steht </h3>
<p class="teaser_paragraph">Das Warten hat ein Ende: Nach einem klaren Ja der SPD-Mitglieder ist der Weg für die dritte große Koalition in der Geschichte der Bundesrepublik frei. Bei der Besetzung der Ministerposten dürfte es mehrere Überraschungen geben.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/grosse-koalition-der-kabinettszuschnitt-steht-3291806', 'Gro\u00DFe Koalition: Der Kabinettszuschnitt steht');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/3291806', 'Gro\u00DFe Koalition: Der Kabinettszuschnitt steht (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/grosse-koalition-der-kabinettszuschnitt-steht-3291806', 'Gro\u00DFe Koalition: Der Kabinettszuschnitt steht');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/grosse-koalition-der-kabinettszuschnitt-steht-3291806" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/-europawahl--wir-brauchen-keine-alleingaenge--3291922" target="_self" rel=" " class="normalTeaser " data-teaser-id="3291922" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="4011262"
src="/image/4011262/2x1/300/150/d6c00840b5511909ac1b993e8306509e/mM/euro-wahl-harms-jpg.jpg"
alt="Rebecca Harms" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Europawahl</strong><span class="hiddenElement">:</span> „Wir brauchen keine Alleingänge“ </h3>
<p class="teaser_paragraph">Rebecca Harms, grüne EU-Spitzenkandidatin, spricht im Interview mit dem „Kölner Stadt-Anzeiger“ über die Rolle der EU in der Ukraine-Krise, Wladimir Putin und das Freihandelsabkommen mit den USA.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/-europawahl--wir-brauchen-keine-alleingaenge--3291922', 'Europawahl: \u201EWir brauchen keine Alleing\u00E4nge\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/3291922', 'Europawahl: \u201EWir brauchen keine Alleing\u00E4nge\u201C (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/-europawahl--wir-brauchen-keine-alleingaenge--3291922', 'Europawahl: \u201EWir brauchen keine Alleing\u00E4nge\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/-europawahl--wir-brauchen-keine-alleingaenge--3291922" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/studie-der-bertelsmann-stiftung-zusammenhalt-in-nrw-ist-gewachsen-3291924" target="_self" rel=" " class="normalTeaser " data-teaser-id="3291924" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="3178594"
src="/image/3178594/2x1/300/150/6c91edf8a94dc594fa1e826cfcfa6e9e/CO/1347495480-jpg.jpg"
alt="Die Menschen in NRW sind in den letzten 25 Jahren hilfsbereiter, solidarischer und auch toleranter geworden." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Studie der Bertelsmann-Stiftung</strong><span class="hiddenElement">:</span> Zusammenhalt in NRW ist gewachsen </h3>
<p class="teaser_paragraph">Die Nordrhein-Westfalen sind in den letzten 25 Jahren hilfsbereiter, solidarischer und toleranter geworden. Das ist das Ergebnis einer Studie der Bertelsmann-Stiftung. Allerdings sind die Vorbehalte gegenüber Zuwanderern gestiegen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/studie-der-bertelsmann-stiftung-zusammenhalt-in-nrw-ist-gewachsen-3291924', 'Studie der Bertelsmann-Stiftung: Zusammenhalt in NRW ist gewachsen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/3291924', 'Studie der Bertelsmann-Stiftung: Zusammenhalt in NRW ist gewachsen (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/studie-der-bertelsmann-stiftung-zusammenhalt-in-nrw-ist-gewachsen-3291924', 'Studie der Bertelsmann-Stiftung: Zusammenhalt in NRW ist gewachsen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/studie-der-bertelsmann-stiftung-zusammenhalt-in-nrw-ist-gewachsen-3291924" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/-staatengemeinschaft-erfolge-der-europaeischen-union-3291920" target="_self" rel=" " class="normalTeaser " data-teaser-id="3291920" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="3177046"
src="/image/3177046/2x1/300/150/ce98fb5756721f37aa5a5b71d5b03e37/Oa/1489620001350816-jpg.jpg"
alt="Welche Erfolge kann die Europäische Union vorweisen?" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Staatengemeinschaft</strong><span class="hiddenElement">:</span> Erfolge der Europäischen Union </h3>
<p class="teaser_paragraph">Frei empfangbarer Fußball, kulinarische Vielfalt und übergreifende Initiativen und Programme. Nicht zu vergessen ist das unkomplizierte Reisen. Welche Vorteile und Erfolge bringt die Europäische Union mit sich?</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/-staatengemeinschaft-erfolge-der-europaeischen-union-3291920', 'Staatengemeinschaft: Erfolge der Europ\u00E4ischen Union');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/3291920', 'Staatengemeinschaft: Erfolge der Europ\u00E4ischen Union (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/-staatengemeinschaft-erfolge-der-europaeischen-union-3291920', 'Staatengemeinschaft: Erfolge der Europ\u00E4ischen Union');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/-staatengemeinschaft-erfolge-der-europaeischen-union-3291920" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/radarkontrollen-hier-blitzt-die-polizei-in-bonn-und-im-rhein-sieg-kreis-22504690" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608518" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6312276"
src="/image/6312276/2x1/300/150/eaf00ba0043644343c7d19efdc535e40/Tp/beissel-blitzer.jpg"
alt="An diesen Stellen blitzt die Polizei Autofahrer, die zu schnell unterwegs sind." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier wird im Rhein-Sieg-Kreis geblitzt </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/radarkontrollen-hier-blitzt-die-polizei-in-bonn-und-im-rhein-sieg-kreis-22504690', 'Radarkontrollen: Hier wird im Rhein-Sieg-Kreis geblitzt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/22504690', 'Radarkontrollen: Hier wird im Rhein-Sieg-Kreis geblitzt (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/radarkontrollen-hier-blitzt-die-polizei-in-bonn-und-im-rhein-sieg-kreis-22504690', 'Radarkontrollen: Hier wird im Rhein-Sieg-Kreis geblitzt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/radarkontrollen-hier-blitzt-die-polizei-in-bonn-und-im-rhein-sieg-kreis-22504690" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/neuer-spitzenreiter-dies-sind-die-elf-groessten-unternehmen-im-rhein-sieg-kreis-2017-22457748" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608958" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23608982"
src="/image/23608982/2x1/300/150/4a351ba616f1c8636bb44c02d4fd1f90/oP/luftbild-siegburg.jpg"
alt="Luftbild Siegburg" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft</strong><span class="hiddenElement">:</span> Das sind die elf größten Unternehmen in Rhein-Sieg </h3>
<p class="teaser_paragraph">Diese Firmen in Rhein-Sieg haben die meisten Mitarbeiter. Ein Ranking</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/neuer-spitzenreiter-dies-sind-die-elf-groessten-unternehmen-im-rhein-sieg-kreis-2017-22457748', 'Wirtschaft: Das sind die elf gr\u00F6\u00DFten Unternehmen in Rhein-Sieg');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/22457748', 'Wirtschaft: Das sind die elf gr\u00F6\u00DFten Unternehmen in Rhein-Sieg (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/neuer-spitzenreiter-dies-sind-die-elf-groessten-unternehmen-im-rhein-sieg-kreis-2017-22457748', 'Wirtschaft: Das sind die elf gr\u00F6\u00DFten Unternehmen in Rhein-Sieg');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/neuer-spitzenreiter-dies-sind-die-elf-groessten-unternehmen-im-rhein-sieg-kreis-2017-22457748" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204344" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/region/rhein-sieg-bonn/siegburg/hubschraubereinsatz-an-der-wahnbachtalsperre-neunjaehriger-stuerzt-mit-mountainbike-38253762" target="_self" rel=" " class="normalTeaser " data-teaser-id="38253762" data-teaser-view="300x620" >
<div class="teaser_category">
Siegburg
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38253766"
src="/image/38253766/3x4/300/400/884ffd4fe4e3703638dc1875e2d3f7c2/dL/unfall-mountainbike-1.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Hubschraubereinsatz an der Wahnbachtalsperre</strong><span class="hiddenElement">:</span> Neunjähriger stürzt mit Mountainbike </h3>
<p class="teaser_paragraph">Ein Rettungshubschrauber flog ihn ins Krankenhaus.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/siegburg/hubschraubereinsatz-an-der-wahnbachtalsperre-neunjaehriger-stuerzt-mit-mountainbike-38253762', 'Hubschraubereinsatz an der Wahnbachtalsperre: Neunj\u00E4hriger st\u00FCrzt mit Mountainbike');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38253762', 'Hubschraubereinsatz an der Wahnbachtalsperre: Neunj\u00E4hriger st\u00FCrzt mit Mountainbike (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/siegburg/hubschraubereinsatz-an-der-wahnbachtalsperre-neunjaehriger-stuerzt-mit-mountainbike-38253762', 'Hubschraubereinsatz an der Wahnbachtalsperre: Neunj\u00E4hriger st\u00FCrzt mit Mountainbike');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/siegburg/hubschraubereinsatz-an-der-wahnbachtalsperre-neunjaehriger-stuerzt-mit-mountainbike-38253762" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/troisdorf/karneval-in-troisdorf-spicher-dreigestirn-steht-bereits-jetzt-fest-38251888" target="_self" rel=" " class="normalTeaser " data-teaser-id="38251888" data-teaser-view="300x300">
<div class="teaser_category">
Troisdorf
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38251878"
src="/image/38251878/2x1/300/150/137c4798bd830eac8aa0e32bb428061b/us/karnevalspich.jpg"
alt="Die jecken Herrscher stehen bereit: René Schäfer (l.) und Jens Himmelreich (r.) vom Karnevalsausschuss stellten Markus Zimmermann, Thorsten Mahler und Michael Pütz (v. l.) als künftiges Trifolium vor." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Karneval in Troisdorf</strong><span class="hiddenElement">:</span> Spicher Dreigestirn steht bereits jetzt fest </h3>
<p class="teaser_paragraph">Drei Fußballer und gute Freunde bilden das designierte Trifolium.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/karneval-in-troisdorf-spicher-dreigestirn-steht-bereits-jetzt-fest-38251888', 'Karneval in Troisdorf: Spicher Dreigestirn steht bereits jetzt fest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38251888', 'Karneval in Troisdorf: Spicher Dreigestirn steht bereits jetzt fest (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/karneval-in-troisdorf-spicher-dreigestirn-steht-bereits-jetzt-fest-38251888', 'Karneval in Troisdorf: Spicher Dreigestirn steht bereits jetzt fest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/karneval-in-troisdorf-spicher-dreigestirn-steht-bereits-jetzt-fest-38251888" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-impfungen-bei-hausaerzten-in-rhein-sieg-ab-sofort-moeglich-36370872" target="_self" rel=" " class="normalTeaser " data-teaser-id="36370872" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Sieg-Bonn
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38213834"
src="/image/38213834/2x1/300/150/cc6dc27cb1fa3b9d6141afd4fd8109c7/xW/impfung-anstrazeneca.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona in Rhein-Sieg/Bonn</strong><span class="hiddenElement">:</span> Impfungen bei Hausärzten in Rhein-Sieg ab sofort möglich </h3>
<p class="teaser_paragraph">Alle Neuigkeiten und Entwicklungen zum Coronavirus im Rhein-Sieg-Kreis und in Bonn.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-impfungen-bei-hausaerzten-in-rhein-sieg-ab-sofort-moeglich-36370872', 'Corona in Rhein-Sieg\/Bonn: Impfungen bei Haus\u00E4rzten in Rhein-Sieg ab sofort m\u00F6glich');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36370872', 'Corona in Rhein-Sieg\/Bonn: Impfungen bei Haus\u00E4rzten in Rhein-Sieg ab sofort m\u00F6glich (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-impfungen-bei-hausaerzten-in-rhein-sieg-ab-sofort-moeglich-36370872', 'Corona in Rhein-Sieg\/Bonn: Impfungen bei Haus\u00E4rzten in Rhein-Sieg ab sofort m\u00F6glich');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-impfungen-bei-hausaerzten-in-rhein-sieg-ab-sofort-moeglich-36370872" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/troisdorf/kleingaerten-in-gefahr-lkw-in-troisdorf-faengt-gleich-zweimal-feuer-38253300" target="_self" rel=" " class="normalTeaser " data-teaser-id="38253300" data-teaser-view="300x300">
<div class="teaser_category">
Troisdorf
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38253342"
src="/image/38253342/2x1/300/150/115984f9863dbca9a87fe8b434724f2f/ya/lkw-brand-troisdorf-fuhrmann-030421.jpg"
alt="LKW-Brand Troisdorf FUHRMANN 030421" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kleingärten in Gefahr</strong><span class="hiddenElement">:</span> Lkw in Troisdorf fängt gleich zweimal Feuer </h3>
<p class="teaser_paragraph">Das Fahrzeug brannte am frühen Samstagmorgen komplett aus.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/kleingaerten-in-gefahr-lkw-in-troisdorf-faengt-gleich-zweimal-feuer-38253300', 'Kleing\u00E4rten in Gefahr: Lkw in Troisdorf f\u00E4ngt gleich zweimal Feuer');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38253300', 'Kleing\u00E4rten in Gefahr: Lkw in Troisdorf f\u00E4ngt gleich zweimal Feuer (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/kleingaerten-in-gefahr-lkw-in-troisdorf-faengt-gleich-zweimal-feuer-38253300', 'Kleing\u00E4rten in Gefahr: Lkw in Troisdorf f\u00E4ngt gleich zweimal Feuer');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/kleingaerten-in-gefahr-lkw-in-troisdorf-faengt-gleich-zweimal-feuer-38253300" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/siegburg/vorschlaege-eingereicht-so-koennte-der-platz-vor-dem-rhein-sieg-forum-bald-heissen-38249304" target="_self" rel=" " class="normalTeaser " data-teaser-id="38249304" data-teaser-view="300x300">
<div class="teaser_category">
Siegburg
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38249416"
src="/image/38249416/2x1/300/150/b7a83eef164f095e1d8389096d5b575c/SC/rhein-sieg-forum.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Vorschläge eingereicht</strong><span class="hiddenElement">:</span> So könnte der Platz vor dem Rhein-Sieg-Forum bald heißen </h3>
<p class="teaser_paragraph">Spitzenreiter ist bislang der Siegburger Architekt Hartmut de Corné.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/siegburg/vorschlaege-eingereicht-so-koennte-der-platz-vor-dem-rhein-sieg-forum-bald-heissen-38249304', 'Vorschl\u00E4ge eingereicht: So k\u00F6nnte der Platz vor dem Rhein-Sieg-Forum bald hei\u00DFen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38249304', 'Vorschl\u00E4ge eingereicht: So k\u00F6nnte der Platz vor dem Rhein-Sieg-Forum bald hei\u00DFen (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/siegburg/vorschlaege-eingereicht-so-koennte-der-platz-vor-dem-rhein-sieg-forum-bald-heissen-38249304', 'Vorschl\u00E4ge eingereicht: So k\u00F6nnte der Platz vor dem Rhein-Sieg-Forum bald hei\u00DFen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/siegburg/vorschlaege-eingereicht-so-koennte-der-platz-vor-dem-rhein-sieg-forum-bald-heissen-38249304" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/seherin-lilo-von-kiesenwetter-ein-leben-in-siegburg-gepraegt-von-der--gabe--37877162" target="_self" rel=" " class="normalTeaser " data-teaser-id="37877162" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Sieg-Bonn
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37877258"
src="/image/37877258/2x1/300/150/d11bc9ea1d035efaedfde74111e71349/hU/lilo-von-kiesenwetter-seherin-siegburg.jpg"
alt="Lilo von kiesenwetter seherin siegburg" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Seherin Lilo von Kiesenwetter</strong><span class="hiddenElement">:</span> Ein Leben in Siegburg geprägt von der „Gabe“ </h3>
<p class="teaser_paragraph">Die Seherin Lilo von Kiesenwetter lebt im Lockdown in Siegburg.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/seherin-lilo-von-kiesenwetter-ein-leben-in-siegburg-gepraegt-von-der--gabe--37877162', 'Seherin Lilo von Kiesenwetter: Ein Leben in Siegburg gepr\u00E4gt von der \u201EGabe\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/37877162', 'Seherin Lilo von Kiesenwetter: Ein Leben in Siegburg gepr\u00E4gt von der \u201EGabe\u201C (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/seherin-lilo-von-kiesenwetter-ein-leben-in-siegburg-gepraegt-von-der--gabe--37877162', 'Seherin Lilo von Kiesenwetter: Ein Leben in Siegburg gepr\u00E4gt von der \u201EGabe\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/seherin-lilo-von-kiesenwetter-ein-leben-in-siegburg-gepraegt-von-der--gabe--37877162" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/radarkontrollen-hier-blitzt-die-polizei-in-bonn-und-im-rhein-sieg-kreis-22504690" target="_self" rel=" " class="normalTeaser " data-teaser-id="22504690" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Sieg-Bonn
</div>
<div class="teaser_image">
<img loading="lazy" data-id="6312276"
src="/image/6312276/2x1/300/150/eaf00ba0043644343c7d19efdc535e40/Tp/beissel-blitzer.jpg"
alt="An diesen Stellen blitzt die Polizei Autofahrer, die zu schnell unterwegs sind." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier blitzt die Polizei in Bonn und im Rhein-Sieg-Kreis </h3>
<p class="teaser_paragraph">An diesen Straßen in Rhein-Sieg und Bonn blitzt die Polizei in dieser Woche.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/radarkontrollen-hier-blitzt-die-polizei-in-bonn-und-im-rhein-sieg-kreis-22504690', 'Radarkontrollen: Hier blitzt die Polizei in Bonn und im Rhein-Sieg-Kreis');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/22504690', 'Radarkontrollen: Hier blitzt die Polizei in Bonn und im Rhein-Sieg-Kreis (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/radarkontrollen-hier-blitzt-die-polizei-in-bonn-und-im-rhein-sieg-kreis-22504690', 'Radarkontrollen: Hier blitzt die Polizei in Bonn und im Rhein-Sieg-Kreis');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/radarkontrollen-hier-blitzt-die-polizei-in-bonn-und-im-rhein-sieg-kreis-22504690" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/zu-hause-geniessen-diese-restaurants-in-rhein-sieg-bieten-ostermenues-zum-mitnehmen-an-38239960" target="_self" rel=" " class="normalTeaser " data-teaser-id="38239960" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Sieg-Bonn
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38239948"
src="/image/38239948/2x1/300/150/a1398baa0470c8c972f9bd9c59c2ac5f/WR/ostermenue.jpg"
alt="So würde das Menü am Tisch im Restaurant Bierthe aussehen: Heringssalat, geschmorte Lammkeule mit Döppekuchen und Rosenkohlgemüse und Quark-Mousse mit Waldfruchtkompott." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Zu Hause genießen</strong><span class="hiddenElement">:</span> Diese Restaurants in Rhein-Sieg bieten Ostermenüs zum Mitnehmen an </h3>
<p class="teaser_paragraph">Mit diesen kulinarischen Angeboten locken die Küchen in der Region.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/zu-hause-geniessen-diese-restaurants-in-rhein-sieg-bieten-ostermenues-zum-mitnehmen-an-38239960', 'Zu Hause genie\u00DFen: Diese Restaurants in Rhein-Sieg bieten Ostermen\u00FCs zum Mitnehmen an');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38239960', 'Zu Hause genie\u00DFen: Diese Restaurants in Rhein-Sieg bieten Ostermen\u00FCs zum Mitnehmen an (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/zu-hause-geniessen-diese-restaurants-in-rhein-sieg-bieten-ostermenues-zum-mitnehmen-an-38239960', 'Zu Hause genie\u00DFen: Diese Restaurants in Rhein-Sieg bieten Ostermen\u00FCs zum Mitnehmen an');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/zu-hause-geniessen-diese-restaurants-in-rhein-sieg-bieten-ostermenues-zum-mitnehmen-an-38239960" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/zahlen-und-fakten-wo-das-wasser-fuer-den-rhein-sieg-kreis-herkommt-38207128" target="_self" rel=" " class="normalTeaser " data-teaser-id="38207128" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Sieg-Bonn
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38207120"
src="/image/38207120/2x1/300/150/c6d0368e6065dc5825358dcd1e871957/vM/wahnbachtalsperre-rs.jpg"
alt="Ein idyllischer Anblick: Die Wahnbachtalsperre kann bis zu 41,3 Millionen Kubikmeter Wasser speichern." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Zahlen und Fakten</strong><span class="hiddenElement">:</span> Wo das Wasser für den Rhein-Sieg-Kreis herkommt </h3>
<p class="teaser_paragraph">Wie viel Wasser verbrauchen wir? Und wofür? Fragen und Antworten rund ums Wasser.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/zahlen-und-fakten-wo-das-wasser-fuer-den-rhein-sieg-kreis-herkommt-38207128', 'Zahlen und Fakten: Wo das Wasser f\u00FCr den Rhein-Sieg-Kreis herkommt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38207128', 'Zahlen und Fakten: Wo das Wasser f\u00FCr den Rhein-Sieg-Kreis herkommt (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/zahlen-und-fakten-wo-das-wasser-fuer-den-rhein-sieg-kreis-herkommt-38207128', 'Zahlen und Fakten: Wo das Wasser f\u00FCr den Rhein-Sieg-Kreis herkommt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/zahlen-und-fakten-wo-das-wasser-fuer-den-rhein-sieg-kreis-herkommt-38207128" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/vr-bank-rhein-sieg-chef--ich-habe-den-vorstoss-gemacht--krawattenpflicht-abzuschaffen--38174072" target="_self" rel=" " class="normalTeaser " data-teaser-id="38174072" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Sieg-Bonn
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38174080"
src="/image/38174080/2x1/300/150/a26354c8bd0ba31455bb210a8e0d9d58/Ay/holger-huerten.jpg"
alt="Holger Hürten ist der neue Vorstandvorsitzende der VR-Bank Rhein-Sieg." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>VR-Bank Rhein-Sieg Chef</strong><span class="hiddenElement">:</span> „Ich habe den Vorstoß gemacht, Krawattenpflicht abzuschaffen“ </h3>
<p class="teaser_paragraph">Der neue Vorstandsvorsitzende Holger Hürten über das Geldgeschäft der Zukunft.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/vr-bank-rhein-sieg-chef--ich-habe-den-vorstoss-gemacht--krawattenpflicht-abzuschaffen--38174072', 'VR-Bank Rhein-Sieg Chef: \u201EIch habe den Vorsto\u00DF gemacht, Krawattenpflicht abzuschaffen\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38174072', 'VR-Bank Rhein-Sieg Chef: \u201EIch habe den Vorsto\u00DF gemacht, Krawattenpflicht abzuschaffen\u201C (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/vr-bank-rhein-sieg-chef--ich-habe-den-vorstoss-gemacht--krawattenpflicht-abzuschaffen--38174072', 'VR-Bank Rhein-Sieg Chef: \u201EIch habe den Vorsto\u00DF gemacht, Krawattenpflicht abzuschaffen\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/vr-bank-rhein-sieg-chef--ich-habe-den-vorstoss-gemacht--krawattenpflicht-abzuschaffen--38174072" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/hennef/feuer-in-hennef-oberauel-zimmer-in-mehrfamilienhaus-ausgebrannt-38250498" target="_self" rel=" " class="normalTeaser " data-teaser-id="38250498" data-teaser-view="300x300">
<div class="teaser_category">
Hennef
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38250526"
src="/image/38250526/2x1/300/150/3abbadc4120b065b3953e93bb0f95b37/Nu/hennef-brand.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Feuer in Hennef-Oberauel</strong><span class="hiddenElement">:</span> Zimmer in Mehrfamilienhaus ausgebrannt </h3>
<p class="teaser_paragraph">Alle Bewohner hatten sich bereits ins Freie retten können, niemand wurde verletzt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/hennef/feuer-in-hennef-oberauel-zimmer-in-mehrfamilienhaus-ausgebrannt-38250498', 'Feuer in Hennef-Oberauel: Zimmer in Mehrfamilienhaus ausgebrannt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/38250498', 'Feuer in Hennef-Oberauel: Zimmer in Mehrfamilienhaus ausgebrannt (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/hennef/feuer-in-hennef-oberauel-zimmer-in-mehrfamilienhaus-ausgebrannt-38250498', 'Feuer in Hennef-Oberauel: Zimmer in Mehrfamilienhaus ausgebrannt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/hennef/feuer-in-hennef-oberauel-zimmer-in-mehrfamilienhaus-ausgebrannt-38250498" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x300">
<div class="teaser_category">
Freizeit
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/2x1/300/150/a9891f028e4bce6fae4a7c3307b97c8f/Ss/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" target="_self" rel=" " class="normalTeaser " data-teaser-id="36720774" data-teaser-view="300x620" >
<div class="teaser_category">
Freizeit
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36723092"
src="/image/36723092/3x4/300/400/caa06b2d0c80650460335d66fdb1e920/fF/pinterest-header.png"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Rezepte, Ausflüge, DIYs</strong><span class="hiddenElement">:</span> Der KStA auf Pinterest </h3>
<p class="teaser_paragraph">Setzen Sie Ihr persönliches Lesezeichen mit Pinterest.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest (via @KSTA)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774', 'Rezepte, Ausfl\u00FCge, DIYs: Der KStA auf Pinterest');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/freizeit/rezepte--ausfluege--diys-der-ksta-auf-pinterest-36720774" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://ikio.sk/ksta2020" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1615890996/KZ/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1615890996/KZ/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/rhein-sieg-bonn/19-infizierte--ein-schwerer-verlauf-abstrichzentrum-soll-corona-tests-beschleunigen-36401192");
cre_client.set_cms_id("36401192");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Rhein-Sieg-Bonn");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("archive");
cre_client.set_heading ("Abstrichzentrum soll Corona-Tests beschleunigen");
cre_client.set_kicker ("19 Infizierte, ein schwerer Verlauf");
cre_client.set_entitlement ("metered");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000036401192" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>