<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Troisdorf: Firma ist an der Ahr im Einsatz – Bedarf an Containern ist groß | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Spicher Firma Eska setzt Mitarbeiter und Bagger im Überflutungsgebiet ein. ">
<meta property="description" content="Spicher Firma Eska setzt Mitarbeiter und Bagger im Überflutungsgebiet ein. ">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="rhein-sieg, troisdorf, spich, eska, container, hochwasser, katastrophe, ">
<meta name="news_keywords" content="rhein-sieg, troisdorf, spich, eska, container, hochwasser, katastrophe, ">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Quentin Bröhl">
<meta property="article:author" content="Quentin Bröhl">
<meta property="article:published_time" content="2021-07-22T17:59:49+02:00">
<meta property="og:title" content="Bedarf an Containern ist groß: Firma aus Troisdorf ist an der Ahr im Einsatz">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826">
<meta property="og:image" content="https://www.ksta.de/image/38928884/2x1/940/470/42b25f29d76d008fa0df7410b88ad3e4/Lw/containerfirma-hilft-im-ahrtal.jpg">
<meta property="og:description" content="Spicher Firma Eska setzt Mitarbeiter und Bagger im Überflutungsgebiet ein. ">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Bedarf an Containern ist groß: Firma aus Troisdorf ist an der Ahr im Einsatz | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Spicher Firma Eska setzt Mitarbeiter und Bagger im Überflutungsgebiet ein. ">
<meta name="twitter:image" content="https://www.ksta.de/image/38928884/2x1/940/470/42b25f29d76d008fa0df7410b88ad3e4/Lw/containerfirma-hilft-im-ahrtal.jpg">
<meta name="dm_hash" content="6618707ccc4675724c815a14be47381a9d505d25">
<meta name="dm_timestamp" content="1621597459">
<meta name="dm_render_local_timestamp" content="1626972787">
<meta name="dm_content_id" content="38928826">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1621597459/vg/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826" >
<link rel="shortlink" href="https://www.ksta.de/38928826"/>
<link rel="amphtml" href="https://amp.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 38928826;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1624345810;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
</script>
<script src="/assets/1621597459/vg/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function (){
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1621597459/vg/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1621597459/vg/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1621597459\/vg\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/rhein-sieg-bonn\/troisdorf\/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/38928884\/max\/1920\/1080\/4b86c77ca686729e7ab73555251402ac\/bk\/containerfirma-hilft-im-ahrtal.jpg",
"author": "Dirk Meyer",
"description": "Mit schwerem Ger\u00E4t hilft die Spicher Firma im Ahrtal mit und ist nur eine von zahlreichen Helferteams.\u00A0",
"width":"1440px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-sieg-bonn",
"name": "Rhein-Sieg-Bonn"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-sieg-bonn\/troisdorf",
"name": "Troisdorf"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-sieg-bonn\/troisdorf\/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826",
"name": "Troisdorf: Firma ist an der Ahr im Einsatz \u2013 Bedarf an Containern ist gro\u00DF"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1621597459/vg/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_rhein-sieg-bonn_troisdorf";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '38928826');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1621597459/vg/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Rhein-Sieg-Bonn.Troisdorf"
data-tracking-param-category-name="Region_Rhein-Sieg-Bonn_Troisdorf_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Firma aus Troisdorf ist an der Ahr im Einsatz"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="38928826"
data-tracking-param-author="Quentin Broehl"
data-tracking-ivw-zone="troisdorf"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "koelnsta", // site/domain
"cp": "ksta_troisdorf", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">22.07.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/image/23419216/max/1920/1080/a480745cb278456928390eb2977f28f2/nU/headerrhein-sieg.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/plus" class="" target="_self" rel="">KStA PLUS</a></li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38928520" href="/politik/rnd/mayschoss-nach-der-flut-seuchengefahr-und-wunder-an-der-ahr-38928520" target="_self" rel=" ">
<img loading="lazy" data-id="38929010"
src="/image/38929010/2x1/300/150/e66f451a3e4ca0eeae498732c1375296/Rp/mayschoss-3.jpg"
alt="Mayschoß 3" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Mayschoß nach der Flut</strong><span class="hiddenElement">:</span> Seuchengefahr und Wunder an der Ahr </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38928110" href="/koeln/nach-fund-in-babyklappe-kleiner-elias-unter-grosser-anteilnahme-in-koeln-beerdigt-38928110" target="_self" rel=" ">
<img loading="lazy" data-id="38928132"
src="/image/38928132/2x1/300/150/578fe0337b88e6746116d0c49876b8e5/Ae/elias1.jpg"
alt="Elias1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Nach Fund in Babyklappe</strong><span class="hiddenElement">:</span> Kleiner Elias unter großer Anteilnahme in Köln beerdigt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38929220" href="/kultur/mit-matsch-eingerieben-rtl-beurlaubt-moderatorin-nach-hochwasser-video-38929220" target="_self" rel=" ">
<img loading="lazy" data-id="38929268"
src="/image/38929268/2x1/300/150/8d55c4c86f2cc362b87b57df4b0bf5ef/YL/rtl-symbol-dpa-220721.jpg"
alt="RTL SYMBOL DPA 220721" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Mit Matsch eingerieben</strong><span class="hiddenElement">:</span> RTL beurlaubt Moderatorin nach Hochwasser-Video </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38928112" href="/koeln/razzia-in-koeln-zollfahnder-finden-illegale-kriegswaffen-und--ghost-guns--38928112" target="_self" rel=" ">
<img loading="lazy" data-id="38928122"
src="/image/38928122/2x1/300/150/da387a936d531d45fe11eb7ff8e1b53f/ii/zoll-sondereinheit-symbol.jpg"
alt="ZUZ Header" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Razzia in Köln</strong><span class="hiddenElement">:</span> Zollfahnder finden illegale Kriegswaffen und „Ghost Guns“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-inzidenz-steigt-wieder---ein-weiterer-todesfall-registriert-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="37859342"
src="/image/37859342/2x1/300/150/250a7c7d313e0abbb3a843f07e5db44c/oT/uniklinik-koeln-heinekamp.jpg"
alt="Uniklinik Köln HEINEKAMP" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Inzidenz steigt wieder – ein weiterer Todesfall registriert </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38929292" href="/sport/bayer04/jungstar-florian-wirtz---habe-meinen-schritt-vom-fc-zu-bayer-nicht-bereut--38929292" target="_self" rel=" ">
<img loading="lazy" data-id="38929382"
src="/image/38929382/2x1/300/150/6e55b947335a39c2f032b129e06ac676/YB/bayer-04--florian-wirtz.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Jungstar Florian Wirtz</strong><span class="hiddenElement">:</span> „Habe meinen Schritt vom FC zu Bayer nicht bereut&quot; </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36416954" href="/sport/corona-im-sport-dfb-sagt-eroeffnungsspiel-der-3--liga-ab-36416954" target="_self" rel=" ">
<img loading="lazy" data-id="38929034"
src="/image/38929034/2x1/300/150/e8995253f1c8f5e06495a69de1472519/zG/duisburg-dpa-220721.jpg"
alt="Duisburg DPA 220721" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona im Sport</strong><span class="hiddenElement">:</span> DFB sagt Eröffnungsspiel der 3. Liga ab </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38928518" href="/sport/olympia2020/kommentar-zum-2-4-gegen-brasilien-kuntz-muss-verhalten-von-klubs-und-spielern-ausbaden-38928518" target="_self" rel=" ">
<img loading="lazy" data-id="38928702"
src="/image/38928702/2x1/300/150/3521857a59ef3e666cf3d5406dfb1572/zG/olympia-stefan-kuntz.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zum 2:4 gegen Brasilien</strong><span class="hiddenElement">:</span> Kuntz muss Verhalten von Klubs und Spielern ausbaden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38908194" href="/koeln/neubau-und-sanierung-stadt-investiert-rund-400-millionen-euro-gegen-schul-notstand-38908194" target="_self" rel=" ">
<img loading="lazy" data-id="38908244"
src="/image/38908244/2x1/300/150/751a8277579e64d519ce861e541f0ff6/Xf/schulbautour-zusestr.jpg"
alt="schulbautour-zusestr" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neubau und Sanierung</strong><span class="hiddenElement">:</span> Stadt investiert rund 400 Millionen Euro gegen Schul-Notstand </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38895160" href="/koeln/koelner-grundschulklasse-zwei-wochen-quarantaene-statt-sommerurlaub-38895160" target="_self" rel=" ">
<img loading="lazy" data-id="38895210"
src="/image/38895210/2x1/300/150/6c1eb3a891d4fcee927142b947276fe5/Cb/julian-und-hanna-raven.jpg"
alt="Juian und Hanna Raven" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Grundschulklasse</strong><span class="hiddenElement">:</span> Zwei Wochen Quarantäne statt Sommerurlaub </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38884962" href="/schule/schlechtes-zeugnis-fuer-distanzunterricht-politik-will-nrw-schuelern-nachhilfe-geben-38884962" target="_self" rel=" ">
<img loading="lazy" data-id="38874560"
src="/image/38874560/2x1/300/150/ae68fe68bf6b9e3cadf46b854066323/dL/zeugnisse.jpg"
alt="9163AC4C-4E77-4AB8-B405-1E5240F2D0F2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schlechtes Zeugnis für Distanzunterricht</strong><span class="hiddenElement">:</span> Politik will NRW-Schülern Nachhilfe geben </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38862028" href="/freizeit/restaurants/suesse-verfuehrung-wo-man-in-koeln-ganz-besondere-eiskreationen-probieren-kann-38862028" target="_self" rel=" ">
<img loading="lazy" data-id="38904690"
src="/image/38904690/2x1/300/150/4393411c382c5df7ae557cc4e6ae9972/QR/eis-schraeg-lovestory.jpg"
alt="Softeis von Sunnysu in Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Süße Verführung</strong><span class="hiddenElement">:</span> Wo man in Köln ganz besondere Eiskreationen probieren kann </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38924484" href="/freizeit/restaurants/julia-floss--lieblingsort-das-caf%C3%A9-wiesenhaus-ist-ein-ort-zum-durchatmen-mit-rheinblick-38924484" target="_self" rel=" ">
<img loading="lazy" data-id="38924770"
src="/image/38924770/2x1/300/150/5bbb9e0f9633ee2e124a153b370315ca/pZ/floss-wiesenhaus-im-cafe-2-weiser.jpg"
alt="Floß Wiesenhaus im Cafe 2 Weiser" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Julia Floß&apos; Lieblingsort</strong><span class="hiddenElement">:</span> Das Café Wiesenhaus ist ein Ort zum Durchatmen mit Rheinblick </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38920094" href="/freizeit/restaurants/versteckte-plaetze--idyllische-gaertchen-koelner-terrasse-mit-idealvoraussetzungen-38920094" target="_self" rel=" ">
<img loading="lazy" data-id="38920366"
src="/image/38920366/2x1/300/150/9ed4dfdcae4a08c3f213ebb047b6ec8c/lO/lauschig-makiman-aussen-2.jpg"
alt="lauschig makiman außen 2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Versteckte Plätze, idyllische Gärtchen</strong><span class="hiddenElement">:</span> Kölner Terrasse mit Idealvoraussetzungen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38925092" href="/wirtschaft/immobilien-welches-koelner-veedel-die-groessten-wohnungen-hat---und-welches-die-kleinsten-38925092" target="_self" rel=" ">
<img loading="lazy" data-id="38925142"
src="/image/38925142/2x1/300/150/b667ebf07c2afe95752ae0948f8b166a/kC/fuehlingen.jpg"
alt="Fühlingen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Immobilien</strong><span class="hiddenElement">:</span> Welches Kölner Veedel die größten Wohnungen hat – und welches die kleinsten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="38922910" href="/koeln/rodenkirchen/geisterhaeuser-in-koeln-unbewohnte-villen-in-marienburg-sorgen-fuer-aerger-38922910" target="_self" rel=" ">
<img loading="lazy" data-id="38922984"
src="/image/38922984/2x1/300/150/e72f612b01a909222b2a3d5437b07f17/yN/geisterhaeuser-marienburg4.jpg"
alt="Geisterhäuser Marienburg4" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Geisterhäuser in Köln</strong><span class="hiddenElement">:</span> Unbewohnte Villen in Marienburg sorgen für Ärger </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38921662" href="/region/rhein-sieg-bonn/bonn/immobilien-in-bonn-preise-fuer-haeuser-und-wohnungen-steigen-staerker-als-in-der-region-38921662" target="_self" rel=" ">
<img loading="lazy" data-id="38921840"
src="/image/38921840/2x1/300/150/f219e61afd87a7fd538884b4f42bd6b9/IC/hausbau-in-corona.jpg"
alt="Hausbau_in_Corona" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Immobilien in Bonn</strong><span class="hiddenElement">:</span> Preise für Häuser und Wohnungen steigen stärker als in der Region </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38922472" href="/podcast/talkmitk/-vertrauen-in-die-welt-verloren--notfallseelsorger-ueber-betroffene-der-flutkatastrophe-38922472" target="_self" rel=" ">
<img loading="lazy" data-id="38922480"
src="/image/38922480/2x1/300/150/da06c03b82a72f8bedcd58a2dbe757a7/jm/bundesstrasse-erftstadt-flutkastastrophe.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Vertrauen in die Welt verloren“</strong><span class="hiddenElement">:</span> Notfallseelsorger über Betroffene der Flutkatastrophe </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38928168" href="/kultur/wochentester-podcast-wolfgang-bosbach-und-christian-rach-starten-wieder-38928168" target="_self" rel=" ">
<img loading="lazy" data-id="37423998"
src="/image/37423998/2x1/300/150/279bb79260fbcd683321dc9b9739c82c/Cv/wolfgang-bosbach--l---und-christian-rach-hohe-aufloesung.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wochentester-Podcast</strong><span class="hiddenElement">:</span> Wolfgang Bosbach und Christian Rach starten wieder </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38920114" href="/podcast/talkmitk/-grosser-fehler--wolfgang-bosbach-kritisiert-laschets-lacher-in-erftstadt-38920114" target="_self" rel=" ">
<img loading="lazy" data-id="37007974"
src="/image/37007974/2x1/300/150/fa08573ae85da749390f5a37f062377/gQ/bosbach-portrait.jpg"
alt="Bosbach Portrait" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Großer Fehler“</strong><span class="hiddenElement">:</span> Wolfgang Bosbach kritisiert Laschets Lacher in Erftstadt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="/-ksta-blog--warum-wir-viel-ueber-schulen-berichten-und-kinder-zu-faktencheckern-machen-38154816"
class="dm_top_level_link">KStA Blog</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_navi_button" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurantkritiken</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em2020" class="" target="_self" rel="">Europameisterschaft 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em-liveticker" class="" target="_self" rel="">EM-Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/olympia2020" class="" target="_self" rel="">Olympische Spiele 2020</a> <ul class="seconde_level">
<li><a href="/sport/olympia2020/olympia2020-liveticker" class="" target="_self" rel="">Liveticker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/viernulleins" class="" target="_self" rel="">401</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/rhein-sieg-bonn/troisdorf" class="">Troisdorf</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/rhein-sieg-bonn">
Rhein-Sieg-Bonn
</a>
</li>
<li>
<a href="/region/rhein-sieg-bonn/troisdorf">
Troisdorf
</a>
</li>
<li>
<h1>
Troisdorf: Firma ist an der Ahr im Einsatz – Bedarf an Containern ist groß
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="38928826">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Bedarf an Containern ist groß</strong><span class="hiddenElement">:</span> Firma aus Troisdorf ist an der Ahr im Einsatz </h2>
<figure class="dm_image_caption ">
<img loading="lazy" data-id="38928884"
src="/image/38928884/2x1/940/470/42b25f29d76d008fa0df7410b88ad3e4/Lw/containerfirma-hilft-im-ahrtal.jpg"
class="" alt="Ahrtal nach dem Hochwasser" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Mit schwerem Gerät hilft die Spicher Firma im Ahrtal mit und ist nur eine von zahlreichen Helferteams. </p></div> <div class="foto">
Foto: <div><p>Dirk Meyer</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/quentin-broehl-33536794">
<span class="label">Quentin Bröhl</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">22.07.21, 17:59 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-sieg-bonn%2Ftroisdorf%2Fbedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826"
data-param="Bedarf%20an%20Containern%20ist%20gro%C3%9F%3A%20Firma%20aus%20Troisdorf%20ist%20an%20der%20Ahr%20im%20Einsatz" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826" data-url="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826"
data-param="Bedarf an Containern ist groß: Firma aus Troisdorf ist an der Ahr im Einsatz" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826" data-url="https%3A%2F%2Fwww.ksta.de%2F38928826"
data-param="Bedarf%20an%20Containern%20ist%20gro%C3%9F%3A%20Firma%20aus%20Troisdorf%20ist%20an%20der%20Ahr%20im%20Einsatz (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27116160"
data-article-publish="22::07::2021"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Troisdorf -</strong></p>
<p>Dirk Meyer sitzt in seinem Büro im Campus Spich und schildert anhand der Fotos aus dem Katastrophengebiet an der Ahr die dortige Situation. Der Technische Berater des Abriss- und Tiefbauunternehmens Eska zeigt auf ein Haus in Dernau, etwa 100 Meter von der Ahr entfernt. „In dieser Straße arbeiten wir derzeit; hier stand das Wasser bis zur Mitte des ersten Stocks“, sagt der 59-Jährige mit fester, aber auch ergriffener Stimme.<br/></p><p>Als Remagener ist er zwar privat nicht betroffen, doch er hat viele Freunde und Bekannte im Ahrtal. „Das Chaos fängt ja noch vor Schuld an und geht bis Sinzig, vier Kilometer vor meinem Wohnort.“<br/></p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="38928890" class="forTracking dm_image_caption">
<img loading="lazy" data-id="38928890"
src="/image/38928890/max/600/450/719cb41e66eb1983178fcc57f5385ed3/WN/containerfirma-hilft-im-ahrtal-3.jpg"
class="center" alt="Dirk Meyer" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Täglich ist der Technische Berater Dirk Meyer vor Ort und zeigt die erschreckenden Bilder, die er gemacht hat.  </p></div> <div class="foto">
Foto: <div><p>Quentin Bröhl</p></div>
</div>
</div>
</figcaption>
</figure><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Schnell sei ihm Ende vergangener Woche klar gewesen, dass auch seine Firma helfen müsse. Am Sonntag gab es einen Kontakt mit der Feuerwehr Sieglar und mit Maximilian Lück und Hans-Jürgen Spies fand sich sogleich eine gute Aufteilung. „Die Feuerwehr hat die Erfahrung, und wir haben das Werkzeug.“<br/></p><aside data-tracking-param-name="articleEmbedContent_textcollection" data-tracking-value="38928854" id="accordion_38928854" class="forTracking dm_article_accordion">
<div class="module_title">Der Bedarf an Containern ist hoch</div>
<div class="dm_article_accordion_box">
<div class="tab_38928854">
<a class="module_subheading collapsed" data-toggle="collapse" data-parent="#accordion_38928854" href="#collapseOne_38928854">
Firmen im Rhein-Sieg-Kreis
</a>
<div id="collapseOne_38928854" class="module_body collapse in">
<div class="module_paragraph">
<div><p>Die Nachfrage nach Containern ist bei Unternehmen in der Region stark angestiegen. Bei der Firma Eska in Spich braucht man für gewöhnlich einen Tag Vorlaufzeit, dann steht der gewünschte Container vor der Haustür. Durch die hohe Nachfrage aus der Region um Lohmar dauert es derzeit hingegen drei bis vier Tage.<br/></p><p>Ähnlich sieht es beim Containerdienst KS aus Troisdorf aus. Alle Container seien im Einsatz, das Lager leer, heißt es auf Nachfrage. Auch hier erhöht sich die Vorlaufzeit von einem auf bis zu vier Tagen, wobei die Firma auch im Linksrheinischen wie in Swisttal oder Rheinbach Container liefert.<br/></p><p>Eine Vorlaufzeit von zwei Tagen schafft noch der Containerdienst Toni Müller aus Siegburg. „Wir kämpfen an allen Fronten“, teilt eine Mitarbeiterin mit. Die Nachfrage sei deutlich erhöht, besonders viele Anfragen hätte man aus der Region Lohmar oder Rösrath. (que) </p></div> </div>
</div>
</div>
</div>
</aside><p>Seit Dienstag ist der Trupp eines von vielen Helferteams, die im Ahrtal anpacken. Die Feuerwehr Sieglar ist mit bis zu sechs Einsatzkräften sowie Pumpen, Kettensägen oder geländegängigen Fahrzeugen im Einsatz. Drei Mitarbeiter hat die Firma Eska abgestellt, die mit einem 14-Tonnen-Kettenbagger, einem Sieben-Tonnen-Radlader und einen Vier-Achsen-Container-Lkw aufräumen. Viel mehr aus der rund 80-köpfigen Belegschaft wollten helfen. Doch es sei wichtig, immer die gleichen Leute zu schicken. „In einer nicht strukturierten Welt ist das Gesicht, das man wiedererkennt, wichtig.“<br/></p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="38928888" class="forTracking dm_image_caption">
<img loading="lazy" data-id="38928888"
src="/image/38928888/max/600/450/c7501fff1f715edfb5ce766906618ccc/Ei/containerfirma-hilft-im-ahrtal-2.jpg"
class="center" alt="Containerfirma hilftim Ahrtal" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Straße für Straße arbeitet sich der Truppe der Firma Eska in Dernau voran und kämpft mit Unmassen von Schlamm. </p></div> <div class="foto">
Foto: <div><p>Dirk Meyer</p></div>
</div>
</div>
</figcaption>
</figure><p>Bis zu 13 Stunden seien die Kollegen vor Ort und füllten am Tag die Container an die 30-mal. In der Nähe von Dernau gibt es eine Halde, wo alle Helfer den Müll ablagern. Von dort aus wird alles in die Müllverbrennung verfrachtet. „Ich schätze, dass alleine in Dernau an die 200 Unternehmen derzeit arbeiten.“ Es funktioniere wie eine fliegende Baustelle mit flacher Hierarchie. „Da steht in Dernau momentan ein Millionenvermögen an Material und Maschinen.“<br/></p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Straße für Straße arbeiteten die Trupps sich vor. Meyer glaubt, dass bis Ende der Woche für klare Verhältnisse gesorgt ist und das Technische Hilfswerk oder die Bundeswehr übernehmen können.<br/></p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="38928826" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/rhein-sieg-bonn/hochwasser-hochschule-bonn-rhein-sieg-hat-schaden-im-zweistelligen-millionenbereich-38906186" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="38906186" >
<img loading="lazy" data-id="38926580"
src="/image/38926580/4x3/120/90/23839375cf96982ccaf8ba7b9b4b9ade/nV/steinbachtalsperre-210721.jpg"
alt="Steinbachtalsperre" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Hochwasser</strong><span class="hiddenElement">:</span> Hochschule Bonn-Rhein-Sieg hat Schaden im zweistelligen Millionenbereich </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-sieg-bonn/siegburg/thw-kraefte-ueber-einsaetze--du-hoerst-menschen-um-hilfe-rufen-und-kannst-nichts-mehr-tun--38925870" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="38925870" >
<img loading="lazy" data-id="38925898"
src="/image/38925898/4x3/120/90/d842cf1a9072ff72ebc0d052f6759cc4/oQ/thw-hochwasser-1.jpg"
alt="THW im Hochwasser-Einsatz" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>THW-Kräfte über Einsätze</strong><span class="hiddenElement">:</span> „Du hörst Menschen um Hilfe rufen und kannst nichts mehr tun“ </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-sieg-bonn/hochwasser-in-rhein-sieg-landrat-zieht-erste-bilanz----kommunikation-war-ein-desaster--38923618" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="38923618" >
<img loading="lazy" data-id="38923638"
src="/image/38923638/4x3/120/90/fbfecfa67344718a023fb1a5cd38bc43/ck/hochwasser-swisttal.jpg"
alt="Hochwasser in Swisttal" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Hochwasser in Rhein-Sieg</strong><span class="hiddenElement">:</span> Landrat zieht erste Bilanz – „Kommunikation war ein Desaster“ </h3>
</a>
</article></aside><p>Unter der Welle der Vernichtung müsse man derweil noch lange leiden. Die Böden seien stark belastet. „Die Region wird für die Zukunft schwer gebeutelt sein“, sagt Meyer. Viele Wiesen mit riesigen Mengen Lehm seien abgegangen und hätten sich mit Schutt und Holz vermischt. Öl und Benzin aus den Kellern und Tankstellen verursachten einen unglaublichen Gestank. Und die Zufahrtsstraße über Esch sei permanent überlastet. „Die Straßen müssen alle neu gemacht werden. Da fahren täglich unglaublich viele Tonnen drüber“, fügt er an. Eine halbe Stunde länger als normal brauche man für die Anreise.<br/></p><p>Gerade erst sei er mit einem erfahrenen Bauleiter aus der Firma dort gewesen, der sei sehr lange still und nachdenklich gewesen. „Das ist gar nicht seine Art. Man hat hier wenig im Griff. Die Situation hat uns im Griff.“ </p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/2x1/300/150/dcfedc06d24c01a15d10ddacf2d68315/eo/push-ksta-2.png"
alt="push-ksta-2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/3x4/300/400/ca47fdabf8a7085cea6720d5038a7a22/iK/push-ksta-2.png"
alt="push-ksta-2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826">
<img loading="lazy" data-id="38928884"
src="/image/38928884/4x3/120/90/a27119af336852dc63f4e3cde3c9d958/px/containerfirma-hilft-im-ahrtal.jpg"
class="sidebar_list_pic" alt="Ahrtal nach dem Hochwasser" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Bedarf an Containern ist groß</strong><span class="hiddenElement">:</span> Firma aus Troisdorf ist an der Ahr im Einsatz</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/hochwasser-hochschule-bonn-rhein-sieg-hat-schaden-im-zweistelligen-millionenbereich-38906186">
<img loading="lazy" data-id="38926580"
src="/image/38926580/4x3/120/90/23839375cf96982ccaf8ba7b9b4b9ade/nV/steinbachtalsperre-210721.jpg"
class="sidebar_list_pic" alt="Steinbachtalsperre" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Hochwasser</strong><span class="hiddenElement">:</span> Hochschule Bonn-Rhein-Sieg hat Schaden im zweistelligen Millionenbereich</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/hennef/wert-von-4500-euro-diebe-stehlen-sechs-rinder-von-einer-weide-in-hennef-38929172">
<img loading="lazy" data-id="38929218"
src="/image/38929218/4x3/120/90/7668656b989bf2b66deba0162cefec54/gE/rinder-auf-der-weide-symbol.jpg"
class="sidebar_list_pic" alt="Rinder auf der Weide" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Wert von 4500 Euro</strong><span class="hiddenElement">:</span> Diebe stehlen sechs Rinder von einer Weide in Hennef</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/lohmar/ueberholversuch-missglueckt-motorradfahrer-nach-kollision-mit-auto-schwer-verletzt-38928954">
<img loading="lazy" data-id="38928980"
src="/image/38928980/4x3/120/90/b4a2f87df7156a0c835b82e581ceb31b/sN/unfall-lohmar-220721.jpg"
class="sidebar_list_pic" alt="Unfall in Lohmar" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Überholversuch missglückt</strong><span class="hiddenElement">:</span> Motorradfahrer nach Kollision mit Auto schwer verletzt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/siegburg/60-stueck-skm-freut-sich-ueber-laptop-spende-fuer-beduerftige-38927810">
<img loading="lazy" data-id="38927880"
src="/image/38927880/4x3/120/90/128a3f81f9a068d52502c1a5acc37d22/Re/rhenag-spende.jpg"
class="sidebar_list_pic" alt="Spendenübergabe" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>60 Stück</strong><span class="hiddenElement">:</span> SKM freut sich über Laptop-Spende für Bedürftige</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Kostenloser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Schon morgens wissen, was in Köln passiert </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38486426" href="/schule/schule-ist-zukunft/-facts-for-future--wie-wir-kinder-und-jugendliche-zu-faktencheckern-machen-wollen-38486426" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Facts for Future“</strong><span class="hiddenElement">:</span> Wie wir Kinder und Jugendliche zu Faktencheckern machen wollen </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38154816" href="/-ksta-blog--warum-wir-viel-ueber-schulen-berichten-und-kinder-zu-faktencheckern-machen-38154816" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Warum wir viel über Schulen berichten und Kinder zu Faktencheckern machen </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583748">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/rhein.sieg.anzeiger" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rhein.sieg.anzeiger"><a href="https://www.facebook.com/rhein.sieg.anzeiger">Rhein-Sieg-Anzeiger</a></blockquote></div></div></div><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/corona-in-rhein-sieg-bonn-anteil-der-delta-variante-in-bonn-bei-78-prozent-36370872" target="_self" rel=" " class="normalTeaser " data-teaser-id="36370872" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38364818"
src="/image/38364818/2x1/300/150/2bbf142290fd2d670236f7a08dc484f/kQ/pcr-abstrich.jpg"
alt="PCR-Abstrich im Testzentrum" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona in Rhein-Sieg/Bonn</strong><span class="hiddenElement">:</span> Anteil der Delta-Variante in Bonn bei 78 Prozent </h3>
<p class="teaser_paragraph">Alle Neuigkeiten zur Coronavirus-Pandemie im Kreis und in Bonn lesen Sie hier. </p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/coronavirus-hier-finden-sie-die-schnelltestzentren-im-rhein-sieg-kreis-und-bonn-38174994" target="_self" rel=" " class="normalTeaser " data-teaser-id="38174994" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38174992"
src="/image/38174992/2x1/300/150/1d9baa16919c6ff39ce614d108efb42a/Ib/71-170830762--null--12-03-2021-17-20-57-971-.jpg"
alt="Von Montag an können sich Bürgerinnen und Bürger in vielen Zentren einem Corona-Schnelltest unterziehen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Coronavirus</strong><span class="hiddenElement">:</span> Hier finden Sie die Schnelltestzentren im Rhein-Sieg-Kreis und Bonn </h3>
<p class="teaser_paragraph">Auch Apotheken, Arztpraxen und Hilfsorganisationen beteiligen sich.</p>
</div>
</a>
</article><article class="dm_ta300x300_plain ">
<a href="/msv-duisburg-macht-zwei-nachwuchsfussballer-zu-profis-1366152" target="_self" rel=" " class="normalTeaser " data-teaser-id="1366152" data-teaser-view="300x300">
<div class="teaser_text">
<h3 class="teaser_heading ">
MSV Duisburg macht zwei Nachwuchsfußballer zu Profis </h3>
<p class="teaser_paragraph">Nach der Rückkehr in die 2. Fußball-Bundesliga stattet der MSV Duisburg seine bisherigen U19-Spieler Ahmet Engin und Dominik Behr mit Profikontrakten aus. Nach MSV-Angaben vom Freitag unterschrieb Engin einen Vertrag für die kommenden beiden Spielzeiten. Mit Behr wurde vorerst eine Vereinbarung für die Saison 2015/2016 geschlossen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/ruhrfestspiele-mit-mehr-als-80-000-zuschauern-1366044" target="_self" rel=" " class="normalTeaser " data-teaser-id="1366044" data-teaser-view="300x300">
<div class="teaser_image">
</div>
<div class="teaser_text">
<h3 class="teaser_heading ">
Ruhrfestspiele mit mehr als 80 000 Zuschauern </h3>
<p class="teaser_paragraph">Die 69. Ruhrfestspiele in Recklinghausen haben dieses Jahr mit einem Frankreich-Schwerpunkt und Stars wie Juliette Binoche, Michel Piccoli oder Ute Lemper wieder Zehntausende Zuschauer angelockt. Mehr als 81 300 Besucher seien seit Anfang Mai bis zwei Tage vor Abschluss zu den verschiedenen Spielstätten gekommen, teilten die Veranstalter am Freitag mit. Das entspreche einer Auslastung von rund 80,6 Prozent.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/kultur/brainpool-mitarbeiter-ueber-stefan-raab--eigentlich-nimmt-niemand-stefan-raab-seine-entscheidung-uebel--1366286" target="_self" rel=" " class="normalTeaser " data-teaser-id="1366286" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="787682"
src="/image/787682/2x1/300/150/a3be900dedd5f8e7abd3b7714b90a481/dR/148da400646cc82c-jpg.jpg"
alt="Stefan Raab kehrt der TV-Branche den Rücken." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Brainpool-Mitarbeiter über Stefan Raab</strong><span class="hiddenElement">:</span> „Eigentlich nimmt niemand Stefan Raab seine Entscheidung übel“ </h3>
<p class="teaser_paragraph">Rund 80 Brainpool-Mitarbeiter stehen nach dem Raab-Aus am Ende des Jahres ohne Job da. Die Belegschaft nimmt dem scheidenden Entertainer seinen Rückzug nicht übel, der DGB-Chef kritisiert Brainpool aber scharf.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/hochschulpraesidenten-verstaendigen-sich-auf--hamburger-protokoll--1366166" target="_self" rel=" " class="normalTeaser " data-teaser-id="1366166" data-teaser-view="300x300">
<div class="teaser_image">
</div>
<div class="teaser_text">
<h3 class="teaser_heading ">
Hochschulpräsidenten verständigen sich auf «Hamburger Protokoll» </h3>
<p class="teaser_paragraph">Hochschulpräsidenten aus aller Welt haben sich in einer dreitägigen Konferenz in Hamburg auf grundsätzliche Werte für ein globales Hochschulsystem verständigt. Dabei dreht es sich unter anderem um Chancengleichheit beim Hochschulzugang unabhängig vom sozialen und finanziellen Status, um eine Balance zwischen Bildung und Ausbildung sowie um die Freiheit von Forschung und Lehre, erläuterte Hamburgs Universitätspräsident Prof. Dieter Lenzen am Freitag die Kernpunkte des verabschiedeten «Hamburg Protokolls». F</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/trotz-konjunkturschwaeche--china-ruestet-massiv-auf-1366036" target="_self" rel=" " class="normalTeaser " data-teaser-id="1366036" data-teaser-view="300x300">
<div class="teaser_image">
</div>
<div class="teaser_text">
<h3 class="teaser_heading ">
Trotz Konjunkturschwäche: China rüstet massiv auf </h3>
<p class="teaser_paragraph">Inmitten von Spannungen in Asien hat China eine weitere kräftige Aufrüstung seiner Streitkräfte angekündigt. Die Militärausgaben würden um «etwa zehn Prozent» steigen, kündigte die Sprecherin des Volkskongresses, Fu Ying, an. «Wenn wir hinterherhängen, sind wir angreifbar.»</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/hamburg-stealers-verpflichten-zwei-us-amerikaner-1366168" target="_self" rel=" " class="normalTeaser " data-teaser-id="1366168" data-teaser-view="300x300">
<div class="teaser_image">
</div>
<div class="teaser_text">
<h3 class="teaser_heading ">
Hamburg Stealers verpflichten zwei US-Amerikaner </h3>
<p class="teaser_paragraph"> Baseball-Bundesligist Hamburg Stealers hat sich für die kommende Saison mit zwei US-Amerikanern verstärkt. Als neuer Pitcher wird Jason Daniels auf dem Wurfhügel stehen. Der 25-Jährige, der bereits in den USA, Australien, Tschechien und Frankreich aktiv war, darf allerdings jeweils nur in der zweiten Partie eines Doppelspieltages antreten. Zweiter Zugang ist Eric Krzysiak. Der Catcher kehrt nach einem Jahr Pause in die Hansestadt zurück.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/sport/mix/-nba-nowitzki-fuehrt-team-zum-sieg-1366180" target="_self" rel=" " class="normalTeaser " data-teaser-id="1366180" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="1367340"
src="/image/1367340/2x1/300/150/aa9a9084852e56c59d893174b66e0e91/Ix/mc-3288ac001a48b02a-b-jpg.jpg"
alt="Dirk Nowitzki (links)." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>NBA</strong><span class="hiddenElement">:</span> Nowitzki führt Team zum Sieg </h3>
<p class="teaser_paragraph">Mit 25 Zählern war Dirk Nowitzki einmal mehr bester Werfer beim Auswärtssieg der Mavericks. Sein Nationalteamkollege Dennis Schröder dagegen saß wieder nur auf der Bank. NBA-Superstar LeBron James hat einen Nasenbeinbruch.</p>
</div>
</a>
</article><article class="dm_ta300x300_plain ">
<a href="/loew-erwartet-motivierte-dfb-elf---weidenfeller-und-boateng-dabei---1366078" target="_self" rel=" " class="normalTeaser " data-teaser-id="1366078" data-teaser-view="300x300">
<div class="teaser_text">
<h3 class="teaser_heading ">
Löw erwartet motivierte DFB-Elf - Weidenfeller und Boateng dabei   </h3>
<p class="teaser_paragraph">Joachim Löw erwartet im EM-Qualifikationsspiel gegen Gibraltar eine motivierte deutsche Fußball-Nationalmannschaft. «Die Spannung wird nicht so hoch sein wie bei einem WM-Spiel. Wir müssen dennoch gucken, dass die Spieler heiß sind und auch motiviert, ein paar Tore zu erzielen», sagte der Bundestrainer einen Tag vor der Begegnung in Faro. Im Tor wird der Dortmunder Roman Weidenfeller zum Einsatz kommen, auch Abwehrspieler Jerome Boateng von Bayern München erhielt von Löw eine Einsatzgarantie. Bis auf den D</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/radarkontrollen-hier-blitzt-die-polizei-in-bonn-und-im-rhein-sieg-kreis-22504690" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608518" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6312276"
src="/image/6312276/2x1/300/150/eaf00ba0043644343c7d19efdc535e40/Tp/beissel-blitzer.jpg"
alt="An diesen Stellen blitzt die Polizei Autofahrer, die zu schnell unterwegs sind." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier wird im Rhein-Sieg-Kreis geblitzt </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/neuer-spitzenreiter-dies-sind-die-elf-groessten-unternehmen-im-rhein-sieg-kreis-2017-22457748" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608958" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23608982"
src="/image/23608982/2x1/300/150/4a351ba616f1c8636bb44c02d4fd1f90/oP/luftbild-siegburg.jpg"
alt="Luftbild Siegburg" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft</strong><span class="hiddenElement">:</span> Das sind die elf größten Unternehmen in Rhein-Sieg </h3>
<p class="teaser_paragraph">Diese Firmen in Rhein-Sieg haben die meisten Mitarbeiter. Ein Ranking</p>
</div>
</a>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23515988" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/region/rhein-sieg-bonn/troisdorf/unter-corona-gelitten-der-paritaetische-richtet-in-troisdorf-hybriden-gruppenraum-ein-38928068" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38928068" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="38928102"
src="/image/38928102/3x4/300/400/47b240bd9072f3dab1c55619186e2b89/de/jutta-klee-der-paritaetische.jpg"
alt="Jutta Klee" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Unter Corona gelitten</strong><span class="hiddenElement">:</span> Der Paritätische richtet in Troisdorf hybriden Gruppenraum ein </h3>
<p class="teaser_paragraph">Selbsthilfegruppen sollen so auch während eines Lockdowns digital stattfinden.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/troisdorf-lions-club-und--tatort--verein-spenden-schulranzen-fuer-beduerftige-kinder-38923436" target="_self" rel=" " class="normalTeaser " data-teaser-id="38923436" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38923460"
src="/image/38923460/2x1/300/150/14420383eb90e7f0608abf1278a3379/AP/uebergabe-schulranzen-troisdorf.jpg"
alt="Schulranzen-Spende in Troisdorf" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Troisdorf</strong><span class="hiddenElement">:</span> Lions Club und „Tatort“-Verein spenden Schulranzen für bedürftige Kinder </h3>
<p class="teaser_paragraph">Auch Schauspieler Dietmar Bär kam zur Übergabe der Spenden nach Troisdorf.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/troisdorfer-fussballer-landet-in-klinik-schlaeger-beruft-sich-vor-gericht-auf-notwehr-38922804" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38922804" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38888572"
src="/image/38888572/2x1/300/150/88fbeb854789107de3b01dc9a995ceef/PL/akten-amtsgericht-siegburg.jpg"
alt="Akten_Amtsgericht_Siegburg" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Troisdorfer Fußballer landet in Klinik</strong><span class="hiddenElement">:</span> Schläger beruft sich vor Gericht auf Notwehr </h3>
<p class="teaser_paragraph">Ein Autohändler wollte seine Autos vor vermeintlichen Randalieren schützen.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/fuer-die-letzte-meile-amazon-nimmt-auslieferungszentrum-in-troisdorf-in-betrieb-38923200" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38923200" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38923314"
src="/image/38923314/2x1/300/150/9ad6a4537d58f101048cb5b97d67f18a/Xs/amazon-in-troisdorf-1.jpg"
alt="Amazon in Troisdorf" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Für die letzte Meile</strong><span class="hiddenElement">:</span> Amazon nimmt Auslieferungszentrum in Troisdorf in Betrieb </h3>
<p class="teaser_paragraph">Seit wenigen Wochen ist das Logistikzentrum am Zündorfer Weg in Spich eröffnet.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/dachbegruenung-stadt-troisdorf-zahlt-hausbesitzern-zuschuss-38905626" target="_self" rel=" " class="normalTeaser " data-teaser-id="38905626" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38905628"
src="/image/38905628/2x1/300/150/81d93ceca9fd111d317237015a72876b/kg/dachgruen--6-.jpg"
alt="Dachgruen_(6)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Dachbegrünung</strong><span class="hiddenElement">:</span> Stadt Troisdorf zahlt Hausbesitzern Zuschuss </h3>
<p class="teaser_paragraph">Auch Unternehmen können Anträge auf Förderung stellen.</p>
</div>
</a>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/fuenf-verletzte-zwei-autos-kollidieren-in-troisdorf-nach-missachteter-vorfahrt-38905958" target="_self" rel=" " class="normalTeaser " data-teaser-id="38905958" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38905964"
src="/image/38905964/2x1/300/150/72c386b8817873a12d76a4c1a986d94e/hm/unfall-130721.jpg"
alt="Unfall in Troisdorf-Oberlar" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Fünf Verletzte</strong><span class="hiddenElement">:</span> Zwei Autos kollidieren in Troisdorf nach missachteter Vorfahrt </h3>
<p class="teaser_paragraph">Ein Autofahrer übersah offensichtlich einen von links kommenden Wagen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/freiflaechen-erhalten-gruene-fordern-in-troisdorf-baustopp-bis-2024-38903430" target="_self" rel=" " class="normalTeaser " data-teaser-id="38903430" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38903434"
src="/image/38903434/2x1/300/150/68d533023b129d7a79356161957d24ea/YQ/troisdorf-innenstadt-archiv.jpg"
alt="Troisdorf Innenstadt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Freiflächen erhalten</strong><span class="hiddenElement">:</span> Grüne fordern in Troisdorf Baustopp bis 2024 </h3>
<p class="teaser_paragraph">In dicht besiedelten Gebieten sollen keine Gärten oder Parkanlagen versiegelt werden.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/siegburg/klage-auf-schmerzensgeld-hunde-geraten-aneinander---besitzer-landen-vor-gericht-38901068" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38901068" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="26923552"
src="/image/26923552/2x1/300/150/57bcc3cdf20bf997f0bb0cf09c4a8031/kR/peter-freitag-amtsgericht-siegburg.jpg"
alt="Amtsgericht Siegburg" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Klage auf Schmerzensgeld</strong><span class="hiddenElement">:</span> Hunde geraten aneinander – Besitzer landen vor Gericht </h3>
<p class="teaser_paragraph">Die Seniorin stürzte bei dem Streit und zog sich eine Oberschenkelfraktur zu.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/-lorenzo-insigne-macht-den-siegtreffer--italiener-in-rhein-sieg-glauben-an-em-titel-38896036" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38896036" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38896074"
src="/image/38896074/2x1/300/150/57d9334755eb46d43d9da7cf54577b4c/LH/italiener-in-rs.jpg"
alt="Neuer Inhalt (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Lorenzo Insigne macht den Siegtreffer“</strong><span class="hiddenElement">:</span> Italiener in Rhein-Sieg glauben an EM-Titel </h3>
<p class="teaser_paragraph">Die Gastronomenfamilie Pasquale Lauria drückt den Italienern die Daumen fürs Finale.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/spezialisierte-autoknacker-unbekannte-stehlen-lenkraeder-aus-drei-bmw-in-troisdorf-38894368" target="_self" rel=" " class="normalTeaser " data-teaser-id="38894368" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="24384472"
src="/image/24384472/2x1/300/150/31a38e97e089c2775804de87f1fe91b2/Tx/polizei-rhein-erft-einbrecher-auto-aufgeknackt.jpg"
alt="Einbrecher Auto aufgeknackt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Spezialisierte Autoknacker</strong><span class="hiddenElement">:</span> Unbekannte stehlen Lenkräder aus drei BMW in Troisdorf </h3>
<p class="teaser_paragraph">Gleich drei Autos wurden in einer Nacht Ziel unbekannter Täter.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/-tropen-air--troisdorf-veranstaltet-konzerte-und-theater-unter-freiem-himmel-38890780" target="_self" rel=" " class="normalTeaser " data-teaser-id="38890780" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38890804"
src="/image/38890804/2x1/300/150/714f80fc5ea1b3737530da34c038bd80/Pm/tropenair5.jpg"
alt="Tropenair5" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Tropen Air“</strong><span class="hiddenElement">:</span> Troisdorf veranstaltet Konzerte und Theater unter freiem Himmel </h3>
<p class="teaser_paragraph">An der Stadthalle beginnt die Veranstaltungsreihe am Freitag, 9. Juli.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/feuerwehr-troisdorf-wehrleute-sind-mit-neuem-drehleiterwagen-schneller-im-einsatz-38891706" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="38891706" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38891730"
src="/image/38891730/2x1/300/150/d35c466ce81cd2cb189cc634011e0501/Ih/feuerwehr-troisdorf-neue-fahrzeuge.jpg"
alt="Feuerwehr_Troisdorf_Neue_Fahrzeuge" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Feuerwehr Troisdorf</strong><span class="hiddenElement">:</span> Wehrleute sind mit neuem Drehleiterwagen schneller im Einsatz </h3>
<p class="teaser_paragraph">Der Wagen ist bis zu 100 Kilometer schnell und hat einen Teleskoparm.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/2x1/300/150/dcfedc06d24c01a15d10ddacf2d68315/eo/push-ksta-2.png"
alt="push-ksta-2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" " class="normalTeaser " data-teaser-id="33154696" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="33198692"
src="/image/33198692/3x4/300/400/ca47fdabf8a7085cea6720d5038a7a22/iK/push-ksta-2.png"
alt="push-ksta-2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
<p class="teaser_paragraph">Erhalten Sie alle Eilmeldungen und die wichtigsten Nachrichten per Push-Nachricht.</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/foerderpreis-integration-troisdorf-sucht-identifikationsfoerdernde-projekte-38890416" target="_self" rel=" " class="normalTeaser " data-teaser-id="38890416" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38890494"
src="/image/38890494/2x1/300/150/f9461b9d1a4c9491bdf41ff6fe7c7b0c/rv/troisdorf-rathaus4.jpg"
alt="Troisdorf_Rathaus" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Förderpreis Integration</strong><span class="hiddenElement">:</span> Troisdorf sucht identifikationsfördernde Projekte </h3>
<p class="teaser_paragraph">Der Förderpreis wird jährlich ausgeschrieben und ist mit 1000 Euro dotiert.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/auto-in-troisdorf-aufgebrochen-zeitungsbote-verscheucht-autoknacker-38890420" target="_self" rel=" " class="normalTeaser " data-teaser-id="38890420" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="31635348"
src="/image/31635348/2x1/300/150/89645519ac1ad4f2897fae4b6731a15f/tx/dpa-autodiebstahl.jpg"
alt="dpa_Autodiebstahl" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Auto in Troisdorf aufgebrochen</strong><span class="hiddenElement">:</span> Zeitungsbote verscheucht Autoknacker </h3>
<p class="teaser_paragraph">Der Täter erbeutete einen dreistelligen Geldbetrag.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-sieg-bonn/troisdorf/feuer-in-troisdorfer-schrebergarten-gartenlaube-stand-in-flammen-38880330" target="_self" rel=" " class="normalTeaser " data-teaser-id="38880330" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23576032"
src="/image/23576032/2x1/300/150/81e78d6063770e7218954acb0d9129bd/Pu/dpa-feuerwehr-feuerwehrmann-von-hinten.jpg"
alt="Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Feuer in Troisdorfer Schrebergarten</strong><span class="hiddenElement">:</span> Gartenlaube stand in Flammen </h3>
<p class="teaser_paragraph">Die Feuerwehr verhinderte ein Übergreifen auf benachbarte Lauben.</p>
</div>
</a>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1621597459/vg/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1621597459/vg/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/rhein-sieg-bonn/troisdorf/bedarf-an-containern-ist-gross-firma-aus-troisdorf-ist-an-der-ahr-im-einsatz-38928826");
cre_client.set_cms_id("38928826");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Rhein-Sieg-Bonn");
cre_client.set_sub_sub_channel ("Troisdorf");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Firma aus Troisdorf ist an der Ahr im Einsatz");
cre_client.set_kicker ("Bedarf an Containern ist groß");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000038928826" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>