<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Wetter in NRW und Köln: Stürmische Böen und Regen erwartet | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Das frühsommerliche Intermezzo in Nordrhein-Westfalen geht zu Ende: Nach nahezu rekordverdächtigen Temperaturen am Mittwoch übernimmt in den kommenden Tagen ein Tief die Regie.">
<meta property="description" content="Das frühsommerliche Intermezzo in Nordrhein-Westfalen geht zu Ende: Nach nahezu rekordverdächtigen Temperaturen am Mittwoch übernimmt in den kommenden Tagen ein Tief die Regie.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Köln, Region, Wetter, Wetterdienst, Rheinland, Köln, DWD, Sonne, Karneval, Frühling">
<meta name="news_keywords" content="Köln, Region, Wetter, Wetterdienst, Rheinland, Köln, DWD, Sonne, Karneval, Frühling">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2019-02-27T22:00:00+01:00">
<meta property="og:title" content="Wetter in der Region: Es drohen ungemütliche Karnevalstage">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822">
<meta property="og:image" content="https://www.ksta.de/image/32096594/2x1/940/470/cff3d3837971d5da39a59969ab652c63/Mz/koelnerkarneval25022019.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="Das frühsommerliche Intermezzo in Nordrhein-Westfalen geht zu Ende: Nach nahezu rekordverdächtigen Temperaturen am Mittwoch übernimmt in den kommenden Tagen ein Tief die Regie.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_koeln">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Wetter in der Region: Es drohen ungemütliche Karnevalstage | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Das frühsommerliche Intermezzo in Nordrhein-Westfalen geht zu Ende: Nach nahezu rekordverdächtigen Temperaturen am Mittwoch übernimmt in den kommenden Tagen ein Tief die Regie.">
<meta name="twitter:image" content="https://www.ksta.de/image/32096594/2x1/940/470/cff3d3837971d5da39a59969ab652c63/Mz/koelnerkarneval25022019.jpg">
<meta name="dm_hash" content="d3bcc52e7cc6b4955ac07676689d7b83765b8fb7">
<meta name="dm_timestamp" content="1550655122">
<meta name="dm_render_local_timestamp" content="1551343943">
<meta name="dm_content_id" content="25504822">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1550655122/Sz/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1550655122/Sz/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1550655122/Sz/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1550655122/Sz/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1550655122/Sz/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1550655122/Sz/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1550655122/Sz/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1550655122/Sz/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1550655122/Sz/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" >
<link rel="shortlink" href="https://www.ksta.de/25504822"/>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1024, user-scalable=no");</script><link href="/assets/1550655122/Sz/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1550655122/Sz/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://cdn.cookielaw.org/consent/e8dd74e3-1d2d-453d-8137-1600ffcb57c5.js" charset="UTF-8"></script>
<script>function OptanonWrapper() { }</script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1550655122\/Sz\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_koeln", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/32096594\/max\/1920\/1080\/dd0ff934c9d35f40e424a63dc7cb7ddf\/Ip\/koelnerkarneval25022019.jpg",
"author": "picture alliance \/ Rolf Vennenbernd",
"description": "Karnevalisten k\u00F6nnen sich 2019 wohl \u00FCber sonniges Wetter an Weiberfastnacht freuen. (Archivbild)",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Wetter in NRW und K\u00F6ln: St\u00FCrmische B\u00F6en und Regen erwartet"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/region\/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822",
"headline":"Wetter in NRW und K\u00F6ln: St\u00FCrmische B\u00F6en und Regen erwartet",
"datePublished": "2019-02-27T22:00:00+01:00",
"dateModified": "2017-06-02T13:11:44+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1550655122\/Sz\/desktop\/img\/ksta\/logo.png"
}
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"sameAs": "https:\/\/www.ksta.de\/"
},
"articleSection":"Region",
"contentLocation":"K\u00F6ln",
"description":"Die Aussichten f\u00FCr die Karnevalstage sind eher bescheiden.",
"keywords": "K\u00F6ln, Region, Wetter, Wetterdienst, Rheinland, K\u00F6ln, DWD, Sonne, Karneval, Fr\u00FChling",
"articleBody":"Lange sah es so aus, als w\u00FCrde Weiberfastnacht ein herrlicher Fr\u00FChlingstag werden. Doch die Wettervorhersagen f\u00FCr die kommenden Tage sind l\u00E4ngst nicht mehr so vielversprechend. Den Jecken droht in diesem Jahr eine Zitterpartie - falls ihre Kost\u00FCme nicht winterfest sind.Bei st\u00FCrmischem Wind und schauerartigem Regen m\u00FCssen sich Karnevalisten auf den Stra\u00DFen in den kommenden Tagen voraussichtlich warm anziehen. \u201EEs wird auf jeden Fall eher ungem\u00FCtlich\u201C, sagt Meteorologe Daniel T\u00FCns vom Deutschen Wetterdienst (DWD) in Essen.Fast 21 Grad am MittwochBereits im Laufe des Donnerstags soll sich das sch\u00F6ne Wetter der vergangenen Tage verabschieden. Zum H\u00F6hepunkt der F\u00FCnften Jahreszeit soll es dann regnerisch, windig und etwas k\u00FChler werden. Heftige Sturmb\u00F6en mit Geschwindigkeiten bis zu 90 Stundenkilometern seien vornehmlich in den Kammlagen der Mittelgebirge zu erwarten, so dass die rheinischen Karnevalshochburgen davon eher verschont bleiben d\u00FCrften, sagte T\u00FCns.widgetAm Mittwoch war das Thermometer bis zum Nachmittag in Nordrhein-Westfalen zun\u00E4chst auf nahezu rekordverd\u00E4chtige Temperaturen geklettert. Mit 20,6 Grad etwa am K\u00F6ln\/Bonner Flughafen und 20,8 Grad in Geilenkirchen (Kreis Heinsberg) nahm der Februar 2019 Anlauf, sich einen Platz in den Geschichtsb\u00FCchern der Wetterkundler zu sichern. W\u00E4rmer war es zuvor in einem Februar etwa noch im Jahr 1990 mit 21,4 Grad in Elsdorf (Rhein-Erft-Kreis) oder mit 22,5 Grad im Jahr 1900 in M\u00FCnster.\u00A0Mit einem Februar-Durchschnitt von 5,6 Grad Celsius war NRW das w\u00E4rmste Bundesland.\u00A0\u201EVom Winter sind wir weit entfernt\u201C, sagte T\u00FCns. Mit einer Temperatur von durchschnittlich 4,0 Grad Celsius und einer Niederschlagsmenge von 265 Litern pro Quadratmeter und Jahr geh\u00F6rt NRW nach den Messungen der Meteorologen zu den w\u00E4rmsten und niederschlagsreichsten Regionen in Deutschland. (red\/dpa)",
"about": {
"description": "Wetter in der Region"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/region\/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/32096594\/max\/1920\/1080\/dd0ff934c9d35f40e424a63dc7cb7ddf\/Ip\/koelnerkarneval25022019.jpg",
"author": "picture alliance \/ Rolf Vennenbernd",
"description": "Karnevalisten k\u00F6nnen sich 2019 wohl \u00FCber sonniges Wetter an Weiberfastnacht freuen. (Archivbild)",
"width":"1620px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function getSecondLevelDomainFromHostname(hostname) {
var hostnameParts = hostname.split('.');
if (hostnameParts.length < 2) {
// hostname is toplevel domain
return hostname;
}
return hostnameParts[hostnameParts.length-2] + "." + hostnameParts[hostnameParts.length-1];
}
function isReferrerFromSameSecondLevelDomain() {
var referrer = document.referrer;
if (!referrer) {
return false;
}
var referrerSecondLevelDomain = getSecondLevelDomainFromHostname(new URL(referrer).hostname);
var currentSecondLevelDomain = getSecondLevelDomainFromHostname(window.location.hostname);
return referrerSecondLevelDomain === currentSecondLevelDomain;
}
function isMobileSwitchActive() {
return ((!isMobilePage && isMobileUserAgent()) || (isMobilePage && !isMobileUserAgent())) && !isReferrerFromSameSecondLevelDomain();
}
function doMobileSwitchRedirect(isCausedDirectlyByPopupClick) {
var redirectUrl = "https://mobil.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822";
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
if (isCausedDirectlyByPopupClick === true) {
redirectUrl = redirectUrl + "&mobileSwitchPopupClick=1";
}
window.location.replace(redirectUrl);
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=." + getSecondLevelDomainFromHostname(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 14);
}
var isMobilePage = false;
if (isMobileSwitchActive()) {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
if (!preferredValue) {
// no cookie value found
openWebToMobilePopupDirectly = true;
} else {
if (preferredValue === "mobile") {
doMobileSwitchRedirect(false);
} else if (preferredValue === "web") {
// do nothing
} else {
console.error("mobile switch has found invalid value for cookie mobileSwitchPreferred:" + preferredValue);
}
}
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1550655122/Sz/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region";
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '25504822');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if (!(isTabletUserAgent())) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>


<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region"
data-tracking-param-category-name="Region_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Es drohen ungemuetliche Karnevalstage"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="25504822"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="region"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_region", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<div class="dm_mobileSwitch mobileSwitch_popup">
<div class="contentPopup">
<div class="headerPopup">
</div>
<div class="wrapperPopup">
<p class="textPopup">
Welche Website-Variante möchten Sie nutzen?
</p>
<a href="javascript:setCookieMobileSwitchPreferred('mobile');doMobileSwitchRedirect(true);" id="btnWebToMobilePopupLeft" class="btnPopup btnLeftPopup">Mobile Ansicht</a>
<a href="javascript:setCookieMobileSwitchPreferred('web');closeWebToMobilePopup();" id="btnWebToMobilePopupRight" class="btnPopup btnRightPopup">Vollansicht</a>
</div>
</div>
</div>
<script>
function closeWebToMobilePopup() {
$('.mobileSwitch_popup').fadeOut();
}
function openWebToMobilePopup() {
document.getElementsByClassName("mobileSwitch_popup")[0].style.display = 'block';
}
if(typeof openWebToMobilePopupDirectly != 'undefined' && openWebToMobilePopupDirectly) {
openWebToMobilePopup();
}
</script>
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">28.02.2019</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/newsletter-abonnieren-nachrichten-aus-koeln-und-der-region-direkt-in-ihr-postfach-23641660?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1550655122/Sz/desktop/img/ksta/logo.png" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1550655122/Sz/desktop/img/ksta/logo-sticky.png" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32100112" href="/koeln/jecker-ticker-vor-dem-lapidarium-stehen-die-karnevalisten-schlange-32100112" target="_self" rel=" ">
<img data-id="32116346"
src="/image/32116346/2x1/300/150/8c09f81a7c18b44f71ac5c00495b9c46/Sl/chrismerting-lapi.jpg"
alt="chrismerting_lapi" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Jecker Ticker</strong><span class="hiddenElement">:</span> Vor dem Lapidarium stehen die Karnevalisten Schlange </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="2107292" href="/koeln/karneval-in-koeln/karnevalskneipeninkoeln-2107292" target="_self" rel=" ">
<img data-id="29598576"
src="/image/29598576/2x1/300/150/d967508a7261c447f6788435b843a1a8/pJ/mannis-raestorang.jpg"
alt="Mannis Rästorang" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Karneval in Köln</strong><span class="hiddenElement">:</span> In diesen Kneipen feiern die Jecken in den Veedeln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32114490" href="/koeln/-es-gibt-grenzen--ob-reker-und-kuckelkorn-diskutieren-ueber-strassenkarneval-32114490" target="_self" rel=" ">
<img data-id="32114514"
src="/image/32114514/2x1/300/150/d62001c25b66f803289c62722dc828ff/ZK/henriette-reker-und-christoph-kuckelkorn.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Es gibt Grenzen“</strong><span class="hiddenElement">:</span> OB Reker und Kuckelkorn diskutieren über Straßenkarneval </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32100112" href="/koeln/jecker-ticker-vor-dem-lapidarium-stehen-die-karnevalisten-schlange-32100112" target="_self" rel=" ">
<img data-id="32116346"
src="/image/32116346/2x1/300/150/8c09f81a7c18b44f71ac5c00495b9c46/Sl/chrismerting-lapi.jpg"
alt="chrismerting_lapi" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Jecker Ticker</strong><span class="hiddenElement">:</span> Vor dem Lapidarium stehen die Karnevalisten Schlange </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32114024" href="/koeln/unterwegs-mit-den-rockemarieche-ist-koelscher-rockabilly-karnevalstauglich--32114024" target="_self" rel=" ">
<img data-id="32114068"
src="/image/32114068/2x1/300/150/e21c42e5e9047a0aae1ef6550fa6d3db/gf/konzertvorbereitung-rockemarieche.jpg"
alt="20190219max-rockemarieche73" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Unterwegs mit den Rockemarieche</strong><span class="hiddenElement">:</span> Ist kölscher Rockabilly karnevalstauglich? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item active">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25807772" href="/region/karneval-2019-alle-termine-der-karnevalszuege-im-koelner-umland-25807772" target="_self" rel=" ">
<img data-id="29640680"
src="/image/29640680/2x1/300/150/e37a767c898a27af75adeff158972bac/TC/bechen-karnevalszug-2018-2.jpg"
alt="Bechen Karnevalszug 2018 2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Karneval 2019</strong><span class="hiddenElement">:</span> Alle Termine der Karnevalszüge im Kölner Umland </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32113150" href="/region/euskirchen-eifel/mechernich/nur-noch-zwei-kilometer-zugweg-mechernicher-zoch-wird-verkuerzt-32113150" target="_self" rel=" ">
<img data-id="25818240"
src="/image/25818240/2x1/300/150/4d0a75a3c8f900fe5bf3a086bb9052dc/aG/poli-fku-7188.jpg"
alt="poli-FKU_7188" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nur noch zwei Kilometer Zugweg</strong><span class="hiddenElement">:</span> Mechernicher Zoch wird verkürzt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32113932" href="/region/rhein-erft/elsdorf/600-unterschriften-gesammelt-angelsdorfer-protestieren-gegen-bebauung-des-friedhofs-32113932" target="_self" rel=" ">
<img data-id="32060154"
src="/image/32060154/2x1/300/150/6309994fe94674256540b700cd88241/ZQ/der-friedhof-in-angelsdorf.jpg"
alt="Der Friedhof in Angelsdorf" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>600 Unterschriften gesammelt</strong><span class="hiddenElement">:</span> Angelsdorfer protestieren gegen Bebauung des Friedhofs </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25782720" href="/freizeit/geniessen/essen-beim-feiern-11-kultige-pommesbuden-und-imbisse-in-koeln-25782720" target="_self" rel=" ">
<img data-id="24302448"
src="/image/24302448/2x1/300/150/6ac08be100f267f174c2141ec74da983/Dq/pommes-deluxe-frittenwerk.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Essen beim Feiern</strong><span class="hiddenElement">:</span> 11 kultige Pommesbuden und Imbisse in Köln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="942438" href="/freizeit/karnevalsfluchten-in-und-um-koeln-10-jeckenfreie-zonen-fuer-karnevalsmuffel--942438" target="_self" rel=" ">
<img data-id="32110938"
src="/image/32110938/2x1/300/150/402944eccb7d3b29890f81080f9bd8d1/qx/clownsnase-weiberfastnacht-in-k-56226020dpa.jpg"
alt="Clownsnase_Weiberfastnacht_in_K_56226020dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Karnevalsfluchten in und um Köln</strong><span class="hiddenElement">:</span> 10 jeckenfreie Zonen für Karnevalsmuffel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23301072" href="/freizeit/koelle-alaaf--karneval-2019-11-kneipen-fuer-eine-froehlich-bekloppte-ausnahmezeit-23301072" target="_self" rel=" ">
<img data-id="2112306"
src="/image/2112306/2x1/300/150/9c84d91c515ea496e11d04d454297ca5/SR/kneipenkarneval-unkelbach-jpg.jpg"
alt="Eine beliebte Adresse in Punkto Kneipenkarneval ist das „Haus Unkelbach“. Im Brauhaus auf der Luxemburger Straße feiern die Jec" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölle Alaaf! Karneval 2019</strong><span class="hiddenElement">:</span> 11 Kneipen für eine fröhlich-bekloppte Ausnahmezeit </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32115044" href="/sport/1-fc-koeln/-es-wird-nicht-gefeiert--stimmen-zum-sieg---weiberfastnacht-faellt-fuer-fc-profis-aus-32115044" target="_self" rel=" ">
<img data-id="32115054"
src="/image/32115054/2x1/300/150/210f3e59ff993d5fb851b7422773d1b5/Jx/czichos-horn.jpg"
alt="Czichos_Horn" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Es wird nicht gefeiert“</strong><span class="hiddenElement">:</span> Stimmen zum Sieg – Weiberfastnacht fällt für FC-Profis aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32114788" href="/sport/1-fc-koeln/einzelkritik-zum-sieg-in-aue-horn-fehlerfrei--vorne-bringt-nur-kainz-schwung-32114788" target="_self" rel=" ">
<img data-id="32114896"
src="/image/32114896/2x1/300/150/f05e3d90019aa877542f92a7ee784fa8/Zs/jubel-fc-aue.jpg"
alt="Jubel_FC_Aue" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Einzelkritik zum Sieg in Aue</strong><span class="hiddenElement">:</span> Horn fehlerfrei, vorne bringt nur Kainz Schwung </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32114772" href="/sport/1-fc-koeln/1-0-sieg-in-aue-1--fc-koeln-stochert-sich-an-die-tabellenspitze-32114772" target="_self" rel=" ">
<img data-id="32114976"
src="/image/32114976/2x1/300/150/5cbc2642fed47f313c57d086d7aee5be/mB/gyi-1127817679.jpg"
alt="GYI_1127817679" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1:0-Sieg in Aue</strong><span class="hiddenElement">:</span> 1. FC Köln stochert sich an die Tabellenspitze </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="http://www.fupa.net/mittelrhein" target="_self" rel="">
FuPa.net
</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32115044" href="/sport/1-fc-koeln/-es-wird-nicht-gefeiert--stimmen-zum-sieg---weiberfastnacht-faellt-fuer-fc-profis-aus-32115044" target="_self" rel=" ">
<img data-id="32115054"
src="/image/32115054/2x1/300/150/210f3e59ff993d5fb851b7422773d1b5/Jx/czichos-horn.jpg"
alt="Czichos_Horn" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Es wird nicht gefeiert“</strong><span class="hiddenElement">:</span> Stimmen zum Sieg – Weiberfastnacht fällt für FC-Profis aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32114788" href="/sport/1-fc-koeln/einzelkritik-zum-sieg-in-aue-horn-fehlerfrei--vorne-bringt-nur-kainz-schwung-32114788" target="_self" rel=" ">
<img data-id="32114896"
src="/image/32114896/2x1/300/150/f05e3d90019aa877542f92a7ee784fa8/Zs/jubel-fc-aue.jpg"
alt="Jubel_FC_Aue" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Einzelkritik zum Sieg in Aue</strong><span class="hiddenElement">:</span> Horn fehlerfrei, vorne bringt nur Kainz Schwung </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32114772" href="/sport/1-fc-koeln/1-0-sieg-in-aue-1--fc-koeln-stochert-sich-an-die-tabellenspitze-32114772" target="_self" rel=" ">
<img data-id="32114976"
src="/image/32114976/2x1/300/150/5cbc2642fed47f313c57d086d7aee5be/mB/gyi-1127817679.jpg"
alt="GYI_1127817679" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1:0-Sieg in Aue</strong><span class="hiddenElement">:</span> 1. FC Köln stochert sich an die Tabellenspitze </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/finanzen/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/finanzen/recht" class="" target="_self" rel="">Recht</a></li>
<li><a href="/ratgeber/finanzen/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="26742022" href="/ratgeber/gesundheit/trinken-ohne-reue-zwoelf-fragen-ueber-alkohol--die-wir-uns-alle-schon-gestellt-haben-26742022" target="_self" rel=" ">
<img data-id="26742082"
src="/image/26742082/2x1/300/150/17c68c3fcd570b9867e432abb09d893f/ek/frau-feier-trinkt.jpg"
alt="Frau trinkt Alkohol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Trinken ohne Reue</strong><span class="hiddenElement">:</span> Zwölf Fragen über Alkohol, die wir uns alle schon gestellt haben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32111164" href="/ratgeber/digital/stiftung-warentest-mit-diesem-antiviren-programm-ist-ihr-computer-am-besten-geschuetzt-32111164" target="_self" rel=" ">
<img data-id="32111328"
src="/image/32111328/2x1/300/150/e8c3479dfed623798913edd8ee4c882f/pi/windows-virenschutz.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Stiftung Warentest</strong><span class="hiddenElement">:</span> Mit diesem Antiviren-Programm ist Ihr Computer am besten geschützt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32099322" href="/ratgeber/finanzen/recht/farbe--loecher--flecken-wer-fuer-schaeden-an-badezimmerfliesen-aufkommt--32099322" target="_self" rel=" ">
<img data-id="32099868"
src="/image/32099868/2x1/300/150/22cd546c3e67c73225d7f92650b0d146/UK/jemand-wischt-eine-fliese.jpg"
alt="Eine Fliese wird mit einem Lappen geputzt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Farbe, Löcher, Flecken</strong><span class="hiddenElement">:</span> Wer für Schäden an Badezimmerfliesen aufkommt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen/ Rhein-Wupper</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fupa-net" class="" target="_self" rel="">FuPa.net</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/finanzen" class="" target="_self" rel="">Finanzen</a> <ul class="seconde_level">
<li><a href="/ratgeber/finanzen/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/finanzen/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/finanzen/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abocard" class="dm_ad-link" data-title="Anzeige" data-content="ABOCARD" target="_self" rel="">ABOCARD</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=20&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.ksta.de" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://www.jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Fwetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-param="Wetter%20in%20der%20Region%3A%20Es%20drohen%20ungem%C3%BCtliche%20Karnevalstage" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-url="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-param="Wetter in der Region: Es drohen ungemütliche Karnevalstage" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-url="https%3A%2F%2Fwww.ksta.de%2F25504822" data-param="Wetter%20in%20der%20Region%3A%20Es%20drohen%20ungem%C3%BCtliche%20Karnevalstage (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Fwetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/koeln/karneval-in-koeln" target="_self" rel=" " >
Karneval in Köln
</a></li>
<li class="link"><a href="http://wetter.ksta.de" target="_self" rel=" " >
Wetter im Rheinland
</a></li>
<li class="link"><a href="/region/schulen" target="_self" rel=" " >
Weiterführende Schulen in Köln und der Region
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<script type="text/javascript">//MmHmuOE("Sky")</script>
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-sky-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<script type="text/javascript">//MmHmuOE("Super")</script>
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-banner-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<h1>
Wetter in NRW und Köln: Stürmische Böen und Regen erwartet
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Advertorial_Header&amp;utm_campaign=KoelnRegionFamilie" target="_blank" rel="noopener noreferrer" class="heading-teaser normalTeaser " data-teaser-id="29696004">
<img data-id="29695990"
src="/image/29695990/max/1920/1080/ff6d88ab1a6592139d554aa9633f0118/oA/yourimmo-header-inverted.jpg"
alt="Neuer Inhalt" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-id="25504822">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Wetter in der Region</strong><span class="hiddenElement">:</span> Es drohen ungemütliche Karnevalstage </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">27.02.19, 22:00 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Fwetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-param="Wetter%20in%20der%20Region%3A%20Es%20drohen%20ungem%C3%BCtliche%20Karnevalstage" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-url="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-param="Wetter in der Region: Es drohen ungemütliche Karnevalstage" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-url="https%3A%2F%2Fwww.ksta.de%2F25504822" data-param="Wetter%20in%20der%20Region%3A%20Es%20drohen%20ungem%C3%BCtliche%20Karnevalstage (via @ksta_koeln)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Fwetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img data-id="32096594"
src="/image/32096594/2x1/940/470/cff3d3837971d5da39a59969ab652c63/Mz/koelnerkarneval25022019.jpg"
class="" alt="KölnerKarneval25022019" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Karnevalisten können sich 2019 wohl über sonniges Wetter an Weiberfastnacht freuen. (Archivbild)</p></div> <div class="foto">
Foto: <div><p>picture alliance / Rolf Vennenbernd</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-billboard-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_body dm_article_listicle_body"
data-article-type="Default"
data-article-publish-unix="25855020"
data-article-publish="27::02::2019"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<div class="listicleReset"></div>
<!-- If there is a posterad to be included insert a new seederitem which will cause including Page.asPosterAdStroeer.ftl -->
<p class="ortsmarke"><strong>Köln -</strong></p>
<p>Lange sah es so aus, als würde Weiberfastnacht ein herrlicher Frühlingstag werden. Doch die Wettervorhersagen für die kommenden Tage sind längst nicht mehr so vielversprechend. Den Jecken droht in diesem Jahr eine Zitterpartie - falls ihre Kostüme nicht winterfest sind.<br/></p><p>Bei stürmischem Wind und schauerartigem Regen müssen sich Karnevalisten auf den Straßen in den kommenden Tagen voraussichtlich warm anziehen. „Es wird auf jeden Fall eher ungemütlich“, sagt Meteorologe Daniel Tüns vom Deutschen Wetterdienst (DWD) in Essen.<br/></p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-posterad-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>Fast 21 Grad am Mittwoch</h3><p>Bereits im Laufe des Donnerstags soll sich das schöne Wetter der vergangenen Tage verabschieden. Zum Höhepunkt der Fünften Jahreszeit soll es dann regnerisch, windig und etwas kühler werden. Heftige Sturmböen mit Geschwindigkeiten bis zu 90 Stundenkilometern seien vornehmlich in den Kammlagen der Mittelgebirge zu erwarten, so dass die rheinischen Karnevalshochburgen davon eher verschont bleiben dürften, sagte Tüns.<br/></p><div class="opinary-widget-wrapper dumont-opinary">
<div class="opinary-widget">
<iframe class="opinary-iframe" src="https://compass.pressekompass.net/compasses/dumont/haben-sie-schon-ein-kostm-fr-karneval_du" frameborder="0" scrolling="no">
</iframe>
</div>
</div>
<script src="https://compass.pressekompass.net/static/opinary.js"></script><p>Am Mittwoch war das Thermometer bis zum Nachmittag in Nordrhein-Westfalen zunächst auf nahezu rekordverdächtige Temperaturen geklettert. Mit 20,6 Grad etwa am Köln/Bonner Flughafen und 20,8 Grad in Geilenkirchen (Kreis Heinsberg) nahm der Februar 2019 Anlauf, sich einen Platz in den Geschichtsbüchern der Wetterkundler zu sichern. Wärmer war es zuvor in einem Februar etwa noch im Jahr 1990 mit 21,4 Grad in Elsdorf (Rhein-Erft-Kreis) oder mit 22,5 Grad im Jahr 1900 in Münster. Mit einem Februar-Durchschnitt von 5,6 Grad Celsius war NRW das wärmste Bundesland. </p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="25504822" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/freizeit/last-minute-tipps-11-lustige-kostueme-fuer-ganz-schnelle-942054" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="942054" >
<img data-id="32110932"
src="/image/32110932/4x3/120/90/cafa08f7af2f191a9be75606ddc9788/mg/kostueme-weiberfastnacht-in-koeln-frauen-dpa56224728.jpg"
alt="Kostüme_Weiberfastnacht_in_Koeln_Frauen-dpa56224728" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Last-Minute-Tipps</strong><span class="hiddenElement">:</span> 11 lustige Kostüme für ganz Schnelle </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/freizeit/karneval-2019-10-dinge--die-jecken-an-karneval-beachten-sollten-23282680" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="23282680" >
<img data-id="23222862"
src="/image/23222862/4x3/120/90/ddf6e3929f10d6f2f9b9518015b231e8/td/verkleidung-karneval-koeln.jpg"
alt="Ob Clowns-, Hexen- oder Froschkostüm: In der fünften Session in Köln ist ein Kostüm Pflicht." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Karneval 2019</strong><span class="hiddenElement">:</span> 10 Dinge, die Jecken an Karneval beachten sollten </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/freizeit/kostueme-zum-selbermachen-11-witzige-karnevalskostueme-fuer-paerchen-23478366" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="23478366" >
<img data-id="32078996"
src="/image/32078996/4x3/120/90/74e950a7ed909341f5cacc44494ee339/CO/paerchen-karneval.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Kostüme zum Selbermachen</strong><span class="hiddenElement">:</span> 11 witzige Karnevalskostüme für Pärchen </h3>
</a>
</article></aside><p>„Vom Winter sind wir weit entfernt“, sagte Tüns. Mit einer Temperatur von durchschnittlich 4,0 Grad Celsius und einer Niederschlagsmenge von 265 Litern pro Quadratmeter und Jahr gehört NRW nach den Messungen der Meteorologen zu den wärmsten und niederschlagsreichsten Regionen in Deutschland. (red/dpa)</p>
</div>
<script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://s3.eu-central-1.amazonaws.com/s.welect.de/bundles/welect-dmn-Mty5bDWJ.js?domain=wwwksta";
void(document.head.appendChild(script))
</script>
<div data-widget="plista_widget_belowArticle"></div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
<aside class="dm_sidebar dm_teaser_verticle_block_300">
<script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-hpa-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="normalTeaser " data-teaser-id="29290034" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="29709952"
src="/image/29709952/2x1/300/150/d9cde6791b3f05e9712eb3f396142067/gY/ki-teaser-kinoprogramm-bild-2.png"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Kino in Köln</strong><span class="hiddenElement">:</span> Lust auf Blockbuster? Hier gibt&apos;s das aktuelle Kino-Programm! </h3>
<p class="teaser_paragraph">Ob Thriller, Drama, Comedy oder Action: Wir sagen dir, wann wo welcher Film läuft!</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.koelner.de/kino/programm/" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="normalTeaser " data-teaser-id="29290034" data-teaser-view="300x620" >
<div class="teaser_image">
<img data-id="29709952"
src="/image/29709952/3x4/300/400/5e58df7d9b34a2d9b62bb8449ebc2dc3/BT/ki-teaser-kinoprogramm-bild-2.png"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Kino in Köln</strong><span class="hiddenElement">:</span> Lust auf Blockbuster? Hier gibt&apos;s das aktuelle Kino-Programm! </h3>
<p class="teaser_paragraph">Ob Thriller, Drama, Comedy oder Action: Wir sagen dir, wann wo welcher Film läuft!</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.koelner.de/kino/programm/', 'Kino in K\u00F6ln: Lust auf Blockbuster? Hier gibt\'s das aktuelle Kino-Programm!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.koelner.de/kino/programm/" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/oberberg-ks/hoehepunkt-der-karnevalszeit--sanitaetsdienste-sind-gut-vorbereitet-32113990">
<img data-id="32113986"
src="/image/32113986/4x3/120/90/3eca1eff0aff68c5718b741bfbf8560b/fC/71-144451627--null--27-02-2019-17-17-06-710-.jpg"
class="sidebar_list_pic" alt="Wenn die erste Hilfe vor Ort nicht ausreicht, stehen Fahrzeuge für den Transport ins Krankenhaus bereit." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Höhepunkt der Karnevalszeit </strong><span class="hiddenElement">:</span> Sanitätsdienste sind gut vorbereitet</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/leverkusen/stadt-leverkusen/hochwasserschutz-seit-111-jahren-der-verein--den-seine-mitglieder-nicht-kennen-32113908">
<img data-id="32113902"
src="/image/32113902/4x3/120/90/e0845bd7a5f93f4055fd37673bdf226a/jb/heiner-pohlmann.jpg"
class="sidebar_list_pic" alt="Deichhauptmann Heiner Pohlmann nimmt beim Kontrollgang auch die Platanen auf den Deichen in Augenschein." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Hochwasserschutz seit 111 Jahren</strong><span class="hiddenElement">:</span> Der Verein, den seine Mitglieder nicht kennen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg-bonn/bonn/ungewoehnliche-beute-dieb-in-bonn-endenich-klaut-mini-backofen-32116012">
<img data-id="23576004"
src="/image/23576004/4x3/120/90/832194c846a18d66447b9360a117b643/ZV/dieb-fenster-stange-jpg.jpg"
class="sidebar_list_pic" alt="Symbolbild" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Ungewöhnliche Beute</strong><span class="hiddenElement">:</span> Dieb in Bonn-Endenich klaut Mini-Backofen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-berg-oberberg/bensberger-schlossstrasse-treppenfrage-ist-geklaert---kein-zuschlag-fuer-die-haendler-32114394">
<img data-id="32114386"
src="/image/32114386/4x3/120/90/6c1a259ae93566cb3bc2823966625f9b/BZ/71-144458989--null--27-02-2019-18-08-51-718-.jpg"
class="sidebar_list_pic" alt="Zweifellos eine hellere und luftigere Lösung: Freitreppe mit Sitzstufen." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Bensberger Schloßstraße</strong><span class="hiddenElement">:</span> Treppenfrage ist geklärt – kein Zuschlag für die Händler</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/elsdorf/600-unterschriften-gesammelt-angelsdorfer-protestieren-gegen-bebauung-des-friedhofs-32113932">
<img data-id="32060154"
src="/image/32060154/4x3/120/90/3fb09b37580bc11d0b19ccf158a88975/TV/der-friedhof-in-angelsdorf.jpg"
class="sidebar_list_pic" alt="Der Friedhof in Angelsdorf" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>600 Unterschriften gesammelt</strong><span class="hiddenElement">:</span> Angelsdorfer protestieren gegen Bebauung des Friedhofs</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-button-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="26988886" href="/abo---service/newsletter/tipps-und-termine-mit-dem-freizeit-newsletter-erfahren-sie--was-in-und-um-koeln-los-ist-26988886" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Tipps und Termine</strong><span class="hiddenElement">:</span> Mit dem Freizeit-Newsletter erfahren Sie, was in und um Köln los ist </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
document.getElementById('div-smt-ad-button-1').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="23365456" href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Historische Aufnahmen aus Köln</strong><span class="hiddenElement">:</span> Als der Rhein komplett zugefroren war </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
document.getElementById('div-smt-ad-button-2').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="25137036" href="/freizeit/ausflug/klettern--schwimmen--entdecken-mit-der-neuen-rheinlandcard-ueber-75-mal-freien-eintritt-25137036" target="_self" rel=" nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Klettern, schwimmen, entdecken</strong><span class="hiddenElement">:</span> Mit der neuen RheinlandCard über 75 Mal freien Eintritt </h3>
</div>
</a>
</article> </div><article class="dm_ta300x300">
<a href="/region/tempo-messstellen-rund-um-koeln-hier-stehen-in-der-region-die-blitzer-1589212" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609586" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="6336342"
src="/image/6336342/2x1/300/150/ede96f1caf0703c3aad4c88f254b547e/jG/img-1951-jpg.jpg"
alt="Regelmäßig führt die Polizei in der Region Radarkontrollen durch." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> An diesen Stellen stehen die Blitzer in der Region </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Radarkontrollen rechnen müssen</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/tempo-messstellen-rund-um-koeln-hier-stehen-in-der-region-die-blitzer-1589212', 'Radarkontrollen: An diesen Stellen stehen die Blitzer in der Region');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/1589212', 'Radarkontrollen: An diesen Stellen stehen die Blitzer in der Region (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/tempo-messstellen-rund-um-koeln-hier-stehen-in-der-region-die-blitzer-1589212', 'Radarkontrollen: An diesen Stellen stehen die Blitzer in der Region');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/tempo-messstellen-rund-um-koeln-hier-stehen-in-der-region-die-blitzer-1589212" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/-ausflugsziele-in-der-region-sote-22810082" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609714" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="4846878"
src="/image/4846878/2x1/300/150/7d164680b232e8d6d56f6f4d3ae05e9a/fb/img-4440-jpg.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Freizeittipps rund um Köln</strong><span class="hiddenElement">:</span> Diese Ausflugsziele in der Region sollte man gesehen haben </h3>
<p class="teaser_paragraph">Die Region rund um Köln lockt mit zahlreichen Ausflugszielen. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/-ausflugsziele-in-der-region-sote-22810082', 'Freizeittipps rund um K\u00F6ln: Diese Ausflugsziele in der Region sollte man gesehen haben');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/22810082', 'Freizeittipps rund um K\u00F6ln: Diese Ausflugsziele in der Region sollte man gesehen haben (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/-ausflugsziele-in-der-region-sote-22810082', 'Freizeittipps rund um K\u00F6ln: Diese Ausflugsziele in der Region sollte man gesehen haben');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/-ausflugsziele-in-der-region-sote-22810082" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></aside>
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204330" data-tracking-module-name="contentmix" >
<article class="dm_ta620x620_alt">
<a href="/region/karneval-2019-alle-termine-der-karnevalszuege-im-koelner-umland-25807772" target="_self" rel=" " class="normalTeaser " data-teaser-view="620x620" data-teaser-id="25807772" >
<div class="teaser_category">
Region
</div>
<img data-id="29640680"
src="/image/29640680/4x3/620/465/55c4727572e1cc20e269ba72bf003583/AR/bechen-karnevalszug-2018-2.jpg"
alt="Bechen Karnevalszug 2018 2" width="620" height="465" >
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Karneval 2019</strong><span class="hiddenElement">:</span> Alle Termine der Karnevalszüge im Kölner Umland </h3>
<p class="teaser_paragraph">Hier finden Sie alle Termine zu den einzelnen Karnevalszügen in der Region.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/karneval-2019-alle-termine-der-karnevalszuege-im-koelner-umland-25807772', 'Karneval 2019: Alle Termine der Karnevalsz\u00FCge im K\u00F6lner Umland');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/25807772', 'Karneval 2019: Alle Termine der Karnevalsz\u00FCge im K\u00F6lner Umland (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/karneval-2019-alle-termine-der-karnevalszuege-im-koelner-umland-25807772', 'Karneval 2019: Alle Termine der Karnevalsz\u00FCge im K\u00F6lner Umland');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/karneval-2019-alle-termine-der-karnevalszuege-im-koelner-umland-25807772" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/mechernich/nur-noch-zwei-kilometer-zugweg-mechernicher-zoch-wird-verkuerzt-32113150" target="_self" rel=" " class="normalTeaser " data-teaser-id="32113150" data-teaser-view="300x300">
<div class="teaser_category">
Mechernich
</div>
<div class="teaser_image">
<img data-id="25818240"
src="/image/25818240/2x1/300/150/4d0a75a3c8f900fe5bf3a086bb9052dc/aG/poli-fku-7188.jpg"
alt="poli-FKU_7188" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nur noch zwei Kilometer Zugweg</strong><span class="hiddenElement">:</span> Mechernicher Zoch wird verkürzt </h3>
<p class="teaser_paragraph">Die Abkürzung kommt Fußgängern entgegen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/mechernich/nur-noch-zwei-kilometer-zugweg-mechernicher-zoch-wird-verkuerzt-32113150', 'Nur noch zwei Kilometer Zugweg: Mechernicher Zoch wird verk\u00FCrzt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32113150', 'Nur noch zwei Kilometer Zugweg: Mechernicher Zoch wird verk\u00FCrzt (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/mechernich/nur-noch-zwei-kilometer-zugweg-mechernicher-zoch-wird-verkuerzt-32113150', 'Nur noch zwei Kilometer Zugweg: Mechernicher Zoch wird verk\u00FCrzt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/mechernich/nur-noch-zwei-kilometer-zugweg-mechernicher-zoch-wird-verkuerzt-32113150" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/elsdorf/600-unterschriften-gesammelt-angelsdorfer-protestieren-gegen-bebauung-des-friedhofs-32113932" target="_self" rel=" " class="normalTeaser " data-teaser-id="32113932" data-teaser-view="300x300">
<div class="teaser_category">
Elsdorf
</div>
<div class="teaser_image">
<img data-id="32060154"
src="/image/32060154/2x1/300/150/6309994fe94674256540b700cd88241/ZQ/der-friedhof-in-angelsdorf.jpg"
alt="Der Friedhof in Angelsdorf" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>600 Unterschriften gesammelt</strong><span class="hiddenElement">:</span> Angelsdorfer protestieren gegen Bebauung des Friedhofs </h3>
<p class="teaser_paragraph">Bürger kritisieren die Pläne in Sitzung des Elsdorfer Stadtrates.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/elsdorf/600-unterschriften-gesammelt-angelsdorfer-protestieren-gegen-bebauung-des-friedhofs-32113932', '600 Unterschriften gesammelt: Angelsdorfer protestieren gegen Bebauung des Friedhofs');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32113932', '600 Unterschriften gesammelt: Angelsdorfer protestieren gegen Bebauung des Friedhofs (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/elsdorf/600-unterschriften-gesammelt-angelsdorfer-protestieren-gegen-bebauung-des-friedhofs-32113932', '600 Unterschriften gesammelt: Angelsdorfer protestieren gegen Bebauung des Friedhofs');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/elsdorf/600-unterschriften-gesammelt-angelsdorfer-protestieren-gegen-bebauung-des-friedhofs-32113932" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-billboard-1').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/bonn/ungewoehnliche-beute-dieb-in-bonn-endenich-klaut-mini-backofen-32116012" target="_self" rel=" " class="normalTeaser " data-teaser-id="32116012" data-teaser-view="300x300">
<div class="teaser_category">
Bonn
</div>
<div class="teaser_image">
<img data-id="23576004"
src="/image/23576004/2x1/300/150/7a963d3ad5b48911472630bc1d059f0e/Tt/dieb-fenster-stange-jpg.jpg"
alt="Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ungewöhnliche Beute</strong><span class="hiddenElement">:</span> Dieb in Bonn-Endenich klaut Mini-Backofen </h3>
<p class="teaser_paragraph">Der Unbekannte brach in den Keller eines Mehrfamilienhauses ein.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/bonn/ungewoehnliche-beute-dieb-in-bonn-endenich-klaut-mini-backofen-32116012', 'Ungew\u00F6hnliche Beute: Dieb in Bonn-Endenich klaut Mini-Backofen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32116012', 'Ungew\u00F6hnliche Beute: Dieb in Bonn-Endenich klaut Mini-Backofen (via @ksta_rs)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/bonn/ungewoehnliche-beute-dieb-in-bonn-endenich-klaut-mini-backofen-32116012', 'Ungew\u00F6hnliche Beute: Dieb in Bonn-Endenich klaut Mini-Backofen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/bonn/ungewoehnliche-beute-dieb-in-bonn-endenich-klaut-mini-backofen-32116012" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/karneval-2019-alle-termine-der-karnevalszuege-im-koelner-umland-25807772" target="_self" rel=" " class="normalTeaser " data-teaser-id="25807772" data-teaser-view="300x300">
<div class="teaser_category">
Region
</div>
<div class="teaser_image">
<img data-id="29640680"
src="/image/29640680/2x1/300/150/e37a767c898a27af75adeff158972bac/TC/bechen-karnevalszug-2018-2.jpg"
alt="Bechen Karnevalszug 2018 2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Karneval 2019</strong><span class="hiddenElement">:</span> Alle Termine der Karnevalszüge im Kölner Umland </h3>
<p class="teaser_paragraph">Hier finden Sie alle Termine zu den einzelnen Karnevalszügen in der Region.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/karneval-2019-alle-termine-der-karnevalszuege-im-koelner-umland-25807772', 'Karneval 2019: Alle Termine der Karnevalsz\u00FCge im K\u00F6lner Umland');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/25807772', 'Karneval 2019: Alle Termine der Karnevalsz\u00FCge im K\u00F6lner Umland (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/karneval-2019-alle-termine-der-karnevalszuege-im-koelner-umland-25807772', 'Karneval 2019: Alle Termine der Karnevalsz\u00FCge im K\u00F6lner Umland');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/karneval-2019-alle-termine-der-karnevalszuege-im-koelner-umland-25807772" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ta300x300_html">
<iframe src="/ajax/24939364/asFriendlyIFrameScript" frameborder="0" scrolling="no" width="100%" height="100%" class="resizeIframe html_fragment" data-id="24939364"></iframe></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/koeln/s-corpus/vor-den-toren-koelns-diese-besondere-immobilie-steht-in-erftstadt-blessem-zum-verkauf-32075490" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="32075490" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="32076706"
src="/image/32076706/2x1/300/150/fb17c30c1a119d187165df00a416c037/Tv/aushang.jpg"
alt="Aushang" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Vor den Toren Kölns</strong><span class="hiddenElement">:</span> Diese besondere Immobilie steht in Erftstadt-Blessem zum Verkauf </h3>
<p class="teaser_paragraph">Das Architektenhaus überzeugt mit seiner technischen Ausstattung.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/s-corpus/vor-den-toren-koelns-diese-besondere-immobilie-steht-in-erftstadt-blessem-zum-verkauf-32075490', 'Vor den Toren K\u00F6lns: Diese besondere Immobilie steht in Erftstadt-Blessem zum Verkauf');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32075490', 'Vor den Toren K\u00F6lns: Diese besondere Immobilie steht in Erftstadt-Blessem zum Verkauf (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/s-corpus/vor-den-toren-koelns-diese-besondere-immobilie-steht-in-erftstadt-blessem-zum-verkauf-32075490', 'Vor den Toren K\u00F6lns: Diese besondere Immobilie steht in Erftstadt-Blessem zum Verkauf');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/s-corpus/vor-den-toren-koelns-diese-besondere-immobilie-steht-in-erftstadt-blessem-zum-verkauf-32075490" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/troisdorf/troisdorf-320-tonnen-schlamm-aus-dem-graben-der-burg-wissem-gebaggert-32112584" target="_self" rel=" " class="normalTeaser " data-teaser-id="32112584" data-teaser-view="300x300">
<div class="teaser_category">
Troisdorf
</div>
<div class="teaser_image">
<img data-id="32112578"
src="/image/32112578/2x1/300/150/b1b95367fdd3fe0fcc183abf3331cd70/XR/71-144447014--null--27-02-2019-14-11-59-695-.jpg"
alt="Rund 320 Tonnen Schlamm werden entfernt. Das Material dient später als Unterlage zur Begrünung von Flächen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Troisdorf</strong><span class="hiddenElement">:</span> 320 Tonnen Schlamm aus dem Graben der Burg Wissem gebaggert </h3>
<p class="teaser_paragraph">Die Kosten belaufen sich auf circa 24.000 Euro.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/troisdorf-320-tonnen-schlamm-aus-dem-graben-der-burg-wissem-gebaggert-32112584', 'Troisdorf: 320 Tonnen Schlamm aus dem Graben der Burg Wissem gebaggert');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32112584', 'Troisdorf: 320 Tonnen Schlamm aus dem Graben der Burg Wissem gebaggert (via @ksta_rs)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/troisdorf-320-tonnen-schlamm-aus-dem-graben-der-burg-wissem-gebaggert-32112584', 'Troisdorf: 320 Tonnen Schlamm aus dem Graben der Burg Wissem gebaggert');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/troisdorf/troisdorf-320-tonnen-schlamm-aus-dem-graben-der-burg-wissem-gebaggert-32112584" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/rhein-berg-oberberg/antrag-abgelehnt-bergisch-gladbacher-muessen-ihre-gaerten-nicht-bepflanzen-32114756" target="_self" rel=" " class="normalTeaser " data-teaser-id="32114756" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Berg
</div>
<div class="teaser_image">
<img data-id="31728482"
src="/image/31728482/2x1/300/150/9bd908e8113676eb958f41ba142a3347/QT/vorgaerten-rheinberg-111218.jpg"
alt="Viele Vorgärten sind zugebaut." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Antrag abgelehnt</strong><span class="hiddenElement">:</span> Bergisch Gladbacher müssen ihre Gärten nicht bepflanzen </h3>
<p class="teaser_paragraph">Der Beschwerdeausschuss beriet über Vorschlag des Naturschutzvereins.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-berg-oberberg/antrag-abgelehnt-bergisch-gladbacher-muessen-ihre-gaerten-nicht-bepflanzen-32114756', 'Antrag abgelehnt: Bergisch Gladbacher m\u00FCssen ihre G\u00E4rten nicht bepflanzen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32114756', 'Antrag abgelehnt: Bergisch Gladbacher m\u00FCssen ihre G\u00E4rten nicht bepflanzen (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-berg-oberberg/antrag-abgelehnt-bergisch-gladbacher-muessen-ihre-gaerten-nicht-bepflanzen-32114756', 'Antrag abgelehnt: Bergisch Gladbacher m\u00FCssen ihre G\u00E4rten nicht bepflanzen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-berg-oberberg/antrag-abgelehnt-bergisch-gladbacher-muessen-ihre-gaerten-nicht-bepflanzen-32114756" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/leverkusen/stadt-leverkusen/hochwasserschutz-seit-111-jahren-der-verein--den-seine-mitglieder-nicht-kennen-32113908" target="_self" rel=" " class="normalTeaser " data-teaser-id="32113908" data-teaser-view="300x300">
<div class="teaser_category">
Stadt Leverkusen
</div>
<div class="teaser_image">
<img data-id="32113902"
src="/image/32113902/2x1/300/150/7b9eb0e04e90154b81f06f62c926721/Zf/heiner-pohlmann.jpg"
alt="Deichhauptmann Heiner Pohlmann nimmt beim Kontrollgang auch die Platanen auf den Deichen in Augenschein." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Hochwasserschutz seit 111 Jahren</strong><span class="hiddenElement">:</span> Der Verein, den seine Mitglieder nicht kennen </h3>
<p class="teaser_paragraph">Der Deichverband in Leverkusen sorgt sich um den Schutz vor Hochwasser.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/leverkusen/stadt-leverkusen/hochwasserschutz-seit-111-jahren-der-verein--den-seine-mitglieder-nicht-kennen-32113908', 'Hochwasserschutz seit 111 Jahren: Der Verein, den seine Mitglieder nicht kennen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32113908', 'Hochwasserschutz seit 111 Jahren: Der Verein, den seine Mitglieder nicht kennen (via @ksta_lev)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/leverkusen/stadt-leverkusen/hochwasserschutz-seit-111-jahren-der-verein--den-seine-mitglieder-nicht-kennen-32113908', 'Hochwasserschutz seit 111 Jahren: Der Verein, den seine Mitglieder nicht kennen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/leverkusen/stadt-leverkusen/hochwasserschutz-seit-111-jahren-der-verein--den-seine-mitglieder-nicht-kennen-32113908" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
document.getElementById('div-smt-ad-hpa-1').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="normalTeaser " data-teaser-id="23641660" data-teaser-view="300x300">
<div class="teaser_category">
Kölner Stadt-Anzeiger
</div>
<div class="teaser_image">
<img data-id="31950450"
src="/image/31950450/2x1/300/150/628a90a3f6062cb772929da28e062574/dx/newsl-1.jpg"
alt="newsl-1" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neuer ksta.de-Newsletter</strong><span class="hiddenElement">:</span> Stellen Sie sich Ihr persönliches Nachrichtenpaket zusammen </h3>
<p class="teaser_paragraph">Der ksta.de-Newsletter informiert Sie über die wichtigsten Meldungen des Tages.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/-ksta-de-newsletter-23641660', 'Neuer ksta.de-Newsletter: Stellen Sie sich Ihr pers\u00F6nliches Nachrichtenpaket zusammen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/23641660', 'Neuer ksta.de-Newsletter: Stellen Sie sich Ihr pers\u00F6nliches Nachrichtenpaket zusammen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/-ksta-de-newsletter-23641660', 'Neuer ksta.de-Newsletter: Stellen Sie sich Ihr pers\u00F6nliches Nachrichtenpaket zusammen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/-ksta-de-newsletter-23641660" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="normalTeaser " data-teaser-id="23641660" data-teaser-view="300x620" >
<div class="teaser_category">
Kölner Stadt-Anzeiger
</div>
<div class="teaser_image">
<img data-id="31950450"
src="/image/31950450/3x4/300/400/230e4ba814b4329ad2cdf012923414ee/Wy/newsl-1.jpg"
alt="newsl-1" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Neuer ksta.de-Newsletter</strong><span class="hiddenElement">:</span> Stellen Sie sich Ihr persönliches Nachrichtenpaket zusammen </h3>
<p class="teaser_paragraph">Der ksta.de-Newsletter informiert Sie über die wichtigsten Meldungen des Tages.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/-ksta-de-newsletter-23641660', 'Neuer ksta.de-Newsletter: Stellen Sie sich Ihr pers\u00F6nliches Nachrichtenpaket zusammen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/23641660', 'Neuer ksta.de-Newsletter: Stellen Sie sich Ihr pers\u00F6nliches Nachrichtenpaket zusammen (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/-ksta-de-newsletter-23641660', 'Neuer ksta.de-Newsletter: Stellen Sie sich Ihr pers\u00F6nliches Nachrichtenpaket zusammen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/-ksta-de-newsletter-23641660" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><article class="dm_ta300x300">
<a href="/anzeige/gebaeren-ohne-wartelisten-erleben-sie-eine-positive-geburt-in-liebevoller-atmosphaere-32076572" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="32076572" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="32076886"
src="/image/32076886/2x1/300/150/671df3032cf28cd3cf2f9c5fa2d2aeac/Gm/geburtswanne--6-.jpg"
alt="Geburtswanne (6)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gebären ohne Wartelisten</strong><span class="hiddenElement">:</span> Erleben Sie eine positive Geburt in liebevoller Atmosphäre </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/anzeige/gebaeren-ohne-wartelisten-erleben-sie-eine-positive-geburt-in-liebevoller-atmosphaere-32076572', 'Geb\u00E4ren ohne Wartelisten: Erleben Sie eine positive Geburt in liebevoller Atmosph\u00E4re');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32076572', 'Geb\u00E4ren ohne Wartelisten: Erleben Sie eine positive Geburt in liebevoller Atmosph\u00E4re (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/anzeige/gebaeren-ohne-wartelisten-erleben-sie-eine-positive-geburt-in-liebevoller-atmosphaere-32076572', 'Geb\u00E4ren ohne Wartelisten: Erleben Sie eine positive Geburt in liebevoller Atmosph\u00E4re');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/anzeige/gebaeren-ohne-wartelisten-erleben-sie-eine-positive-geburt-in-liebevoller-atmosphaere-32076572" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-berg-oberberg/bensberger-schlossstrasse-treppenfrage-ist-geklaert---kein-zuschlag-fuer-die-haendler-32114394" target="_self" rel=" " class="normalTeaser " data-teaser-id="32114394" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Berg
</div>
<div class="teaser_image">
<img data-id="32114386"
src="/image/32114386/2x1/300/150/db8c70a2ce5fcf3c9278dd7b39333247/Wb/71-144458989--null--27-02-2019-18-08-51-718-.jpg"
alt="Zweifellos eine hellere und luftigere Lösung: Freitreppe mit Sitzstufen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bensberger Schloßstraße</strong><span class="hiddenElement">:</span> Treppenfrage ist geklärt – kein Zuschlag für die Händler </h3>
<p class="teaser_paragraph">Die Politik diskutiert aber noch um das Material der Mauer.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-berg-oberberg/bensberger-schlossstrasse-treppenfrage-ist-geklaert---kein-zuschlag-fuer-die-haendler-32114394', 'Bensberger Schlo\u00DFstra\u00DFe: Treppenfrage ist gekl\u00E4rt \u2013 kein Zuschlag f\u00FCr die H\u00E4ndler');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32114394', 'Bensberger Schlo\u00DFstra\u00DFe: Treppenfrage ist gekl\u00E4rt \u2013 kein Zuschlag f\u00FCr die H\u00E4ndler (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-berg-oberberg/bensberger-schlossstrasse-treppenfrage-ist-geklaert---kein-zuschlag-fuer-die-haendler-32114394', 'Bensberger Schlo\u00DFstra\u00DFe: Treppenfrage ist gekl\u00E4rt \u2013 kein Zuschlag f\u00FCr die H\u00E4ndler');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-berg-oberberg/bensberger-schlossstrasse-treppenfrage-ist-geklaert---kein-zuschlag-fuer-die-haendler-32114394" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/leverkusen/stadt-leverkusen/fuer-interne-aufgaben-verwaltung-laesst-die-stadt-fotografieren-32113798" target="_self" rel=" " class="normalTeaser " data-teaser-id="32113798" data-teaser-view="300x300">
<div class="teaser_category">
Stadt Leverkusen
</div>
<div class="teaser_image">
<img data-id="32113792"
src="/image/32113792/2x1/300/150/3bf1ba4a64201b75757ff6155acc2fba/Pa/schloss-morsbroich-laserscan.jpg"
alt="Das Schloss Morsbroich als Laserscan und als normales Foto nebeneinander gelegt." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Für interne Aufgaben</strong><span class="hiddenElement">:</span> Verwaltung lässt die Stadt fotografieren </h3>
<p class="teaser_paragraph">Ein speziell ausgestatteter Wagen fuhr schon 2017 durch die Stadt und fotografierte.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/leverkusen/stadt-leverkusen/fuer-interne-aufgaben-verwaltung-laesst-die-stadt-fotografieren-32113798', 'F\u00FCr interne Aufgaben: Verwaltung l\u00E4sst die Stadt fotografieren');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32113798', 'F\u00FCr interne Aufgaben: Verwaltung l\u00E4sst die Stadt fotografieren (via @ksta_lev)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/leverkusen/stadt-leverkusen/fuer-interne-aufgaben-verwaltung-laesst-die-stadt-fotografieren-32113798', 'F\u00FCr interne Aufgaben: Verwaltung l\u00E4sst die Stadt fotografieren');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/leverkusen/stadt-leverkusen/fuer-interne-aufgaben-verwaltung-laesst-die-stadt-fotografieren-32113798" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/koeln/music-store/leidenschaft-musik-europas-meistbesuchtes-musikhaus-steht-in-koeln-31430934" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="30404230" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="31430924"
src="/image/31430924/2x1/300/150/2374e23ec8d15aa0c673f161adceb3/YW/express-ms-ad-artikelbild-935x470--2-.jpg"
alt="express_ms_ad_artikelbild_935x470 (2)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Leidenschaft Musik</strong><span class="hiddenElement">:</span> Probier dich in Europas größtem Musikhaus in Köln aus </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/music-store/leidenschaft-musik-europas-meistbesuchtes-musikhaus-steht-in-koeln-31430934', 'Leidenschaft Musik: Probier dich in Europas gr\u00F6\u00DFtem Musikhaus in K\u00F6ln aus');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/31430934', 'Leidenschaft Musik: Probier dich in Europas gr\u00F6\u00DFtem Musikhaus in K\u00F6ln aus (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/music-store/leidenschaft-musik-europas-meistbesuchtes-musikhaus-steht-in-koeln-31430934', 'Leidenschaft Musik: Probier dich in Europas gr\u00F6\u00DFtem Musikhaus in K\u00F6ln aus');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/music-store/leidenschaft-musik-europas-meistbesuchtes-musikhaus-steht-in-koeln-31430934" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/euskirchen-eifel/zahl-hat-sich-verdreifacht-18-menschen-starben-2018-auf-den-strassen-in-euskirchen-32114126" target="_self" rel=" " class="normalTeaser " data-teaser-id="32114126" data-teaser-view="300x300">
<div class="teaser_category">
Euskirchen-Eifel
</div>
<div class="teaser_image">
<img data-id="32114216"
src="/image/32114216/2x1/300/150/35d6fae6c04c38fed2b0ec8c857414ce/uC/eu-unfall-7--2-.jpg"
alt="eu_unfall-7" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Zahl hat sich verdreifacht</strong><span class="hiddenElement">:</span> 18 Menschen starben 2018 auf den Straßen in Euskirchen </h3>
<p class="teaser_paragraph">Die Zahl der Verletzten sank nach Auswertungen der Polizei geringfügig.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/euskirchen-eifel/zahl-hat-sich-verdreifacht-18-menschen-starben-2018-auf-den-strassen-in-euskirchen-32114126', 'Zahl hat sich verdreifacht: 18 Menschen starben 2018 auf den Stra\u00DFen in Euskirchen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32114126', 'Zahl hat sich verdreifacht: 18 Menschen starben 2018 auf den Stra\u00DFen in Euskirchen (via @ksta_en)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/euskirchen-eifel/zahl-hat-sich-verdreifacht-18-menschen-starben-2018-auf-den-strassen-in-euskirchen-32114126', 'Zahl hat sich verdreifacht: 18 Menschen starben 2018 auf den Stra\u00DFen in Euskirchen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/euskirchen-eifel/zahl-hat-sich-verdreifacht-18-menschen-starben-2018-auf-den-strassen-in-euskirchen-32114126" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-sieg-bonn/am-hohen-waeldchen-unbekannte-zerstoeren-hochsitze-in-windeck-32114280" target="_self" rel=" " class="normalTeaser " data-teaser-id="32114280" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Sieg-Bonn
</div>
<div class="teaser_image">
<img data-id="32114278"
src="/image/32114278/2x1/300/150/d89e0895a7a563b97cfd7977b5b38d87/tW/71-144467684--null--27-02-2019-17-56-14-328-.jpg"
alt="Ein zerstörter Hochsitz." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Am Hohen Wäldchen</strong><span class="hiddenElement">:</span> Unbekannte zerstören Hochsitze in Windeck </h3>
<p class="teaser_paragraph">Der Revierförster geht nicht von einem Serientäter aus.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-sieg-bonn/am-hohen-waeldchen-unbekannte-zerstoeren-hochsitze-in-windeck-32114280', 'Am Hohen W\u00E4ldchen: Unbekannte zerst\u00F6ren Hochsitze in Windeck');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32114280', 'Am Hohen W\u00E4ldchen: Unbekannte zerst\u00F6ren Hochsitze in Windeck (via @ksta_rs)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-sieg-bonn/am-hohen-waeldchen-unbekannte-zerstoeren-hochsitze-in-windeck-32114280', 'Am Hohen W\u00E4ldchen: Unbekannte zerst\u00F6ren Hochsitze in Windeck');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-sieg-bonn/am-hohen-waeldchen-unbekannte-zerstoeren-hochsitze-in-windeck-32114280" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-erft/karneval-so-wollen-die-kommunen-im-rhein-erft-kreis-die-jecken-schuetzen-32113784" target="_self" rel=" " class="normalTeaser " data-teaser-id="32113784" data-teaser-view="300x300">
<div class="teaser_category">
Rhein-Erft
</div>
<div class="teaser_image">
<img data-id="32113818"
src="/image/32113818/2x1/300/150/d9f0e27a829eacfd8d761cd6b4a0b0e0/QS/zug-bergheim-2018.jpg"
alt="DSCN6916" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Karneval</strong><span class="hiddenElement">:</span> So wollen die Kommunen im Rhein-Erft-Kreis die Jecken schützen </h3>
<p class="teaser_paragraph">Kommunen, Polizei und Veranstalter achten auf die Sicherheit an den tollen Tagen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-erft/karneval-so-wollen-die-kommunen-im-rhein-erft-kreis-die-jecken-schuetzen-32113784', 'Karneval: So wollen die Kommunen im Rhein-Erft-Kreis die Jecken sch\u00FCtzen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32113784', 'Karneval: So wollen die Kommunen im Rhein-Erft-Kreis die Jecken sch\u00FCtzen (via @ksta_erft)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-erft/karneval-so-wollen-die-kommunen-im-rhein-erft-kreis-die-jecken-schuetzen-32113784', 'Karneval: So wollen die Kommunen im Rhein-Erft-Kreis die Jecken sch\u00FCtzen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-erft/karneval-so-wollen-die-kommunen-im-rhein-erft-kreis-die-jecken-schuetzen-32113784" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/ratgeber/finanzen/karriere/yourjob/jetzt-karriere-machen-mit-yourjob-de-finden-sie-ihre-neue-stelle-im-rheinland-29486454" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="29486454" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="29486534"
src="/image/29486534/2x1/300/150/ab58f5d0f86d468313d7e59ef32dd13c/kP/yourjob-6.jpg"
alt="YourJob_6" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Jetzt Karriere machen</strong><span class="hiddenElement">:</span> Mit yourjob.de finden Sie Ihre neue Stelle im Rheinland </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/ratgeber/finanzen/karriere/yourjob/jetzt-karriere-machen-mit-yourjob-de-finden-sie-ihre-neue-stelle-im-rheinland-29486454', 'Jetzt Karriere machen: Mit yourjob.de finden Sie Ihre neue Stelle im Rheinland');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/29486454', 'Jetzt Karriere machen: Mit yourjob.de finden Sie Ihre neue Stelle im Rheinland (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/ratgeber/finanzen/karriere/yourjob/jetzt-karriere-machen-mit-yourjob-de-finden-sie-ihre-neue-stelle-im-rheinland-29486454', 'Jetzt Karriere machen: Mit yourjob.de finden Sie Ihre neue Stelle im Rheinland');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/ratgeber/finanzen/karriere/yourjob/jetzt-karriere-machen-mit-yourjob-de-finden-sie-ihre-neue-stelle-im-rheinland-29486454" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/rhein-berg-oberberg/bergisch-gladbach/er-toetete-seine-kranke-frau-urteil-gegen-84-jaehrigen-aus-bergisch-gladbach-gefallen-32113118" target="_self" rel=" " class="normalTeaser " data-teaser-id="32113118" data-teaser-view="300x300">
<div class="teaser_category">
Bergisch Gladbach
</div>
<div class="teaser_image">
<img data-id="31911926"
src="/image/31911926/2x1/300/150/1f440902a2a515a86a2e85d0842d2ceb/cx/der-prozess-startete-vor-dem-landgericht-koeln.jpg"
alt="Der Prozess startete vor dem Landgericht Köln" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Er tötete seine kranke Frau</strong><span class="hiddenElement">:</span> Urteil gegen 84-Jährigen aus Bergisch Gladbach gefallen </h3>
<p class="teaser_paragraph">Der Mann brachte seine Frau aus Verzweiflung um.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/er-toetete-seine-kranke-frau-urteil-gegen-84-jaehrigen-aus-bergisch-gladbach-gefallen-32113118', 'Er t\u00F6tete seine kranke Frau: Urteil gegen 84-J\u00E4hrigen aus Bergisch Gladbach gefallen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32113118', 'Er t\u00F6tete seine kranke Frau: Urteil gegen 84-J\u00E4hrigen aus Bergisch Gladbach gefallen (via @ksta_rbo)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/er-toetete-seine-kranke-frau-urteil-gegen-84-jaehrigen-aus-bergisch-gladbach-gefallen-32113118', 'Er t\u00F6tete seine kranke Frau: Urteil gegen 84-J\u00E4hrigen aus Bergisch Gladbach gefallen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/region/rhein-berg-oberberg/bergisch-gladbach/er-toetete-seine-kranke-frau-urteil-gegen-84-jaehrigen-aus-bergisch-gladbach-gefallen-32113118" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-out-of-page-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
document.getElementById('div-smt-ad-pubperform-0').addEventListener('metaTagSlotDone', function (eventObject) {
dm_gpt.hideAdContainerAndShowFallbackSmt(eventObject);
});
</script>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="http://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="http://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="http://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://www.jeckes.net/" target="_blank" rel="noopener noreferrer " class="" >Jeckes.net</a>
</li><li class="dm_service_option" >
<a href="http://biallo.ksta.de/" target="_blank" rel="noopener noreferrer " class="tagesgeldvergleich" >Finanzrechner</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1550655122/Sz/desktop/img/ksta/logo-footer.png" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_koeln" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/datenschutz/cookie-verwendung-30073138">Cookie-Verwendung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/so-erreichen-sie-uns-kontakt-zur-redaktion-1587518">Kontakt zur Redaktion</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="http://www.ksta.de/thema">Themenseiten</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="http://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="http://www.express.de">EXPRESS</a>
</li>
<li>
<a href="http://www.berliner-zeitung.de/">Berliner Zeitung</a>
</li>
<li>
<a href="http://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="http://www.berliner-kurier.de/">Berliner Kurier</a>
</li>
<li>
<a href="http://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="http://www.dumont.de/index.html">DuMont.de</a>
</li>
<li>
<a href="http://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="http://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://www.jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '78875974e8750ae7b26fda7d',
item: {
objectid: "25504822", //unique ID, alphanumeric
title: "Es drohen ungemütliche Karnevalstage", //max 255 characters
kicker: "Wetter in der Region", //max 255 characters
text: "Lange sah es so aus, als würde Weiberfastnacht ein herrlicher Frühlingstag werden. Doch die Wettervorhersagen für die kommenden Tage sind längst nicht mehr so vielversprechend. Den Jecken droht in diesem Jahr eine Zitterpartie - falls ihre Kostüme nicht w", //max 255 characters
url: "https://www.ksta.de/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822", //max 1024 characters
img: "https://www.ksta.de/image/32096594/2x1/300/150/cff3d3837971d5da39a59969ab652c63/lg/koelnerkarneval25022019.jpg", //max 255 characters
category: 'Region',
published_at: 1551301200 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<script>
window.PLISTA.enabled = ['pictureads'];
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1550655122/Sz/desktop/js/dmn-main.js"></script>
<script src="/assets/1550655122/Sz/desktop/js/dmn-gpt-util.js" ></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/wetter-in-der-region-es-drohen-ungemuetliche-karnevalstage-25504822");
cre_client.set_cms_id("25504822");
cre_client.set_channel ("Region");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ();
cre_client.set_heading ("Es drohen ungemütliche Karnevalstage");
cre_client.set_kicker ("Wetter in der Region");
cre_client.set_entitlement ("free");
cre_client.addListener(userStatus);
cre_client.request ();
}
</script>
<div>
<img src="https://ssl-ksta.met.vgwort.de/na/c9421ab8a4bf457a9161f4c8a0240cf9" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script type="text/javascript">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</script>
	</body>
</html>