<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Pre-Playoffs sind möglich: Kölner Haie gehen mit Torwart-Problem in den Endspurt | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Der KEC muss noch vier Hauptrunden-Spiele bestreiten.">
<meta property="description" content="Der KEC muss noch vier Hauptrunden-Spiele bestreiten.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Kölner Haie, KEC, Eishockey">
<meta name="news_keywords" content="Kölner Haie, KEC, Eishockey">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta name="author" content="Christiane Mitatselis">
<meta property="article:author" content="Christiane Mitatselis">
<meta property="article:published_time" content="2022-03-14T17:48:25+01:00">
<meta property="og:title" content="Pre-Playoffs sind möglich: Kölner Haie gehen mit Torwart-Problem in den Endspurt">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844">
<meta property="og:image" content="https://www.ksta.de/image/39538876/2x1/940/470/af69be56df5c4329726bda877d0f1b2b/rn/imago1010237551h.jpg">
<meta property="og:description" content="Der KEC muss noch vier Hauptrunden-Spiele bestreiten.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Pre-Playoffs sind möglich: Kölner Haie gehen mit Torwart-Problem in den Endspurt | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Der KEC muss noch vier Hauptrunden-Spiele bestreiten.">
<meta name="twitter:image" content="https://www.ksta.de/image/39538876/2x1/940/470/af69be56df5c4329726bda877d0f1b2b/rn/imago1010237551h.jpg">
<meta name="dm_hash" content="54ce94650e25e64da141b00eebef03f3c02acab7">
<meta name="dm_timestamp" content="1645617722">
<meta name="dm_render_local_timestamp" content="1647473639">
<meta name="dm_content_id" content="39538844">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1645617722/Ws/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1645617722/Ws/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1645617722/Ws/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1645617722/Ws/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1645617722/Ws/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1645617722/Ws/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1645617722/Ws/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1645617722/Ws/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1645617722/Ws/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844" >
<link rel="shortlink" href="https://www.ksta.de/39538844"/>
<link rel="preload" href="/assets/1645617722/Ws/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1645617722/Ws/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1645617722/Ws/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1645617722/Ws/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1645617722/Ws/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1645617722/Ws/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1645617722/Ws/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1645617722/Ws/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js" as="script">
<link rel="preload" href="https://track.ksta.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39538844;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1638365400;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.ksta.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "ksta.de:showcase",
c1ConfigurationId: "5c125d17516ccf476574a4d1",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "ksta-plus-wall_gea"
}
</script>
<script src="/assets/1645617722/Ws/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
var isUserAgentBot = isBot(navigator.userAgent, "");
if (!getUserConsentedToAllPurposes(tcData) && !isUserAgentBot) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1645617722/Ws/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1645617722/Ws/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
section[data-tracking-module-id="36405102"] header.dm_block_header {display:none;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1645617722\/Ws\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/sport\/koelner-haie\/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39538876\/max\/1920\/1080\/8b6d16f802891e3075c7042215560db3\/CX\/imago1010237551h.jpg",
"author": "imago images\/Eibner",
"description": "Nicht in Form: KEC-Keeper Justin Pogge",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/sport",
"name": "Sport"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/sport\/koelner-haie",
"name": "K\u00F6lner Haie"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/sport\/koelner-haie\/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844",
"name": "Pre-Playoffs sind m\u00F6glich: K\u00F6lner Haie gehen mit Torwart-Problem in den Endspurt"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1645617722/Ws/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><meta name="google-signin-client_id" content="954649372661-0lum72qetif0hm75eu90u3sq4ngh1t73.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView premium">
    <div class="dm_spacer"></div>

<script src="/assets/1645617722/Ws/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Sport.Koelner Haie"
data-tracking-param-category-name="Sport_Koelner Haie_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Koelner Haie gehen mit Torwart-Problem in den Endspurt"
data-tracking-param-ressort="Sport"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39538844"
data-tracking-param-author="Christiane Mitatselis"
data-tracking-ivw-zone="koelnerhaie"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <script type='text/javascript'>
IOMm('configure', { st: 'koelnsta', dn: 'data-59a3f7fb00.ksta.de', mh:5 });
IOMm('pageview', { cp: 'ksta_koelnerhaie', co: 'IVW Aufruf' });
IOMm('3p', 'qds', "in");
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">17.03.2022</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="/ksta-blog--willkommen-in-koeln----unsere-hilfsaktion-fuer-ukrainische-gefluechtete-38154816" target="_self"
rel="">KStA-Blog</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1645617722/Ws/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39544070" href="/politik/gefluechtete-in-duesseldorf-frau-soll-zweimal-hintereinander-vergewaltigt-worden-sein-39544070" target="_self" rel=" ">
<img loading="lazy" data-id="39544078"
src="/image/39544078/2x1/300/150/5940761a90a64769bcb54b456792af05/GF/hotelschiff.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Geflüchtete in Düsseldorf</strong><span class="hiddenElement">:</span> Frau soll zweimal hintereinander vergewaltigt worden sein </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39544178" href="/koeln/brand-im-koelner-zoo-132-tiere-bei-feuer-gestorben---brandstiftung-ausgeschlossen-39544178" target="_self" rel=" ">
<img loading="lazy" data-id="39542174"
src="/image/39542174/2x1/300/150/bee8dbbff1a00791d74396fd41e91339/yv/feuer-im-tropenhaus-2.jpg"
alt="Neuer Inhalt (4)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Brand im Kölner Zoo</strong><span class="hiddenElement">:</span> 132 Tiere bei Feuer gestorben – Brandstiftung ausgeschlossen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39543098" href="/politik/rnd/krieg-in-der-ukraine-fuenf-schlechte-nachrichten-fuer-putin-39543098" target="_self" rel=" ">
<img loading="lazy" data-id="39520298"
src="/image/39520298/2x1/300/150/65e7d27308854e55bb54c152490fb5b9/xx/putin-0703.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Krieg in der Ukraine</strong><span class="hiddenElement">:</span> Fünf schlechte Nachrichten für Putin </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39543444" href="/koeln/ukrainische-gefluechtete-freiwillige-helfer-am-koelner-hauptbahnhof-geraten-an-ihr-limit-39543444" target="_self" rel=" ">
<img loading="lazy" data-id="39544752"
src="/image/39544752/2x1/300/150/1874593b47c6090cf90550175b9f86f/GX/helfer4.jpg"
alt="Neuer Inhalt (21)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ukrainische Geflüchtete</strong><span class="hiddenElement">:</span> Freiwillige Helfer am Kölner Hauptbahnhof geraten an ihr Limit </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36349934" href="/koeln/corona-in-koeln-ueber-3500-neuinfektionen---drei-weitere-todesfaelle-gemeldet-36349934" target="_self" rel=" ">
<img loading="lazy" data-id="36933690"
src="/image/36933690/2x1/300/150/c9294ac49b0fc54ae3250051f8c63e44/mO/symbolbild-corona-koeln.jpg"
alt="Symbolbild Corona Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Über 3500 Neuinfektionen – Drei weitere Todesfälle gemeldet </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item active">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39545366" href="/sport/koelner-sport/dramatisches-3-3-gegen-essen-fortuna-koeln-holt-einen-punkt-im-spitzenspiel-39545366" target="_self" rel=" ">
<img loading="lazy" data-id="39545370"
src="/image/39545370/2x1/300/150/e27b042549bb24eca4ec7d7de3491e63/Fg/imago1010645256h.jpg"
alt="imago1010645256h" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Dramatisches 3:3 gegen Essen</strong><span class="hiddenElement">:</span> Fortuna Köln holt einen Punkt im Spitzenspiel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39545360" href="/sport/fortuna-koeln/3-3-im-spitzenspiel-die-fortuna-kicker-in-der-einzelkritik-39545360" target="_self" rel=" ">
<img loading="lazy" data-id="39545362"
src="/image/39545362/2x1/300/150/f597a978d0f5db7b6c3b09282122ee1b/ie/jubel-nach-dem-ausgleich.jpg"
alt="Jubel nach dem Ausgleich" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>3:3 im Spitzenspiel</strong><span class="hiddenElement">:</span> Die Fortuna-Kicker in der Einzelkritik </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39544848" href="/sport/1-fc-koeln/trio-fehlt-gegen-bvb-trotz-neuer-ausfaelle-bleibt-der-1--fc-koeln-zuversichtlich-39544848" target="_self" rel=" ">
<img loading="lazy" data-id="39544890"
src="/image/39544890/2x1/300/150/ef4b1c280ea445e042c24325ab4765d0/xt/fc-hector-und-kainz-fallen-aus.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Trio fehlt gegen BVB</strong><span class="hiddenElement">:</span> Trotz neuer Ausfälle bleibt der 1. FC Köln zuversichtlich </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39541254" href="/koeln/schulplaetze-an-koelner-gymnasien--wir-eltern-sind-traurig--wuetend-und-verzweifelt--39541254" target="_self" rel=" ">
<img loading="lazy" data-id="39542196"
src="/image/39542196/2x1/300/150/b4090cf7d1a4f1ec638c947a98ccb433/iR/gymnasium-kreuzgasse-150322-bause.jpg"
alt="Gymnasium Kreuzgasse 150322 BAUSE" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schulplätze an Kölner Gymnasien</strong><span class="hiddenElement">:</span> „Wir Eltern sind traurig, wütend und verzweifelt“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39430074" href="/koeln/schulplaetze-in-koeln-welche-chancen-eltern-mit-einer-klage-fuer-ihr-kind-haben-39430074" target="_self" rel=" ">
<img loading="lazy" data-id="39545102"
src="/image/39545102/2x1/300/150/2d46af013711c4f9dff6ac1781fe5091/HB/gymnasium-koeln-160322-rako.jpg"
alt="Gymnasium Köln 160322 RAKO" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schulplätze in Köln</strong><span class="hiddenElement">:</span> Welche Chancen Eltern mit einer Klage für ihr Kind haben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39543828" href="/politik/auch-nach-20--maerz-nrw-will-maskenpflicht-an-schulen-verlaengern-39543828" target="_self" rel=" ">
<img loading="lazy" data-id="39543844"
src="/image/39543844/2x1/300/150/6954dd783a92311fe99bf97d3b7544ea/kD/schuelerin-maske-nrw.jpg"
alt="Schülerin Maske NRW" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Auch nach 20. März</strong><span class="hiddenElement">:</span> NRW will Maskenpflicht an Schulen verlängern </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="945224" href="/freizeit/restaurants/sote-reibekuchen-essen-in-koeln-und-region-945224" target="_self" rel=" ">
<img loading="lazy" data-id="36392416"
src="/image/36392416/2x1/300/150/1c42a9b498eede3024649c4d4b5eab44/kt/reibekuchen-dunkler-tisch.jpg"
alt="reibekuchen dunkler tisch" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Rievkooche in Köln</strong><span class="hiddenElement">:</span> 12 Orte, an denen es leckere Reibekuchen gibt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39537426" href="/freizeit/restaurants/sterne-vergabe-in-der-region--guide-michelin-hat-fragwuerdige-entscheidungen-getroffen--39537426" target="_self" rel=" ">
<img loading="lazy" data-id="39537708"
src="/image/39537708/2x1/300/150/937feb61f82a3828e1bd71cd8b2b2d0e/zH/joachim-wissler-vendome.jpg"
alt="joachim wissler vendome" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Sterne-Vergabe in der Region</strong><span class="hiddenElement">:</span> „Guide Michelin hat fragwürdige Entscheidungen getroffen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39531116" href="/freizeit/restaurants/koelner--caf%C3%A9-buur--warum-der-hype-um-den-brunch-nicht-abreisst---neue-filiale-in-dubai--39531116" target="_self" rel=" ">
<img loading="lazy" data-id="39531118"
src="/image/39531118/2x1/300/150/d2d26b7ae074fd84f45b5b04815ba4d9/LT/caf%C3%A9-buur-mazlum-akyol.jpg"
alt="Köln: Café Buur" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner „Café Buur“</strong><span class="hiddenElement">:</span> Warum der Hype um den Brunch nicht abreißt – Neue Filiale in Dubai </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39543912" href="/region/rhein-sieg-bonn/rheinbach/-bauerfeind--areal-in-oberdrees-rheinbacher-politik-stimmt-bau-von-45-wohnungen-zu-39543912" target="_self" rel=" ">
<img loading="lazy" data-id="39543948"
src="/image/39543948/2x1/300/150/61dc5b3f86fda5f7e682b7c2a0601722/Wt/oberdrees-bauerfeind.jpg"
alt="Oberdrees Bauerfeind" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Bauerfeind“-Areal in Oberdrees</strong><span class="hiddenElement">:</span> Rheinbacher Politik stimmt Bau von 45 Wohnungen zu </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39541438" href="/koeln/rodenkirchen/so-wohnt-koeln-grosse-loft-wohnung-mit-restaurierten-moebeln-hat-museums-flair-39541438" target="_self" rel=" ">
<img loading="lazy" data-id="39541544"
src="/image/39541544/2x1/300/150/cf529021eacf976597f6b78039d645fe/QN/loft-wohnung-raderberg-1.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>So wohnt Köln</strong><span class="hiddenElement">:</span> Große Loft-Wohnung mit restaurierten Möbeln hat Museums-Flair </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/crime"
class="dm_top_level_link">
Crime
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39540604" href="/koeln/koelner-demonstranten-angefahren-scharfe-kritik-nach-freispruch-fuer-afd-politiker-39540604" target="_self" rel=" ">
<img loading="lazy" data-id="39540600"
src="/image/39540600/2x1/300/150/1194a57383526a08d23f3c3ac17d73b2/vB/afd-funktionaer-landgericht.jpg"
alt="20210623-RAK-Landgericht-004" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Demonstranten angefahren</strong><span class="hiddenElement">:</span> Scharfe Kritik nach Freispruch für AfD-Politiker </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39531618" href="/koeln/koelner-strafrichter-im-interview--ich-glaube-immer-noch-an-das-gute-im-menschen--39531618" target="_self" rel=" ">
<img loading="lazy" data-id="39531774"
src="/image/39531774/2x1/300/150/674d6d1b95de1c3f63dfae944869df04/Gv/richter-achim-hengstenberg-koeln.jpg"
alt="Richter Achim Hengstenberg Köln" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Strafrichter im Interview</strong><span class="hiddenElement">:</span> „Ich glaube immer noch an das Gute im Menschen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39538238" href="/koeln/corona-chaos-spektakulaerer-drach-prozess-in-koeln-faellt-schon-zum-fuenften-mal-aus-39538238" target="_self" rel=" ">
<img loading="lazy" data-id="39538262"
src="/image/39538262/2x1/300/150/1fb2063ea0ca30b7c39e4aa8042ccf/Vv/thomas-drach-koeln-landgericht.jpg"
alt="thomas drach köln landgericht" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona-Chaos</strong><span class="hiddenElement">:</span> Spektakulärer Drach-Prozess in Köln fällt schon zum fünften Mal aus </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a></li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39529672" href="/podcast/wochentester/manfred-luetz--putin-ist-psychisch-ueberhaupt-nicht-gestoert--sondern-schrecklich-normal--39529672" target="_self" rel=" ">
<img loading="lazy" data-id="39529682"
src="/image/39529682/2x1/300/150/2548d7b70d9704119b0d39541f12a1b8/Ta/manfred-luetz-foto.jpg"
alt="Manfred Lütz" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Manfred Lütz</strong><span class="hiddenElement">:</span> „Putin ist psychisch überhaupt nicht gestört, sondern schrecklich normal“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39526412" href="/podcast/talkmitk/schauspielerin-annette-frier--ich-wuerde-gerne-mal-mit-anthony-modeste-tauschen--39526412" target="_self" rel=" ">
<img loading="lazy" data-id="39526478"
src="/image/39526478/2x1/300/150/c930258fa600bd160aa391e28fc613e7/mJ/annette-frier.jpg"
alt="Annette Frier" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Schauspielerin Annette Frier</strong><span class="hiddenElement">:</span> „Ich würde gerne mal mit Anthony Modeste tauschen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39512930" href="/podcast/ekonomymitk/koelner-firma-hat-mitarbeiter-in-ukraine--sofort-unseren-eskalationsplan-umgesetzt--39512930" target="_self" rel=" ">
<img loading="lazy" data-id="39513632"
src="/image/39513632/2x1/300/150/2cd25553fc98292cbdc3a39e3ae14c33/IH/hilfspakete-avenga.jpg"
alt="Hilfspakete Avenga" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Firma hat Mitarbeiter in Ukraine</strong><span class="hiddenElement">:</span> „Sofort unseren Eskalationsplan umgesetzt“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33779288" href="/stadt-mit-k-nl/stadt-mit-k-33779288" target="_self" rel=" ">
<img loading="lazy" data-id="39004552"
src="/image/39004552/2x1/300/150/3d76cb01bc62abf873b29b0fe819f1c7/eH/smk-anmeldung-sa.png"
alt="smk-anmeldung-SA" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kostenloser Newsletter „Stadt mit K“</strong><span class="hiddenElement">:</span> Schon morgens wissen, was in Köln passiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32999460" href="/schul-newsletter/-wie-war-s-in-der-schule---newsletter-fuer-familien-und-lehrende-in-der-koelner-region-32694406" target="_self" rel=" ">
<img loading="lazy" data-id="38994918"
src="/image/38994918/2x1/300/150/c6a0d475e0ea48403f33dd0176bdadd3/NH/teaserbild-wie-wars-in-der-schule.png"
alt="Teaserbild-Wie-wars-in-der-Schule" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wie war&apos;s in der Schule?“</strong><span class="hiddenElement">:</span> Newsletter für Familien und Lehrende in der Kölner Region </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/abo?iid=i_ksta_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/euskirchen-lokalsport" class="" target="_self" rel="">Euskirchen Lokalsport</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/bad-honnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/rhein-sieg-bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/crime" class="" target="_self" rel="">Crime</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wir-helfen" class="" target="_self" rel="">wir helfen</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leserbriefe" class="" target="_self" rel="">Leserbriefe</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/willkommen" class="" target="_self" rel="">Кёльн</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<span href="" class="paid_logo_acticle_nav" style="margin-right: 20px;"></span>
</li>
<li class="dm_menu_item">
<a href="/sport/koelner-haie" class="">Kölner Haie</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<!-- variables for template parematers -->
<figure class="dm_image_gray_bg dm_image_caption dm_figure widescreen paidLogo_facelift">
<img loading="eager" data-id="39538876"
src="/image/39538876/8x3/2000/750/ba509dac2b71f756fae7a126c7c71c92/sl/imago1010237551h.jpg"
class="center noPicAd" alt="imago1010237551h" width="2000" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Nicht in Form: KEC-Keeper Justin Pogge</p></div> <div class="foto">
Foto: <div><p>imago images/Eibner</p></div>
</div>
</div>
</figcaption></figure>
<article data-article-type=paid data-article-id="39538844">
<div class="dm_premium_container">
<div class="dm_premium_row">
<header class="dm_article_header">
<h1 class="dm_article_headline">
<strong>Pre-Playoffs sind möglich</strong><span class="hiddenElement">:</span> Kölner Haie gehen mit Torwart-Problem in den Endspurt </h1>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--226166">
<span class="label">Christiane Mitatselis</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">14.03.22 17:48</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844" data-url="https%3A%2F%2Fwww.ksta.de%2Fsport%2Fkoelner-haie%2Fpre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844"
data-param="Pre-Playoffs%20sind%20m%C3%B6glich%3A%20K%C3%B6lner%20Haie%20gehen%20mit%20Torwart-Problem%20in%20den%20Endspurt" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844" data-url="https://www.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844"
data-param="Pre-Playoffs sind möglich: Kölner Haie gehen mit Torwart-Problem in den Endspurt" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844" data-url="https%3A%2F%2Fwww.ksta.de%2F39538844"
data-param="Pre-Playoffs%20sind%20m%C3%B6glich%3A%20K%C3%B6lner%20Haie%20gehen%20mit%20Torwart-Problem%20in%20den%20Endspurt (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844" data-url="https%3A%2F%2Fwww.ksta.de%2Fsport%2Fkoelner-haie%2Fpre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844"
data-param="1727023224252208" data-action="messenger"
class="social_btn">Messenger</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
</header>
</div>
</div>
<meta id="parallaxSpeed" data-parallaxSpeed="2">
<div class="dm_premium_container">
<div class="dm_premium_row">
<div data-article-publish-unix="27454608"
data-article-publish="14::03::2022"
data-article-disposal="om" data-article-source="online"
class="dm_article_body">
<div class="dm_article_text clearfix">
<p class="ortsmarke"><strong>Köln -</strong></p>
<p>Es war für die Kölner Haie frustrierend, dass sie am Sonntag nur einen Punkt aus Wolfsburg mitnahmen. Sie holten einen 1:3-Rückstand auf, hatten im letzten Drittel drei Pfostenschüsse, Wolfsburg schien stehend K.o.  – trotzdem verloren sie die DEL-Partie mit 3:4 nach Penaltyschießen. Haie-Trainer Uwe Krupp versuchte, es positiv zu sehen: „Wir haben ein gutes Auswärtsspiel gespielt, der Punkt, den wir uns erkämpft haben gegen die zweitbeste Mannschaft der Liga, ist wichtig für uns.“  Es sei mehr drin gewesen, fügte er hinzu: „Insgesamt überwiegt aber die Art und Weise, in der die Mannschaft gekämpft hat, die gute Arbeit.“</p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"> <h2>Jonas Holös erneut verletzt</h2>
<p>Glück mit seinem Spitzenpersonal hat der Coach nicht. Den Haien fehlte in Wolfsburg wie bereits am Freitag beim 1:3 gegen Straubing der norwegische Verteidiger Jonas Holös. Nach mehr als halbjähriger Verletzungspause wegen eines Knorpelschadens im Knie, erlitten in der Saisonvorbereitung, hatte der 34-Jährige in zwei Partien, bei den Siegen in Bremerhaven und gegen Krefeld (beide 4:2) gespielt, gute Leistungen gezeigt und als Führungsspieler geglänzt. In der Partie gegen die Pinguine knallte er jedoch bei einer Abwehraktion mit dem betroffenen Knie gegen einen Torpfosten. Sein Teamkollege Maury Edwards hatte vorher den Puck im Powerplay an der blauen Linie verloren. Holös spielte zwar weiter, am Tag danach hatte er aber Schmerzen im Knie und ist seitdem in Behandlung. Die Haie hoffen, dass es nichts Ernstes ist und Holös am Freitag im Heimspiel gegen München (19.30 Uhr, Lanxess-Arena) wieder mitmischen kann.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39538844" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/sport/koelner-haie/abstiegsgespenst-verscheucht--koelner-haie-nehmen-ploetzlich-playoffs-ins-visier-39526758" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39526758" >
<img loading="lazy" data-id="39526782"
src="/image/39526782/4x3/120/90/8913e48751384ac9c1cda894280f7ecf/FE/koelner-haiejubel.jpg"
alt="Kölner HaieJubel" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Abstiegsgespenst verscheucht?</strong><span class="hiddenElement">:</span> Kölner Haie nehmen plötzlich Playoffs ins Visier </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/sport/koelner-haie/abstiegs-derby-gegen-krefeld-koelner-haie-mit-zweitem-sieg-in-serie-----39524580" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39524580" >
<img loading="lazy" data-id="39524582"
src="/image/39524582/4x3/120/90/435829303236fa186c515c59175e65f4/nk/haie-gegen-krefeld-landon-ferraro.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Abstiegs-Derby gegen Krefeld</strong><span class="hiddenElement">:</span> Kölner Haie mit zweitem Sieg in Serie </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/sport/koelner-haie/kec-im-abstiegskampf-koelner-haie-feiern-ersten-auswaertssieg-seit-drei-monaten-39518114" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39518114" >
<img loading="lazy" data-id="39518124"
src="/image/39518124/4x3/120/90/d9b19742f28e59d7aa6f069bff3e142b/Vz/haie-in-weiss.jpg"
alt="Haie in Weiß" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>KEC im Abstiegskampf</strong><span class="hiddenElement">:</span> Kölner Haie feiern ersten Auswärtssieg seit drei Monaten </h3>
</a>
</article></aside><p>Insgesamt müssen die Haie in der DEL-Hauptrunde noch vier Begegnungen bestreiten. Dass sie noch auf den letzten Tabellenplatz abstürzen könnten, was zum Abstieg in die DEL2 führen würde, ist nach den letzten Resultaten eher unwahrscheinlich geworden. Falls die Kölner erfolgreich punkten sollten, können sie sogar Rang zehn in der Endabrechnung erreichen und sich damit für die Pre-Playoffs qualifizieren.</p><p>Dazu benötigen sie aber  eine solidere Torwartleistung. Vor allem bei den ersten beiden Treffern der Gastgeber sah der 35-jährige Kölner Keeper Justin Pogge  nicht gut aus, wehrte relativ leichte Schüsse trotz freier Sicht nicht ab. Pogge, 2020 vom KEC mit einem Zweijahresvertrag aus Berlin verpflichtet, hatte bereits in der Vorsaison enttäuscht.  In anderen Zeiten hätte sich der Verein danach wohl von ihm getrennt, doch da die Haie in der Corona-Krise chronisch klamm sind, gaben sie Pogge eine neue Chance und sparten sich das Geld der Vertragsauflösung.</p> <h2>Tomas Pöpperle zumindest etwas souveräner</h2>
<p>Am Anfang sah es gut aus.  Im November hatte Pogge eine starke Phase, danach baute er jedoch stark ab. Nach dem Trip zu den Olympischen Spielen in Peking, wo Pogge im Februar für das Team Kanada auf Abruf bereitstand und die meiste Zeit im Hotelzimmer verbrachte, scheint er nun ganz außer Form zu sein. Der zweite Kölner Goalie, der 37-jährige Deutsch-Tscheche Tomas Pöpperle, ist auch kein Spitzentorhüter, er war in den letzten Spielen aber immerhin sicherer als Pogge.</p></span> </div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844" data-widget-id="AR_2"></div>
</div> <!-- premium containter -->
</div> <!-- premium row -->
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jobs.dumont.de/%20" target="_self" rel=" " class="" >Jobs bei Kölner Stadt-Anzeiger Medien</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1645617722/Ws/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://jobs.dumont.de/%20">Jobs bei Kölner Stadt-Anzeiger Medien</a> </li>
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1645617722/Ws/desktop/js/dmn-main.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/sport/koelner-haie/pre-playoffs-sind-moeglich-koelner-haie-gehen-mit-torwart-problem-in-den-endspurt-39538844");
cre_client.set_cms_id("39538844");
cre_client.set_channel ("Sport");
cre_client.set_sub_channel ("Kölner Haie");
cre_client.set_doc_type ("Premium");
cre_client.set_tag ("");
cre_client.set_heading ("Kölner Haie gehen mit Torwart-Problem in den Endspurt");
cre_client.set_kicker ("Pre-Playoffs sind möglich");
cre_client.set_entitlement ("paid");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000039538844" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>