<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Erstes Elektroauto: Porsche befindet sich mit der Vorstellung des Taycan im Umbruch | Kölner Stadt-Anzeiger</title>
<meta name="description" content="In der kommenden Woche stellt Porsche mit dem Taycan sein erstes reines Elektroauto vor.">
<meta property="description" content="In der kommenden Woche stellt Porsche mit dem Taycan sein erstes reines Elektroauto vor.">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Porsche, Taycan, Elektromobilität, Dieselskandal, Verbrenner, 911er, Macan, SUV, Zukunft, Blume">
<meta name="news_keywords" content="Porsche, Taycan, Elektromobilität, Dieselskandal, Verbrenner, 911er, Macan, SUV, Zukunft, Blume">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2019-08-31T09:07:31+02:00">
<meta property="og:title" content="Erstes Elektroauto: Porsche befindet sich mit der Vorstellung des Taycan im Umbruch">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770">
<meta property="og:image" content="https://www.ksta.de/image/33094806/2x1/940/470/e6f74bb3a4c1e90ef1030a3d362f3df8/Rw/porsche-taycan.jpg">
<meta property="og:image" content="https://www.ksta.de/image/24856190/2x1/600/300/4f8a3b21bba641ba10c24c12080ab5c8/Zj/fallbackimagefb.png">
<meta property="og:description" content="In der kommenden Woche stellt Porsche mit dem Taycan sein erstes reines Elektroauto vor.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@ksta_news">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Erstes Elektroauto: Porsche befindet sich mit der Vorstellung des Taycan im Umbruch | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="In der kommenden Woche stellt Porsche mit dem Taycan sein erstes reines Elektroauto vor.">
<meta name="twitter:image" content="https://www.ksta.de/image/33094806/2x1/940/470/e6f74bb3a4c1e90ef1030a3d362f3df8/Rw/porsche-taycan.jpg">
<meta name="dm_hash" content="9f6e7ac5ce20cd762b767c921caee5a54fb9fcef">
<meta name="dm_timestamp" content="1567061607">
<meta name="dm_render_local_timestamp" content="1567593802">
<meta name="dm_content_id" content="33094770">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1567061607/JO/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1567061607/JO/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1567061607/JO/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1567061607/JO/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1567061607/JO/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1567061607/JO/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1567061607/JO/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1567061607/JO/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1567061607/JO/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" >
<link rel="shortlink" href="https://www.ksta.de/33094770"/>
<link rel="amphtml" href="https://amp.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1567061607/JO/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1567061607/JO/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script>function OptanonWrapper() { }</script>
<script src="https://cdn.cookielaw.org/consent/e8dd74e3-1d2d-453d-8137-1600ffcb57c5.js" async charset="UTF-8"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1567061607\/JO\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta_news", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/wirtschaft\/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/33094806\/max\/1920\/1080\/d05e290a3628c94283e136ae01cd52ce\/qT\/porsche-taycan.jpg",
"author": "dpa",
"description": "Oliver Blume, Vorstandsvorsitzender der Porsche AG, stellt den neuen Taycan vor.",
"width":"1630px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/wirtschaft",
"name": "Wirtschaft"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/wirtschaft\/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770",
"name": "Erstes Elektroauto: Porsche befindet sich mit der Vorstellung des Taycan im Umbruch"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">
var kameleoonURL = "https://gnx760sl3h.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1501;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL == event.origin) {
window.removeEventListener("message",
kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded =
true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent,
false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !
window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id
= "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText =
kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout =
true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage,
kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770");
}
</script>
<script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1016501951801624&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1567061607/JO/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "nationalnews/wirtschaft";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '33094770');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1567061607/JO/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-3"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-3 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Wirtschaft"
data-tracking-param-category-name="Wirtschaft_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Porsche befindet sich mit der Vorstellung des Taycan im Umbruch"
data-tracking-param-ressort="Wirtschaft"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="33094770"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="wirtschaft"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1727023224252208',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "ksta_wirtschaft", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">04.09.2019</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/-ksta-de-newsletter-33085184?iid=i_ksta_newsletter_header" target="_self" rel="">Newsletter</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self" rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer">Rheinlandcard</a></li>
<li><a href="https://specials.ksta.de/" target="_self" rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.ksta.de/abos/Digital?war=K7E&amp;dmcid=i_ksta_portal_headergrafik" data-teaser-id="26227586" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1567061607/JO/desktop/img/ksta/logo.png" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1567061607/JO/desktop/img/ksta/logo-sticky.png" alt="logo ksta">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/region" class="" target="_self" rel="">Region</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33116590" href="/panorama/gefaehrlichster-clan-in-nrw--wenn-du-raus-bist--krieg---ich-deine-mutter--33116590" target="_self" rel=" ">
<img data-id="33116726"
src="/image/33116726/2x1/300/150/9cdbea2db803cc29f30a94c3fe874906/Iz/prozessauftakt-gegen-schleuser.jpg"
alt="Prozessauftakt_gegen_Schleuser" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Gefährlichster Clan in NRW</strong><span class="hiddenElement">:</span> „Wenn du raus bist, krieg&apos; ich deine Mutter“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33104130" href="/koeln/lindenthal/streit-in-koeln-suelz-autofahrer-nehmen-keine-ruecksicht-auf-kinder-33104130" target="_self" rel=" ">
<img data-id="33104124"
src="/image/33104124/2x1/300/150/b45ab1c9b9e2e49418f84a3163c294a3/sy/zebra-mommsen-foto.jpg"
alt="Die Sicht auf den Zebrastreifen wird teilweise durch parkende Autos verdeckt." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Streit in Köln-Sülz</strong><span class="hiddenElement">:</span> Autofahrer nehmen keine Rücksicht auf Kinder </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33116612" href="/koeln/innenstadt/-wollten-den-dom-besichtigen--kinder-nachts-im-koelner-hauptbahnhof-aufgegriffen-33116612" target="_self" rel=" ">
<img data-id="31314616"
src="/image/31314616/2x1/300/150/6742c69e94858762d3e415926bd301d1/ue/bundespolizei-schild-krasniqi.jpg"
alt="Die Wache der Bundespolizei im Hauptbahnhof." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wollten den Dom besichtigen“</strong><span class="hiddenElement">:</span> Kinder nachts im Kölner Hauptbahnhof aufgegriffen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
<li><a href="/koeln/historische-aufnahmen-aus-koeln-als-der-rhein-komplett-zugefroren-war-23365456" class="" target="_self" rel="">
Historische Bilder
</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33116612" href="/koeln/innenstadt/-wollten-den-dom-besichtigen--kinder-nachts-im-koelner-hauptbahnhof-aufgegriffen-33116612" target="_self" rel=" ">
<img data-id="31314616"
src="/image/31314616/2x1/300/150/6742c69e94858762d3e415926bd301d1/ue/bundespolizei-schild-krasniqi.jpg"
alt="Die Wache der Bundespolizei im Hauptbahnhof." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wollten den Dom besichtigen“</strong><span class="hiddenElement">:</span> Kinder nachts im Kölner Hauptbahnhof aufgegriffen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33113022" href="/koeln/mit-skywalk-und-freideck-bar-das-wird-das-neue-flaggschiff-der-kd-33113022" target="_self" rel=" ">
<img data-id="33113050"
src="/image/33113050/2x1/300/150/8438e89f8b0bd0e631b0bcb480fa6906/WE/kd-rheingalaxie.jpg"
alt="KD Rheingalaxie" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Mit Skywalk und Freideck-Bar</strong><span class="hiddenElement">:</span> Das wird das neue Flaggschiff der KD </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn </a></li>
<li><a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a></li>
<li><a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen</a></li>
<li><a href="/region/heimat-check" class="" target="_self" rel="">Heimatcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="31226922" href="/region/rhein-erft/newsblog-hambacher-forst-reul-raeumt-gespraeche-mit-rwe-vor-raeumung-ein-31226922" target="_self" rel=" ">
<img data-id="33116870"
src="/image/33116870/2x1/300/150/4ddc67bfc4affe4769350fa89d76489b/BK/herbert-reul-dpa-040918.jpg"
alt="Herbert Reul dpa 040918" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Newsblog Hambacher Forst</strong><span class="hiddenElement">:</span> Reul räumt Gespräche mit RWE vor Räumung ein </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33111908" href="/region/euskirchen-eifel/euskirchen/heimatcheck-immobilienkrise-im-kreis-euskirchen--es-mangelt-allerorten-33111908" target="_self" rel=" ">
<img data-id="33112208"
src="/image/33112208/2x1/300/150/e0eb1f19103e784191b4deae40788ae/aG/wohnungssuche-symbol.jpg"
alt="wohnungssuche symbol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Heimatcheck</strong><span class="hiddenElement">:</span> Immobilienkrise im Kreis Euskirchen: Es mangelt allerorten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33113058" href="/region/leverkusen/stadt-leverkusen/175-jahre-sparkasse-leverkusen-zum-jubilaeum-spielt-kasalla-in-der-schalterhalle-33113058" target="_self" rel=" ">
<img data-id="33113052"
src="/image/33113052/2x1/300/150/8761d76995d1feb2931f6e6222cc62e6/Uc/sparkasse-jubilaeum-leverkusen.jpg"
alt="Ein Kreditinstitut feiert Jubiläum, präsentiert das Partyprogramm – und verteilt zahlreiche Schecks an die örtlichen Vereine." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>175 Jahre Sparkasse Leverkusen</strong><span class="hiddenElement">:</span> Zum Jubiläum spielt Kasalla in der Schalterhalle </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a></li>
<li><a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a></li>
<li><a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33116446" href="/freizeit/-forum-blau--diskutieren--erleben--dabei-sein---das-neue-veranstaltungsangebot--33116446" target="_self" rel=" ">
<img data-id="33116806"
src="/image/33116806/2x1/300/150/876e1e1611993118dbbd11911b785cb0/RB/forum-blau-symbol.png"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Forum Blau“</strong><span class="hiddenElement">:</span> Diskutieren, erleben, dabei sein – Das neue Veranstaltungsangebot </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="415180" href="/freizeit/geniessen/backen-mit-aepfeln-unsere-10-liebsten-apfelkuchen-rezepte-415180" target="_self" rel=" ">
<img data-id="28435812"
src="/image/28435812/2x1/300/150/c29535c3f6c06d0f8bd6f97a4eb64c0a/xR/apfeltarte--imago-imagebroker.jpg"
alt="Apfeltarte_ imago_imagebroker" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Backen mit Äpfeln</strong><span class="hiddenElement">:</span> Unsere 10 liebsten Apfelkuchen-Rezepte </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="32236344" href="/freizeit/125-ausfluege-gratis-oder-zum-entdecker-preis-jetzt-die-rheinlandcard-holen-und-sparen--32236344" target="_self" rel=" nofollow">
<img data-id="32237584"
src="/image/32237584/2x1/300/150/e4b13eb0a1338b02f5791ad87ba71393/av/rlc-bild-rheinlandcard-action-fruehjahr-2019.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>125 Ausflüge gratis oder zum Entdecker-Preis</strong><span class="hiddenElement">:</span> Jetzt die RheinlandCard holen und sparen! </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/sport/1-fc-koeln" class="dm_top_level_link">1. FC Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33114588" href="/sport/1-fc-koeln/neuer-fc-vorstand-im-interview--wir-duerfen-die-ultras-nicht-umarmen--33114588" target="_self" rel=" ">
<img data-id="33114616"
src="/image/33114616/2x1/300/150/5d146a91b263b80dce452d8930c72688/kZ/neuer-vorstand.jpg"
alt="Neuer_Vorstand" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neuer FC-Vorstand im Interview</strong><span class="hiddenElement">:</span> „Wir dürfen die Ultras nicht umarmen” </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33114572" href="/sport/1-fc-koeln/1--fc-koeln-kippt-der-neue-vorstand-die-choreo-klausel--33114572" target="_self" rel=" ">
<img data-id="33114576"
src="/image/33114576/2x1/300/150/6190233cf94039d1bf768515cc0b1c7c/Pq/choreo-horde.jpg"
alt="Choreo_Horde" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Kippt der neue Vorstand die Choreo-Klausel? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33113190" href="/sport/1-fc-koeln/vertrags-aerger-um-churlinov--der-fc-laesst-sich-seine-vorgehensweise-nicht-diktieren--33113190" target="_self" rel=" ">
<img data-id="33113212"
src="/image/33113212/2x1/300/150/4d77ee8a4d4984d598d4595e6e944606/vm/buc-20190705-0338.jpg"
alt="buc_20190705_0338" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Vertrags-Ärger um Churlinov</strong><span class="hiddenElement">:</span> „Der FC lässt sich seine Vorgehensweise nicht diktieren“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33116102" href="/sport/fussball/ard-laesst-zusammenarbeit-ruhen-kinderporno-ermittlungen-gegen-christoph-metzelder-33116102" target="_self" rel=" ">
<img data-id="33116128"
src="/image/33116128/2x1/300/150/5b8e8c9f3b33f369b75f5d9d37ddb5c4/Dg/metzelder.jpg"
alt="Metzelder" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>ARD lässt Zusammenarbeit ruhen</strong><span class="hiddenElement">:</span> Kinderporno-Ermittlungen gegen Christoph Metzelder </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33114782" href="/sport/mit-nur-49-jahren-biathlon-olympiasieger-halvard-hanevold-gestorben-33114782" target="_self" rel=" ">
<img data-id="33114796"
src="/image/33114796/2x1/300/150/a280fb77fb8cf47ff00614ab9627b372/Po/hanevold.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Mit nur 49 Jahren</strong><span class="hiddenElement">:</span> Biathlon-Olympiasieger Halvard Hanevold gestorben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="33038360" href="/sport/koelner-rennverein/tipico-renntag-mit-oliver-kahn-im-anschluss-fussball-live-uebertragung-in-weidenpesch-33038360" target="_self" rel=" nofollow">
<img data-id="33039446"
src="/image/33039446/2x1/300/150/427699c4722f7d38e8b36ee06135a03f/tp/julianhukephotography-2048px-6017.jpg"
alt="JulianHukePhotography_2048px-6017" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Tipico Renntag mit Oliver Kahn</strong><span class="hiddenElement">:</span> Im Anschluss Fußball-Live-Übertragung in Weidenpesch </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33112250" href="/ratgeber/gesundheit/mangelernaehrung-17-jaehriger-erblindet--weil-er-jahrelang-nur-pommes-und-chips-isst-33112250" target="_self" rel=" ">
<img data-id="33116452"
src="/image/33116452/2x1/300/150/c140a0710f068d840004b16ebe2aeef/zb/pommes.jpg"
alt="Pommes" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Mangelernährung</strong><span class="hiddenElement">:</span> 17-Jähriger erblindet, weil er jahrelang nur Pommes und Chips isst </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33111362" href="/ratgeber/digital/-instacops-polizisten-posieren-in-uniform-auf-instagram---ist-das-erlaubt--33111362" target="_self" rel=" ">
<img data-id="33112230"
src="/image/33112230/2x1/300/150/644acc421777bdac052e3aca68a7c1f2/lu/polizistin-in-der-innenstadt.jpg"
alt="Polizistin in der Innenstadt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#instacops</strong><span class="hiddenElement">:</span> Polizisten posieren in Uniform auf Instagram – ist das erlaubt? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33111000" href="/ratgeber/verbraucher/stiftung-warentest-e-scooter-im-test---hohe-mietpreise--unsicheres-fahrgefuehl-33111000" target="_self" rel=" ">
<img data-id="33112524"
src="/image/33112524/2x1/300/150/1848de1e9932ab9a93e8ec70a3a56b73/AX/e-roller-test-stiftung-warentest.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Stiftung Warentest</strong><span class="hiddenElement">:</span> E-Scooter im Test – hohe Mietpreise, unsicheres Fahrgefühl </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427898" href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="29564134"
src="/image/29564134/2x1/300/150/684924f9a04e2bbf512d087134e4d30d/vA/thinkstockphotos-161143950-data.jpg"
alt="ThinkstockPhotos-161143950_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Online-Anzeigenannahme</strong><span class="hiddenElement">:</span> In wenigen Schritten zum eigenen Inserat </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427896" href="http://www.dumont-rheinland.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427744"
src="/image/23427744/2x1/300/150/2aafa34b9ccac5f40ac0785dd4a7629e/VD/mvr-loesungen.jpg"
alt="mvr-loesungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Media Vermarktung Rheinland</strong><span class="hiddenElement">:</span> Maßgeschneiderte Werbung für Ihr Produkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="23427900" href="http://www.dumont-rheinland.de/infocenter/mediadaten.html" target="_blank" rel="noopener noreferrer nofollow">
<img data-id="23427720"
src="/image/23427720/2x1/300/150/85e6df9a36bcf75c7f94e77c7a181fc3/az/dumont.jpg"
alt="dumont" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Preislisten, Leserschaft</strong><span class="hiddenElement">:</span> Unsere Mediadaten im Überblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/" class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.ksta.de/?dmcid=i_ksta_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/plus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/konrad-adenauer" class="" target="_self" rel="">Konrad Adenauer</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/veedelscheck" class="" target="_self" rel="">Veedels-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/koeln-geschichte" class="" target="_self" rel="">Köln-Geschichte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurants</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Leverkusen/ Rhein-Wupper</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" target="_blank" rel="noopener noreferrer " >
Aktuelle Daten und Ausblicke: Das Wetter in und um Leverkusen
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/obere-sieg" class="" target="_self" rel="">Obere Sieg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/zisch" class="" target="_self" rel="">Zisch</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/spielplatztest" class="" target="_self" rel="">Spielplatztest</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.fupa.net/mittelrhein" target="_self" rel=" " >
FuPa.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsroom" class="" target="_self" rel="">Im Newsroom</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/lit-cologne" class="" target="_self" rel="">lit.Cologne</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/frauenwahlrecht" class="" target="_self" rel="">Frauenwahlrecht</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/boerse" class="" target="_self" rel="">Börse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/arbeitswelten" class="" target="_self" rel="">Arbeitswelten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abocard" class="dm_ad-link" data-title="Anzeige" data-content="ABOCARD" target="_self" rel="">ABOCARD</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<li>
<a href="/abo---service/zeitungspaten" class="" target="_self" rel="">Zeitungspaten</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/abo---service/glaubwuerdigkeit" class="" target="_self" rel="">Glaubwürdigkeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Videos</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/meinungsmacher" class="" target="_self" rel="">Meinungsmacher</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/innovate" class="" target="_self" rel="">Innovate</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gewinnspiele" class="" target="_self" rel="">Gewinnspiele</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-url="https%3A%2F%2Fwww.ksta.de%2Fwirtschaft%2Ferstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-param="Erstes%20Elektroauto%3A%20Porsche%20befindet%20sich%20mit%20der%20Vorstellung%20des%20Taycan%20im%20Umbruch" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-url="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-param="Erstes Elektroauto: Porsche befindet sich mit der Vorstellung des Taycan im Umbruch" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-url="https%3A%2F%2Fwww.ksta.de%2F33094770" data-param="Erstes%20Elektroauto%3A%20Porsche%20befindet%20sich%20mit%20der%20Vorstellung%20des%20Taycan%20im%20Umbruch (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-url="https%3A%2F%2Fwww.ksta.de%2Fwirtschaft%2Ferstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
<div class="module_for_tracking dm_breaking_news_full " data-tracking-module-id="33116102" data-tracking-module-name="eilmeldungsticky">
<div class="dm_container" >
<a href="/sport/fussball/ard-laesst-zusammenarbeit-ruhen-kinderporno-ermittlungen-gegen-christoph-metzelder-33116102" class="normalTeaser " data-teaser-view="full" target="_self" rel=" " >
<div class="teaser_description">
+++EILMELDUNG+++ </div>
<h3 class="teaser_heading">
<strong>ARD lässt Zusammenarbeit ruhen</strong><span class="hiddenElement">:</span> Kinderporno-Ermittlungen gegen Christoph Metzelder </h3>
</a>
</div>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " >
Unser täglicher Newsletter
</a></li>
<li class="link"><a href="https://wetter.ksta.de/" target="_self" rel=" " >
Wetter im Rheinland
</a></li>
<li class="link"><a href="/freizeit/ausflug/entdecker" target="_self" rel=" " >
Rheinland für Entdecker
</a></li>
<li class="link"><a href="https://www.ksta.de/region/heimat-check/-heimat-check-rheinland-ihre-meinung-zaehlt---wie-zufrieden-sind-sie-mit-ihrem-wohnort--32988158" target="_blank" rel="noopener noreferrer " >
Heimat-Check: Jetzt abstimmen!
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<script type="text/javascript">//MmHmuOE("Sky")</script>
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<script type="text/javascript">//MmHmuOE("Super")</script>
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='MmHmuOE_end'></span> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/wirtschaft">
Wirtschaft
</a>
</li>
<li>
<h1>
Erstes Elektroauto: Porsche befindet sich mit der Vorstellung des Taycan im Umbruch
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="33094770">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Erstes Elektroauto</strong><span class="hiddenElement">:</span> Porsche befindet sich mit der Vorstellung des Taycan im Umbruch </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">31.08.19, 09:07 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-url="https%3A%2F%2Fwww.ksta.de%2Fwirtschaft%2Ferstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-param="Erstes%20Elektroauto%3A%20Porsche%20befindet%20sich%20mit%20der%20Vorstellung%20des%20Taycan%20im%20Umbruch" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-url="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-param="Erstes Elektroauto: Porsche befindet sich mit der Vorstellung des Taycan im Umbruch" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-url="https%3A%2F%2Fwww.ksta.de%2F33094770" data-param="Erstes%20Elektroauto%3A%20Porsche%20befindet%20sich%20mit%20der%20Vorstellung%20des%20Taycan%20im%20Umbruch (via @ksta_news)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-url="https%3A%2F%2Fwww.ksta.de%2Fwirtschaft%2Ferstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" data-param="1727023224252208" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img data-id="33094806"
src="/image/33094806/2x1/940/470/e6f74bb3a4c1e90ef1030a3d362f3df8/Rw/porsche-taycan.jpg"
class="" alt="Porsche Taycan" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Oliver Blume, Vorstandsvorsitzender der Porsche AG, stellt den neuen Taycan vor.</p></div> <div class="foto">
Foto: <div><p>dpa</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26120588"
data-article-publish="31::08::2019"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Stuttgart -</strong></p>
<p>Dass ihre Autos ja eigentlich kein Mensch braucht, ist etwas, mit dem sie gern kokettieren bei Porsche. Braucht keiner, will aber jeder. Das Motto ist schon ziemlich alt, zieht aber immer noch, vor allem wenn es besonders PS-starke und zugleich eher nicht so alltagstaugliche Supersportwagen zu bewerben gilt.</p><p>Der Taycan, der kommende Woche seine Weltpremiere feiert und ab Ende des Jahres ausgeliefert werden soll, schlägt da womöglich ein bisschen aus der Art. Die Erwartungen an das erste reine Elektromodell aus Stuttgart-Zuffenhausen sind groß. Porsche steht, wie die Branche insgesamt, wegen Dieselskandal und der Debatte um Fahrverbote in der Kritik und wird skeptisch beäugt. Der Konzern selbst hat Nachhaltigkeit und Elektromobilität unter Einsatz von Milliardenbeträgen zu Top-Themen gemacht und gar den Beginn einer neuen Ära ausgerufen - und muss nun liefern.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="33094818" class="forTracking dm_image_caption">
<img data-id="33094818"
src="/image/33094818/max/600/450/92a7c20f41bd79c15ed86c1fcd5e60ab/Sc/blume-porsche.jpg"
class="center" alt="Blume Porsche" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Oliver Blume, Vorstandsvorsitzender der Porsche AG</p></div> <div class="foto">
Foto: <div><p>dpa</p></div>
</div>
</div>
</figcaption>
</figure><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Insofern braucht also vor allem auch die VW-Tochter selbst jetzt den Taycan. Und ob den dann wirklich jeder will - und wer ihn will - muss sich erst zeigen. Da geht es Porsche gerade nicht anders als allen anderen Autobauern, die zum Sprung ins Elektro-Zeitalter ansetzen.</p><p>Falls er deshalb nervös ist, lässt sich Vorstandschef Oliver Blume das zumindest nicht anmerken. „Der Einstieg in neue Technologien ist nie ohne Risiko zu bewältigen“, sagt er. Aber ohne den Mut dazu sei in der Zukunft eben auch nichts zu holen. Und Porsche habe sich früh festgelegt: „Wir haben die Weichen in Richtung Elektromobilität gestellt, noch bevor die Diskussionen um die Zukunft des Dieselmotors und den Klimaschutz aufkamen“, betont der 51-Jährige.</p><h3>Sechs Milliarden Euro für Elektromobilität</h3><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Der Konzern nimmt bis 2022 sechs Milliarden Euro in die Hand, um groß in das Geschäft mit der Elektromobilität einzusteigen, stellt 1500 neue Leute eigens dafür ein. Das komplette Werk am Stammsitz in Stuttgart-Zuffenhausen wurde in den vergangenen Monaten für den Taycan aus- und umgebaut. Die Belegschaft verzichtete auf Geld, damit die Produktion dort angesiedelt wird und nicht anderswo, wo es billiger gewesen wäre und mehr Platz gegeben hätte.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="33094820" class="forTracking dm_image_caption">
<img data-id="33094820"
src="/image/33094820/max/600/450/5fdee8fb9c567a8eaf7fe6cb0ff405ae/Fb/porsche-macan.jpg"
class="center" alt="Porsche Macan" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Der Macan ist aktuell Porsches Bestseller.</p></div> <div class="foto">
Foto: <div><p>Porsche AG/dpa-tmn</p></div>
</div>
</div>
</figcaption>
</figure><p>Blume ist überzeugt, dass das Geld gut angelegt und das Risiko kontrollierbar ist - und der Taycan als erstes Elektromodell das richtige Auto. „Wir haben uns mit dem Taycan bewusst für ein Segment entschieden, in dem unsere Marke bislang noch nicht vertreten war“, sagt er. Schaut man auf die Verkaufszahlen, hätte sich das SUV-Segment zum Start auch bei Porsche womöglich eher angeboten - als die sicherere Variante sozusagen. Der Taycan hingegen ist irgendwo zwischen dem Klassiker 911 und dem viertürigen Panamera zu verorten. Den aktuellen Topseller, den kleinen SUV Macan, soll es zwar auch als reine E-Variante geben - aber erst 2022.</p><h3>Elektromobilität heißt nicht Verzicht</h3><p>„Das ist in gewisser Weise ein Wagnis“, sagt Stefan Reindl, der Direktor des Instituts für Automobilwirtschaft in Geislingen. Aber letztlich sei es auch Marketing. Porsche lebe nun einmal davon, vor allem bemerkenswerte Autos zu bauen. „Und man will zeigen, dass Elektromobilität nicht Verzicht heißt“, erklärt Reindl. Und natürlich wolle man sich auch von anderen unterscheiden.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="33094770" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/wirtschaft/langjaehriger-vw-chef-ferdinand-pi%C3%ABch-gestorben-33070648" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="33070648" >
<img data-id="33070654"
src="/image/33070654/4x3/120/90/11a41e292f2873524a0e637461a3c77f/dX/ferdinand-piech.jpg"
alt="Ferdinand_Piech" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Langjähriger VW-Chef</strong><span class="hiddenElement">:</span> Ferdinand Piëch gestorben </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/wirtschaft/535-millionen-euro-porsche-muss-bussgeld-wegen-dieselskandal-zahlen-32484472" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="32484472" >
<img data-id="32484510"
src="/image/32484510/4x3/120/90/5b89906eaf419a64ac4b031efa1c0370/KR/porsche-070519.jpg"
alt="Porsche 070519" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>535 Millionen Euro</strong><span class="hiddenElement">:</span> Porsche muss Bußgeld wegen Dieselskandal zahlen </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/wirtschaft/image-hat-gelitten-porsche-will-kuenftig-keine-diesel-autos-mehr-verkaufen-31335242" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="31335242" >
<img data-id="30071744"
src="/image/30071744/4x3/120/90/ea3e1a765ede415835193ef56eaf6f90/OA/porsche-afp-neu.jpg"
alt="Porsche" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Image hat gelitten</strong><span class="hiddenElement">:</span> Porsche will künftig keine Diesel-Autos mehr verkaufen </h3>
</a>
</article></aside><p>Dass das zumindest mal zu Beginn auf die Profitabilität durchschlage, sei klar. „Das betrifft aber nicht nur Porsche“, sagt Reindl. Mit etwa 10.000 Euro höheren Materialkosten rechnet der Konzern zum Start bei jedem Elektrofahrzeug im Vergleich zu einem Verbrenner-Modell. Um das angesichts der schwachen Autokonjunktur ohnehin nicht gerade bescheidene Ziel von 15 Prozent Rendite trotzdem halten zu können, hat Blume ein „Ergebnisprogramm“ aufgesetzt. Bis 2025 soll das sechs Milliarden Euro und von da an pro Jahr zwei Milliarden einbringen - über Einsparungen, aber auch mit neuen Umsatzquellen.</p><h3>20.000 Interessenten für ein unbekanntes Auto</h3><p>Die Frage, ob der Konzern aus der Elektro-Nummer zur Not auch nochmal herauskäme, falls es nicht läuft, stelle sich nicht, meint Blume. „Ich bin fest davon überzeugt, dass die Elektromobilität eine Erfolgsstory für Porsche wird“, sagt er. Bauen kann der Vorstandschef darauf, dass sich weltweit schon Tausende Menschen in den vergangenen Monaten quasi eine Katze im Sack gekauft haben. Für jeweils 2500 Euro Anzahlung hat Porsche Vorbestellungen für den Taycan angenommen, von dem bislang kaum jemand weiß, wie er in der Serienversion aussieht und wie er sich fährt. Blume wird deshalb auch nicht müde zu betonen, dass auch ein E-Porsche natürlich ein echter Porsche sei.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="33094838" class="forTracking dm_image_caption">
<img data-id="33094838"
src="/image/33094838/max/600/450/43e8077a9affcdfef32e8520ac757f71/mF/porsche-sitz.jpg"
class="center" alt="Porsche Sitz" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div class="foto">
Foto: <div><p>dpa</p></div>
</div>
</div>
</figcaption>
</figure><p>Offiziell ist seit Monaten von mehr als 20.000 Interessenten die Rede, Produktionschef Albrecht Reimold hat jüngst aber auch schon von mehr als 30.000 gesprochen. Mindestens 20.000 Taycan pro Jahr will Porsche bauen. Nach oben ist Kapazität, von bis zu 40.000 war schon zu lesen. Auch dazu will sich Blume nicht festlegen, bevor der Wagen offiziell auf dem Markt ist. Experte Reindl hält es für durchaus möglich, dass mit dem Taycan auch ganz neue Käuferschichten erschlossen werden können. Es sei indes sehr wichtig für Porsche, sagt er, dass sich die einzelnen Segmente nicht kannibalisieren.</p><h3>Ein 911er mit Elektromotor? Nein!</h3><p>Um die weltweit verschiedenen Klimaschutzvorgaben einhalten zu können, plant der Konzern damit, 2025 rund die Hälfte aller Fahrzeuge elektrifiziert oder mit reinem Elektroantrieb zu verkaufen. Beim Panamera gelingt das schon, der wird mehrheitlich als Hybridversion ausgeliefert.</p><p>Von seiner Ikone lässt Porsche hingegen die Finger. Der 911er mit Elektromotor kommt dann doch erst einmal nicht in Frage. Porsche will auch die Verbrenner weiterentwickeln. Eine Hybridversion des 911ers kann sich der Chef zwar prinzipiell vorstellen, machbar wäre es auch, konkret geplant ist es bisher aber nicht. Der 911er sei eine feste Größe in der Produktpalette. „Er wird noch lange mit einem Verbrennungsmotor unterwegs sein“, sagt Blume. (dpa)<br/></p>
</div>
<div data-widget="plista_widget_belowArticle"></div>
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/koeln/satirischer-wochenrueckblick-e-scooter-fahrer-tragen-nur-im-suff-zum-klimaschutz-bei--32984570" target="_self" rel=" " class="normalTeaser " data-teaser-id="32984570" data-teaser-view="300x300">
<div class="teaser_image">
<img data-id="32787818"
src="/image/32787818/2x1/300/150/d6737baa9d93f4421c43dc04ac367dc2/Vc/26062019-ekickbord008.jpg"
alt="26062019_ekickbord008" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Satirischer Wochenrückblick</strong><span class="hiddenElement">:</span> E-Scooter-Fahrer tragen nur im Suff zum Klimaschutz bei! </h3>
<p class="teaser_paragraph">Voll auf dem Roller: Wer den Lappen verliert, fährt auch kein Auto.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/satirischer-wochenrueckblick-e-scooter-fahrer-tragen-nur-im-suff-zum-klimaschutz-bei--32984570', 'Satirischer Wochenr\u00FCckblick: E-Scooter-Fahrer tragen nur im Suff zum Klimaschutz bei!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32984570', 'Satirischer Wochenr\u00FCckblick: E-Scooter-Fahrer tragen nur im Suff zum Klimaschutz bei! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/satirischer-wochenrueckblick-e-scooter-fahrer-tragen-nur-im-suff-zum-klimaschutz-bei--32984570', 'Satirischer Wochenr\u00FCckblick: E-Scooter-Fahrer tragen nur im Suff zum Klimaschutz bei!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/satirischer-wochenrueckblick-e-scooter-fahrer-tragen-nur-im-suff-zum-klimaschutz-bei--32984570" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/koeln/satirischer-wochenrueckblick-e-scooter-fahrer-tragen-nur-im-suff-zum-klimaschutz-bei--32984570" target="_self" rel=" " class="normalTeaser " data-teaser-id="32984570" data-teaser-view="300x620" >
<div class="teaser_image">
<img data-id="32787818"
src="/image/32787818/3x4/300/400/38dc81ba6ab0347b06b75d31946d395b/AE/26062019-ekickbord008.jpg"
alt="26062019_ekickbord008" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Satirischer Wochenrückblick</strong><span class="hiddenElement">:</span> E-Scooter-Fahrer tragen nur im Suff zum Klimaschutz bei! </h3>
<p class="teaser_paragraph">Voll auf dem Roller: Wer den Lappen verliert, fährt auch kein Auto.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/satirischer-wochenrueckblick-e-scooter-fahrer-tragen-nur-im-suff-zum-klimaschutz-bei--32984570', 'Satirischer Wochenr\u00FCckblick: E-Scooter-Fahrer tragen nur im Suff zum Klimaschutz bei!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32984570', 'Satirischer Wochenr\u00FCckblick: E-Scooter-Fahrer tragen nur im Suff zum Klimaschutz bei! (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/satirischer-wochenrueckblick-e-scooter-fahrer-tragen-nur-im-suff-zum-klimaschutz-bei--32984570', 'Satirischer Wochenr\u00FCckblick: E-Scooter-Fahrer tragen nur im Suff zum Klimaschutz bei!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/satirischer-wochenrueckblick-e-scooter-fahrer-tragen-nur-im-suff-zum-klimaschutz-bei--32984570" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32694406" href="/familien-newsletter/-familienbande----immer-mittwochs-abonnieren-sie-unseren-neuen-familien-newsletter-32694406" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Familienbande“ – immer mittwochs</strong><span class="hiddenElement">:</span> Abonnieren Sie unseren neuen Familien-Newsletter </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="32873188" href="/koeln/wie-gefaehrlich-ist-cannabis---ich-wuerde-nicht-sagen--dass-ich-geheilt-bin---32873188" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wie gefährlich ist Cannabis?</strong><span class="hiddenElement">:</span> „Ich würde nicht sagen, dass ich geheilt bin” </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="23641660" href="/-ksta-de-newsletter-23641660" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Newsletter auf ksta.de</strong><span class="hiddenElement">:</span> Stellen Sie sich Ihr persönliches Nachrichten-Paket zusammen </h3>
</div>
</a>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23204426" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620">
<a href="/wirtschaft/rewe-chef-lionel-souque-im-interview--wir-verzichten-auf-so-viel-plastik-wie-moeglich--33111822" target="_self" rel=" " class="normalTeaser " data-teaser-id="33111822" data-teaser-view="300x620" >
<div class="teaser_category">
Wirtschaft
</div>
<div class="teaser_image">
<img data-id="33112018"
src="/image/33112018/3x4/300/400/adee8dcf4b136828934ac37a95861fbd/vo/lionel-souque-rewe-chef.jpg"
alt="Lionel Souque Rewe Chef" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Rewe-Chef Lionel Souque im Interview</strong><span class="hiddenElement">:</span> „Wir verzichten auf so viel Plastik wie möglich“ </h3>
<p class="teaser_paragraph">Der Vorstandschef spricht über Plastikverpackungen, Tierhaltung und Lieferdienste.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft/rewe-chef-lionel-souque-im-interview--wir-verzichten-auf-so-viel-plastik-wie-moeglich--33111822', 'Rewe-Chef Lionel Souque im Interview: \u201EWir verzichten auf so viel Plastik wie m\u00F6glich\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33111822', 'Rewe-Chef Lionel Souque im Interview: \u201EWir verzichten auf so viel Plastik wie m\u00F6glich\u201C (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft/rewe-chef-lionel-souque-im-interview--wir-verzichten-auf-so-viel-plastik-wie-moeglich--33111822', 'Rewe-Chef Lionel Souque im Interview: \u201EWir verzichten auf so viel Plastik wie m\u00F6glich\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft/rewe-chef-lionel-souque-im-interview--wir-verzichten-auf-so-viel-plastik-wie-moeglich--33111822" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/wirtschaft/dubiose-deals-auf-kosten-der-steuerzahler-erster--cum-ex--prozess-startet-in-bonn-33115366" target="_self" rel=" " class="normalTeaser " data-teaser-id="33115366" data-teaser-view="300x300">
<div class="teaser_category">
Wirtschaft
</div>
<div class="teaser_image">
<img data-id="33115400"
src="/image/33115400/2x1/300/150/dc0cc0834edd24d658f217b47ff1eb58/MQ/cum-ex.jpg"
alt="Cum Ex" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Dubiose Deals auf Kosten der Steuerzahler</strong><span class="hiddenElement">:</span> Erster „Cum-Ex“-Prozess startet in Bonn </h3>
<p class="teaser_paragraph">Worum geht es in dem Verfahren? Wir beantworten die wichtigsten Fragen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft/dubiose-deals-auf-kosten-der-steuerzahler-erster--cum-ex--prozess-startet-in-bonn-33115366', 'Dubiose Deals auf Kosten der Steuerzahler: Erster \u201ECum-Ex\u201C-Prozess startet in Bonn');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33115366', 'Dubiose Deals auf Kosten der Steuerzahler: Erster \u201ECum-Ex\u201C-Prozess startet in Bonn (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft/dubiose-deals-auf-kosten-der-steuerzahler-erster--cum-ex--prozess-startet-in-bonn-33115366', 'Dubiose Deals auf Kosten der Steuerzahler: Erster \u201ECum-Ex\u201C-Prozess startet in Bonn');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft/dubiose-deals-auf-kosten-der-steuerzahler-erster--cum-ex--prozess-startet-in-bonn-33115366" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/wirtschaft/nachhaltig-und-geschlechterspezifisch-eltern-geben-mehr-geld-fuer-kinderausstattung-aus-33113926" target="_self" rel=" " class="normalTeaser " data-teaser-id="33113926" data-teaser-view="300x300">
<div class="teaser_category">
Wirtschaft
</div>
<div class="teaser_image">
<img data-id="33113922"
src="/image/33113922/2x1/300/150/63a46b1b82dd3c9a36c08cd4f19824b7/CK/71-151834373--null--03-09-2019-17-44-26-650-.jpg"
alt="Neu auf der Messe in Köln: eine Spielzeuglokomotive als Stecksystem aus Schaumstoffblöcken." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nachhaltig und geschlechterspezifisch</strong><span class="hiddenElement">:</span> Eltern geben mehr Geld für Kinderausstattung aus </h3>
<p class="teaser_paragraph">In den ersten drei Jahren sind es rund 1100 Euro.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft/nachhaltig-und-geschlechterspezifisch-eltern-geben-mehr-geld-fuer-kinderausstattung-aus-33113926', 'Nachhaltig und geschlechterspezifisch: Eltern geben mehr Geld f\u00FCr Kinderausstattung aus');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33113926', 'Nachhaltig und geschlechterspezifisch: Eltern geben mehr Geld f\u00FCr Kinderausstattung aus (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft/nachhaltig-und-geschlechterspezifisch-eltern-geben-mehr-geld-fuer-kinderausstattung-aus-33113926', 'Nachhaltig und geschlechterspezifisch: Eltern geben mehr Geld f\u00FCr Kinderausstattung aus');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft/nachhaltig-und-geschlechterspezifisch-eltern-geben-mehr-geld-fuer-kinderausstattung-aus-33113926" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><article
class="dm_300x620">
<div class="newsticker_teaser print">
<div class="newsticker_header clearfix">
<ul class="newsticker_menu">
</ul>
<div class="teaser_header">
Newsticker
</div>
</div>
<ul data-id="0" class="newsticker_block dm_scroll_area" >
<li>
<a href="/wirtschaft/allein-unter-maennern-wer-ist-die-frau--die-das-ford-presswerk-leitet--33081568" data-id="33081568" class="newsticker_item">
<span class="time">11:23 Uhr</span>
<span class="newsLine">Allein unter Männern: Wer ist die Frau, die das Ford-Presswerk leitet?</span>
</a>
</li>
<li>
<a href="/wirtschaft/haushalte-in-deutschland-haben-2018-mehr-geheizt-33115496" data-id="33115496" class="newsticker_item">
<span class="time">10:49 Uhr</span>
<span class="newsLine">Haushalte in Deutschland haben 2018 mehr geheizt</span>
</a>
</li>
<li>
<a href="/wirtschaft/dax-klettert-wieder-ueber-12-000-punkte-33115678" data-id="33115678" class="newsticker_item">
<span class="time">10:27 Uhr</span>
<span class="newsLine">Dax klettert wieder über 12.000 Punkte</span>
</a>
</li>
<li>
<a href="/wirtschaft/millionen-euro-hinterzogen---cum-ex--prozess-startet-33115518" data-id="33115518" class="newsticker_item">
<span class="time">08:32 Uhr</span>
<span class="newsLine">Millionen Euro hinterzogen: „Cum-Ex”-Prozess startet</span>
</a>
</li>
<li>
<a href="/wirtschaft/dubiose-deals-auf-kosten-der-steuerzahler-erster--cum-ex--prozess-startet-in-bonn-33115366" data-id="33115366" class="newsticker_item">
<span class="time">08:02 Uhr</span>
<span class="newsLine">Dubiose Deals auf Kosten der Steuerzahler: Erster „Cum-Ex“-Prozess startet in Bonn</span>
</a>
</li>
<li>
<a href="/wirtschaft/verbaende-legen-10-punkte-plan-fuer-ausbau-der-windenergie-vor-33115300" data-id="33115300" class="newsticker_item">
<span class="time">07:08 Uhr</span>
<span class="newsLine">Verbände legen 10-Punkte-Plan für Ausbau der Windenergie vor</span>
</a>
</li>
<li>
<a href="/wirtschaft/technikmesse-ifa-startet-mit-erstem-pressetag-33115044" data-id="33115044" class="newsticker_item">
<span class="time">04:50 Uhr</span>
<span class="newsLine">Technikmesse IFA startet mit erstem Pressetag</span>
</a>
</li>
<li>
<a href="/wirtschaft/dax--brexit-showdown-laesst-anleger-kalt-33109178" data-id="33109178" class="newsticker_item">
<span class="time">18:17 Uhr</span>
<span class="newsLine">Dax: Brexit-Showdown lässt Anleger kalt</span>
</a>
</li>
<li>
<a href="/wirtschaft/nachhaltig-und-geschlechterspezifisch-eltern-geben-mehr-geld-fuer-kinderausstattung-aus-33113926" data-id="33113926" class="newsticker_item">
<span class="time">18:08 Uhr</span>
<span class="newsLine">Nachhaltig und geschlechterspezifisch: Eltern geben mehr Geld für Kinderausstattung aus</span>
</a>
</li>
<li>
<a href="/wirtschaft/expansion-richtung-asien--lego-setzt-auf-neue-maerkte-33113070" data-id="33113070" class="newsticker_item">
<span class="time">17:36 Uhr</span>
<span class="newsLine">Expansion Richtung Asien: Lego setzt auf neue Märkte</span>
</a>
</li>
<li>
<a href="/wirtschaft/audi--kommen-bei-umruestung-manipulierter-diesel-voran-33110480" data-id="33110480" class="newsticker_item">
<span class="time">16:45 Uhr</span>
<span class="newsLine">Audi: Kommen bei Umrüstung manipulierter Diesel voran</span>
</a>
</li>
<li>
<a href="/wirtschaft/haus---grund--co2-steuer-darf-nicht-nur-staatskasse-fuellen-33109202" data-id="33109202" class="newsticker_item">
<span class="time">16:10 Uhr</span>
<span class="newsLine">Haus &amp; Grund: CO2-Steuer darf nicht nur Staatskasse füllen</span>
</a>
</li>
<li>
<a href="/wirtschaft/britisches-pfund-erstmals-seit-2017-unter-1-20-us-dollar-33109234" data-id="33109234" class="newsticker_item">
<span class="time">15:37 Uhr</span>
<span class="newsLine">Britisches Pfund erstmals seit 2017 unter 1,20 US-Dollar</span>
</a>
</li>
<li>
<a href="/wirtschaft/post-bestreitet-bevorzugung-von-amazon-zu-lasten-anderer-33112854" data-id="33112854" class="newsticker_item">
<span class="time">15:37 Uhr</span>
<span class="newsLine">Post bestreitet Bevorzugung von Amazon zu Lasten anderer</span>
</a>
</li>
<li>
<a href="/wirtschaft/koelner-autohaus-wie-es-nach-der-dirkes-pleite-fuer-mitarbeiter-und-kunden-weitergeht-33091628" data-id="33091628" class="newsticker_item">
<span class="time">15:27 Uhr</span>
<span class="newsLine">Kölner Autohaus: Wie es nach der Dirkes-Pleite für Mitarbeiter und Kunden weitergeht</span>
</a>
</li>
<li>
<a href="/wirtschaft/rewe-chef-lionel-souque-im-interview--wir-verzichten-auf-so-viel-plastik-wie-moeglich--33111822" data-id="33111822" class="newsticker_item">
<span class="time">15:07 Uhr</span>
<span class="newsLine">Rewe-Chef Lionel Souque im Interview: „Wir verzichten auf so viel Plastik wie möglich“</span>
</a>
</li>
<li>
<a href="/wirtschaft/gefaengnis-fuer-deutsche-politiker-wegen-diesel-fahrverboten--33108960" data-id="33108960" class="newsticker_item">
<span class="time">13:43 Uhr</span>
<span class="newsLine">Gefängnis für deutsche Politiker wegen Diesel-Fahrverboten?</span>
</a>
</li>
<li>
<a href="/wirtschaft/thyssenkrupp-im-abstiegskampf--ausscheiden-aus-dem-dax-droht-33111036" data-id="33111036" class="newsticker_item">
<span class="time">13:16 Uhr</span>
<span class="newsLine">Thyssenkrupp im Abstiegskampf: Ausscheiden aus dem Dax droht</span>
</a>
</li>
<li>
<a href="/wirtschaft/fahrradbranche-nach-gutem-ersten-halbjahr-zuversichtlich-33110726" data-id="33110726" class="newsticker_item">
<span class="time">12:36 Uhr</span>
<span class="newsLine">Fahrradbranche nach gutem ersten Halbjahr zuversichtlich</span>
</a>
</li>
<li>
<a href="/wirtschaft/volksbank-und-sparkasse--noch-2019-erste-gemeinsame-filialen-33110452" data-id="33110452" class="newsticker_item">
<span class="time">11:58 Uhr</span>
<span class="newsLine">Volksbank und Sparkasse: Noch 2019 erste gemeinsame Filialen</span>
</a>
</li>
<li>
<a href="/wirtschaft/maschinenbauer-fordern-pflichtfach-technik-an-schulen-33110416" data-id="33110416" class="newsticker_item">
<span class="time">11:53 Uhr</span>
<span class="newsLine">Maschinenbauer fordern Pflichtfach Technik an Schulen</span>
</a>
</li>
<li>
<a href="/wirtschaft/umweltschutz-keine-einwegplastiktueten-mehr-bei-kaufhof-und-karstadt-33110136" data-id="33110136" class="newsticker_item">
<span class="time">11:36 Uhr</span>
<span class="newsLine">Umweltschutz: Keine Einwegplastiktüten mehr bei Kaufhof und Karstadt</span>
</a>
</li>
<li>
<a href="/wirtschaft/mobilfunkanbieter-vodafone-verleibt-sich-unitymedia-ein-33110024" data-id="33110024" class="newsticker_item">
<span class="time">11:24 Uhr</span>
<span class="newsLine">Mobilfunkanbieter: Vodafone verleibt sich Unitymedia ein</span>
</a>
</li>
<li>
<a href="/wirtschaft/caravan-salon-in-duesseldorf-das-milliardengeschaeft-mit-den-wohnmobilen-33107218" data-id="33107218" class="newsticker_item">
<span class="time">18:34 Uhr</span>
<span class="newsLine">Caravan Salon in Düsseldorf: Das Milliardengeschäft mit den Wohnmobilen</span>
</a>
</li>
<li>
<a href="/wirtschaft/dax-startet-ruhig-in-den-neuen-monat---0-12-prozent-plus-33102000" data-id="33102000" class="newsticker_item">
<span class="time">18:22 Uhr</span>
<span class="newsLine">Dax startet ruhig in den neuen Monat - 0,12 Prozent Plus</span>
</a>
</li>
</ul>
</div>
</article><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300">
<a href="/koeln/s-corpus/gesund-wohnen-darauf-sollten-sie-beim-kauf-einer-immobilie-achten-32952950" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="32952950" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="32964296"
src="/image/32964296/2x1/300/150/b94d7300e1bcc416839e9d396686a5e4/na/adobestock-186054507.jpg"
alt="AdobeStock_186054507" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gesund wohnen</strong><span class="hiddenElement">:</span> Darauf sollten Sie beim Kauf einer Immobilie achten </h3>
<p class="teaser_paragraph">Ob Bausubstanz, Dämmung oder Möbel – überall können Schadstoffe zu finden sein. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/koeln/s-corpus/gesund-wohnen-darauf-sollten-sie-beim-kauf-einer-immobilie-achten-32952950', 'Gesund wohnen: Darauf sollten Sie beim Kauf einer Immobilie achten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32952950', 'Gesund wohnen: Darauf sollten Sie beim Kauf einer Immobilie achten (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/koeln/s-corpus/gesund-wohnen-darauf-sollten-sie-beim-kauf-einer-immobilie-achten-32952950', 'Gesund wohnen: Darauf sollten Sie beim Kauf einer Immobilie achten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/koeln/s-corpus/gesund-wohnen-darauf-sollten-sie-beim-kauf-einer-immobilie-achten-32952950" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/wirtschaft/umweltschutz-keine-einwegplastiktueten-mehr-bei-kaufhof-und-karstadt-33110136" target="_self" rel=" " class="normalTeaser " data-teaser-id="33110136" data-teaser-view="300x300">
<div class="teaser_category">
Wirtschaft
</div>
<div class="teaser_image">
<img data-id="33110206"
src="/image/33110206/2x1/300/150/6f0adcaca904f306786a98815ca4bb72/fi/kaufhof-karstadt-tuete.jpg"
alt="Kaufhof Karstadt Tüte" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Umweltschutz</strong><span class="hiddenElement">:</span> Keine Einwegplastiktüten mehr bei Kaufhof und Karstadt </h3>
<p class="teaser_paragraph">Galeria hat den Komplettausstieg beschlossen und will Mehrwegtüten verkaufen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft/umweltschutz-keine-einwegplastiktueten-mehr-bei-kaufhof-und-karstadt-33110136', 'Umweltschutz: Keine Einwegplastikt\u00FCten mehr bei Kaufhof und Karstadt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33110136', 'Umweltschutz: Keine Einwegplastikt\u00FCten mehr bei Kaufhof und Karstadt (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft/umweltschutz-keine-einwegplastiktueten-mehr-bei-kaufhof-und-karstadt-33110136', 'Umweltschutz: Keine Einwegplastikt\u00FCten mehr bei Kaufhof und Karstadt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft/umweltschutz-keine-einwegplastiktueten-mehr-bei-kaufhof-und-karstadt-33110136" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/anzeige/arbeitnehmervertreter-der-union-fordern--betriebsrenten-fuer-alle-33091022" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="33091022" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="33091038"
src="/image/33091038/2x1/300/150/c5dc028c1c324ebf63fbf87fc1132162/Ye/betriebsrente.png"
alt="betriebsrente" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Arbeitnehmervertreter der Union fordern:</strong><span class="hiddenElement">:</span> Betriebsrenten für alle </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/anzeige/arbeitnehmervertreter-der-union-fordern--betriebsrenten-fuer-alle-33091022', 'Arbeitnehmervertreter der Union fordern:: Betriebsrenten f\u00FCr alle');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33091022', 'Arbeitnehmervertreter der Union fordern:: Betriebsrenten f\u00FCr alle (via @ksta_koeln)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/anzeige/arbeitnehmervertreter-der-union-fordern--betriebsrenten-fuer-alle-33091022', 'Arbeitnehmervertreter der Union fordern:: Betriebsrenten f\u00FCr alle');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/anzeige/arbeitnehmervertreter-der-union-fordern--betriebsrenten-fuer-alle-33091022" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/wirtschaft/mobilfunkanbieter-vodafone-verleibt-sich-unitymedia-ein-33110024" target="_self" rel=" " class="normalTeaser " data-teaser-id="33110024" data-teaser-view="300x300">
<div class="teaser_category">
Wirtschaft
</div>
<div class="teaser_image">
<img data-id="33110096"
src="/image/33110096/2x1/300/150/81af80202cdd07d3030bb31d0e5ea57/nf/vodafone-unitymedia.jpg"
alt="Vodafone Unitymedia" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Mobilfunkanbieter</strong><span class="hiddenElement">:</span> Vodafone verleibt sich Unitymedia ein </h3>
<p class="teaser_paragraph">Der Mobilfunker will Kabel-Kunden auch für Handyverträge gewinnen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft/mobilfunkanbieter-vodafone-verleibt-sich-unitymedia-ein-33110024', 'Mobilfunkanbieter: Vodafone verleibt sich Unitymedia ein');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33110024', 'Mobilfunkanbieter: Vodafone verleibt sich Unitymedia ein (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft/mobilfunkanbieter-vodafone-verleibt-sich-unitymedia-ein-33110024', 'Mobilfunkanbieter: Vodafone verleibt sich Unitymedia ein');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft/mobilfunkanbieter-vodafone-verleibt-sich-unitymedia-ein-33110024" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/wirtschaft/studie-zu-immobilienpreisen-hier-ist-wohnen-im-koelner-umland-teurer-als-in-der-stadt-33107104" target="_self" rel=" " class="normalTeaser " data-teaser-id="33107104" data-teaser-view="300x300">
<div class="teaser_category">
Wirtschaft
</div>
<div class="teaser_image">
<img data-id="33107142"
src="/image/33107142/2x1/300/150/7bdf9adbf2c52b0c4cf94e6d66f80270/LL/wohnungen-in-der-koelner-suedstadt.jpg"
alt="Wohnungen in der Kölner Südstadt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Studie zu Immobilienpreisen</strong><span class="hiddenElement">:</span> Hier ist Wohnen im Kölner Umland teurer als in der Stadt </h3>
<p class="teaser_paragraph">Die Preise in Randlagen ziehen an. Günstige Angebote gibt es aber immer noch.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/wirtschaft/studie-zu-immobilienpreisen-hier-ist-wohnen-im-koelner-umland-teurer-als-in-der-stadt-33107104', 'Studie zu Immobilienpreisen: Hier ist Wohnen im K\u00F6lner Umland teurer als in der Stadt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33107104', 'Studie zu Immobilienpreisen: Hier ist Wohnen im K\u00F6lner Umland teurer als in der Stadt (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/wirtschaft/studie-zu-immobilienpreisen-hier-ist-wohnen-im-koelner-umland-teurer-als-in-der-stadt-33107104', 'Studie zu Immobilienpreisen: Hier ist Wohnen im K\u00F6lner Umland teurer als in der Stadt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/wirtschaft/studie-zu-immobilienpreisen-hier-ist-wohnen-im-koelner-umland-teurer-als-in-der-stadt-33107104" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/politik/rnd/umwelthilfe-klage-vor-dem-eugh-muss-markus-soeder-in-zwangshaft--33108520" target="_self" rel=" " class="normalTeaser " data-teaser-id="33108520" data-teaser-view="300x300">
<div class="teaser_category">
Politik/Wirtschaft
</div>
<div class="teaser_image">
<img data-id="33108540"
src="/image/33108540/2x1/300/150/6ed445f77bfd1aeb5db4a2d6566e4818/zm/markus-soeder.jpg"
alt="Markus Söder" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Umwelthilfe-Klage vor dem EuGH</strong><span class="hiddenElement">:</span> Muss Markus Söder in Zwangshaft? </h3>
<p class="teaser_paragraph">Der EuGH muss eine brisante Entscheidung zum Thema Dieselfahrverbote fällen. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/rnd/umwelthilfe-klage-vor-dem-eugh-muss-markus-soeder-in-zwangshaft--33108520', 'Umwelthilfe-Klage vor dem EuGH: Muss Markus S\u00F6der in Zwangshaft?');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33108520', 'Umwelthilfe-Klage vor dem EuGH: Muss Markus S\u00F6der in Zwangshaft? (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/rnd/umwelthilfe-klage-vor-dem-eugh-muss-markus-soeder-in-zwangshaft--33108520', 'Umwelthilfe-Klage vor dem EuGH: Muss Markus S\u00F6der in Zwangshaft?');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/rnd/umwelthilfe-klage-vor-dem-eugh-muss-markus-soeder-in-zwangshaft--33108520" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/politik/rnd/proteste-statt-ferrari-der-iaa-stehen-schwere-zeiten-bevor-33107426" target="_self" rel=" " class="normalTeaser " data-teaser-id="33107426" data-teaser-view="300x300">
<div class="teaser_category">
Politik/Wirtschaft
</div>
<div class="teaser_image">
<img data-id="33107456"
src="/image/33107456/2x1/300/150/ef4f27f3adbbd9f635a5f7e86bf1b941/YS/5f9e260035ea31cc.jpg"
alt="5F9E260035EA31CC" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Proteste statt Ferrari</strong><span class="hiddenElement">:</span> Der IAA stehen schwere Zeiten bevor </h3>
<p class="teaser_paragraph">Die Internationale Automobilausstellung wird von einer multiplen Krise dominiert.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/politik/rnd/proteste-statt-ferrari-der-iaa-stehen-schwere-zeiten-bevor-33107426', 'Proteste statt Ferrari: Der IAA stehen schwere Zeiten bevor');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/33107426', 'Proteste statt Ferrari: Der IAA stehen schwere Zeiten bevor (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/politik/rnd/proteste-statt-ferrari-der-iaa-stehen-schwere-zeiten-bevor-33107426', 'Proteste statt Ferrari: Der IAA stehen schwere Zeiten bevor');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/politik/rnd/proteste-statt-ferrari-der-iaa-stehen-schwere-zeiten-bevor-33107426" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><script type="text/javascript">//MmHmuOE("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040" target="_self" rel=" " class="normalTeaser " data-teaser-id="32963040" data-teaser-view="300x300">
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="32963152"
src="/image/32963152/2x1/300/150/da387aaa1c17cb2de166d73969743779/UX/rettungskraefte-kalk.jpg"
alt="Neuer Inhalt (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Jetzt rege ich mich auf“</strong><span class="hiddenElement">:</span> Angriffe auf Helfer sind der Gipfel der Verrohung </h3>
<p class="teaser_paragraph">Die Zahl der Attacken auf Sanitäter und Polizisten steigt rasant an.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040" target="_self" rel=" " class="normalTeaser " data-teaser-id="32963040" data-teaser-view="300x620" >
<div class="teaser_category">
Panorama
</div>
<div class="teaser_image">
<img data-id="32963152"
src="/image/32963152/3x4/300/400/611f5d3f8dba145750e3e5e84039e3c9/lP/rettungskraefte-kalk.jpg"
alt="Neuer Inhalt (1)" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Jetzt rege ich mich auf“</strong><span class="hiddenElement">:</span> Angriffe auf Helfer sind der Gipfel der Verrohung </h3>
<p class="teaser_paragraph">Die Zahl der Attacken auf Sanitäter und Polizisten steigt rasant an.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.ksta.de/32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung (via @ksta_news)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040', '\u201EJetzt rege ich mich auf\u201C: Angriffe auf Helfer sind der Gipfel der Verrohung');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.ksta.de/panorama/-jetzt-rege-ich-mich-auf--angriffe-auf-helfer-sind-der-gipfel-der-verrohung-32963040" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='MmHmuOE_end'></span></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?dmcid=i_ksta_portal_header" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.ksta.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.ksta.de/epaper/all/alle-zeitschriften" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="/wirtschaft/boerse" target="_self" rel=" " class="boerse" >Boerse</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener noreferrer " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1567061607/JO/desktop/img/ksta/logo-footer.png" alt="logo ksta">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.ksta.de/neuer-inhalt-22947046\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/ksta_news" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/datenschutz/cookie-verwendung-30073138">Cookie-Verwendung</a> </li>
<li><a href="/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.berliner-zeitung.de/">Berliner Zeitung</a>
</li>
<li>
<a href="https://www.mz-web.de/">MZ.de </a>
</li>
<li>
<a href="https://www.berliner-kurier.de/">Berliner Kurier</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: '78875974e8750ae7b26fda7d',
item: {
objectid: "33094770", //unique ID, alphanumeric
title: "Porsche befindet sich mit der Vorstellung des Taycan im Umbruch", //max 255 characters
kicker: "Erstes Elektroauto", //max 255 characters
text: "Dass ihre Autos ja eigentlich kein Mensch braucht, ist etwas, mit dem sie gern kokettieren bei Porsche. Braucht keiner, will aber jeder. Das Motto ist schon ziemlich alt, zieht aber immer noch, vor allem wenn es besonders PS-starke und zugleich eher nicht", //max 255 characters
url: "https://www.ksta.de/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770", //max 1024 characters
img: "https://www.ksta.de/image/33094806/2x1/300/150/e6f74bb3a4c1e90ef1030a3d362f3df8/MV/porsche-taycan.jpg", //max 255 characters
category: 'Wirtschaft',
published_at: 1567235251 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
origin: 'de',
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<script>
window.PLISTA.enabled = ['pictureads'];
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1567061607/JO/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/wirtschaft/erstes-elektroauto-porsche-befindet-sich-mit-der-vorstellung-des-taycan-im-umbruch-33094770");
cre_client.set_cms_id("33094770");
cre_client.set_channel ("Wirtschaft");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Porsche befindet sich mit der Vorstellung des Taycan im Umbruch");
cre_client.set_kicker ("Erstes Elektroauto");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/19bb2a1d77554c2f84570c76d33a90aa" height="1" width="1" style="position:absolute" />
</div><script type="text/javascript" src="https://widgets.opinary.com/a/ksta.js" async="true"></script>
<script type="text/javascript">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</script><script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://s.welect.de/bundles/welect-dmn-Mty5bDWJ.js?domain=wwwksta";
void(document.head.appendChild(script))
</script>
	</body>
</html>