
<!-- @ftlvariable name="self" type="de.dumont.li.doc.services.model.document.Document"-->
<!-- @ftlvariable name="tag" type="de.dumont.li.doc.services.model.document.dataRecord.Tag"-->
<!DOCTYPE html>
<html lang="de" class="ksta">


<head class="dm-htmlHead">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
    <link rel="canonical" href="https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897">
  <!-- fonts -->
  <link rel="preload" href="/abo/www/fonts/mulish-bold.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="/abo/www/fonts/mulish.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="stylesheet" href="/abo/www/fonts/ksta.css">
  <link rel="preload" href="/abo/www/js/modules/userPermissions.js" as="script" >

  <link rel="stylesheet" href="/abo/www/css/vars.css">
  <!-- Add new stylesheets directly after this comment!  -->
  <link rel="stylesheet" href="/abo/www/css/blocks/site.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/brandLink.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/userAccountButton.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/scrollableList.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/ressortMenu.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/breakingNews.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/sidebar.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/sub_cancellation.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/messages.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/header.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/menu.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/footer.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/slots.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/userActions.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/switch.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/figure.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/breadcrumb.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaser.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaser--vertical.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaser--horizontal.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/chips.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/burger.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/aboButton.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/utilityBar.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/myRegion.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/siteSearch.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/app.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/sidebarPlusBanner.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/modal.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/darkroom.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/socialSharing.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/fontSizeSetting.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/socialEmbed.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/followAuthorButton.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/snackbar.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/comments.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/groupHeadline.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster.css">
  <!--<link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--topboxen.css">-->
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--a_bc.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--homemix.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--a_bcd.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--abc_def.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/superCluster--rubriken.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--ab_ac_def.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--ab_ac.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--abc.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--channelmix.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--ab_cd_ef.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--aab_cde.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--textFigureMix.css">
    <title>Linde: Große Pläne im Rahmen des Förderprogramms Regionale 2025 | Kölner Stadt-Anzeiger</title>
    <meta name="description" content="">
      <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <link rel="stylesheet" href="/abo/www/css/blocks/blockquote.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/bulletList.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/article.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/sponsorHeadBanner.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/relatedTopics.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/readProgress.css">
    <link rel="stylesheet" href="/abo/www/css/vendor/splide/splide.min.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/gallery.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/infobox.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/authorInArticle.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/inContentButton.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/paragraph.css">

  <link rel="manifest" href="/abo/www/meta/ksta/manifest.json">
  <!-- Chrome for Android theme color -->
  <meta name="theme-color" content="#006994">
  <!-- Add to homescreen for Chrome on Android -->
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="application-name" content="Kölner Stadt-Anzeiger">
  <!-- Add to homescreen for Safari on iOS -->
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="apple-mobile-web-app-title" content="Kölner Stadt-Anzeiger">
  <link rel="apple-touch-icon" sizes="180x180" href="/abo/www/meta/ksta/icons/favicons/apple-touch-icon.png">
  <link rel="icon" href="/abo/www/meta/ksta/icons/favicons/favicon.svg" type="image/svg+xml">
  <!-- old school -->
  <link rel="icon" sizes="any" href="/abo/www/meta/ksta/icons/favicons/favicon.ico">
  <!-- dm-headers -->
  <meta name="dm_commit_id" content="8c124b8ed15a6f49a70f216a0e0c17ad2cfd4746">
  <meta name="dm_commit_timestamp" content="2022-11-08T01:25:30+0100">
  <meta name="dm_build_timestamp" content="2022-11-08T01:29:42+0100">
  <meta name="dm_pur" content="false">
  <meta name="dm_document_id" content="270897">


<!-- Open Graph / Social Tags -->
<meta property="og:url" content="https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">

    <meta property="og:image" content="https://images.live.dumontnext.de/live_61baa2ba-3215-4d4c-bfb3-0a6b93c9b7bf.jpg?w=1920&amp;auto=format&amp;q=75&amp;format=auto&amp;s=73b4d894ef0b8e767c8275659c8a7833">
    <meta name="twitter:image" content="https://images.live.dumontnext.de/live_61baa2ba-3215-4d4c-bfb3-0a6b93c9b7bf.jpg?w=1920&amp;auto=format&amp;q=75&amp;format=auto&amp;s=73b4d894ef0b8e767c8275659c8a7833">
    <meta property="og:image:width" content="1920" />
    <meta property="og:image:height" content="1280" />
  <meta property="og:title" content="Linde: Große Pläne im Rahmen des Förderprogramms Regionale 2025">
  <meta property="og:type" content="article" >
    <meta property="og:description" content="&lt;strong&gt;Linde&lt;\/strong&gt;&amp;nbsp;–&amp;nbsp;Eine Delegation der „Regionale 2025 Bergisches Rheinland“ hat am Donnerstag Linde besucht. Die Regionale ist das aktuelle Strukturf&amp;ouml;rderprogramm der NRW-Landesregierung, Vertreter des Oberbergischen, des Rhei...">
  <meta name="twitter:title" content="Linde: Große Pläne im Rahmen des Förderprogramms Regionale 2025">
  <meta name="twitter:description" content="">

    <meta property="fb:app_id" content="1727023224252208">
    <meta property="fb:pages" content="141063022950">
    <meta property="twitter:account_id" content="23440299">
  <meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary_large_image">

<script>
    "use strict"

    /* Javascript globals should be defined here */
    window.dmn = {}
    window.dmn.functions = {}
    window.dataLayer = {}
    window.centralData = {}
    window.dmn.analytics = {}

    
    const promises = new Map()
    window.onLoadPromisesUtil = {
        getOrCreateScriptPromise: function(id) {
            if (!promises.has(id)) {
                promises.set(id, new Promise(function (resolve,) {
                    window.addEventListener(id+"-loaded", () => { resolve() })
                }));
            }
            return promises.get(id)
        },
        scriptLoaded: function(id) {
            performance.mark(id + " - scriptLoaded")
            this.getOrCreateScriptPromise(id)
            const scriptLoadedEvent = new CustomEvent(id + "-loaded")
            window.dispatchEvent(scriptLoadedEvent)
        }
    }

</script>
<script>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</script>

<script type="module">
/* global dataLayer */
"use strict"





  dataLayer.site = "https://www.ksta.de";
  dataLayer.pageName = "region.oberberg.Linde: Große Pläne im Rahmen des Förderprogramms Regionale 2025";
  dataLayer.categoryName = "region_oberberg";
  dataLayer.tagId = "108600";
  dataLayer.pageType = "Artikelseiten";
  dataLayer.ivwZone = "ksta_oberberg";
  dataLayer.contentType = "paid";
  dataLayer.p_premiumarticle = "auto";      
  dataLayer.environment = "live";
  dataLayer.mandator = "ksta";
  dataLayer.articleId = "270897";
  dataLayer.articleTitle = "Linde hat große Pläne für die Regionale";
  dataLayer.articleAuthor = " Lutz Dieringer";
  dataLayer.articlePageProcess = "1/1";
  dataLayer.articleType = "content";
  dataLayer.articleContent = "text";
  dataLayer.pur = "false";
  dataLayer.articleTags = "Oberberg, Oberberg";
  dataLayer.mainTagName = "Oberberg";
  dataLayer.originalPublishDate = "25.10.2022";
  dataLayer.originalPublishUnixtime = "1666687572";
  dataLayer.lastPublishDate = "25.10.2022";
  dataLayer.lastPublishUnixtime = "1666687572";
  dataLayer.originalPublishTitle = "";
  dataLayer.IMEntities = "Rheinland,Nordrhein-Westfalen,Lindlar";
  dataLayer.IMEntitiesId = "3afa9347-0d5d-3856-bff3-df439d94a046,68b7f93f-e0ef-336e-b94a-e6bc4627161a,eb476c45-a7b4-3d48-b2ab-42e4cb9a7ff4";
  dataLayer.IMTopics = "Coronavirus,Rente,Kirchen";
  dataLayer.IMTopicsId = "776d8afc-ff93-3cd9-b4ad-48d408184c2d,00b5dd16-cef4-3e1c-8098-b7ae90726f94,d0727b08-0953-3801-b2e6-43326f9cc78d";
  dataLayer.IMCategories = "Coronavirus,Rente,Kirchen";
  dataLayer.IMCategoriesId = "776d8afc-ff93-3cd9-b4ad-48d408184c2d,00b5dd16-cef4-3e1c-8098-b7ae90726f94,d0727b08-0953-3801-b2e6-43326f9cc78d";
</script>




  <script src="/abo/www/js/modules/headEndIndex.js" type="module"></script>


 <script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Kölner Stadt-Anzeiger",
    "url": "https://www.ksta.de",
    "logo": "https://www.ksta.de/abo/www/meta/ksta/icons/openGraph.png",
    "description": "ksta.de - Aktuelle Nachrichten und Informationen aus Köln, der Region und dem Rheinland sowie aus Politik, Wirtschaft, Sport, Kultur, Unterhaltung und Ratgeber.",
    "sameAs" : [],
    "parentOrganization": {
      "@type": "Organization",
      "name": "M. DuMont Schauberg",
      "address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany",
      "url": "https://www.dumont.de"

    }
  }
</script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "WebSite",
    "name":"Kölner Stadt-Anzeiger",
    "url": "https://www.ksta.de",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "/suche?query={query}",
      "query-input": "required name=query"
    }]
  }
</script>





    <script type="application/ld+json">
  {
    "@context": "https://schema.org"
    ,"@type": "WebPage"
    ,"url": "https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"
    ,"primaryImageOfPage": {
      "@type": "ImageObject"
      ,"url": "https://images.live.dumontnext.de/live_61baa2ba-3215-4d4c-bfb3-0a6b93c9b7bf.jpg?w=1920&auto=format&q=75&format=auto&s=73b4d894ef0b8e767c8275659c8a7833"
        ,"author": "NICKEL"
        ,"description": "Die Kommission der Regionale besucht Linde."
      ,"width":"1920"
      ,"height":"1280"
    },

     "breadcrumb": {
      "@type": "BreadcrumbList",
      "itemListElement": [
      {
          "@type": "ListItem",
          "position": "1",
          "item": {
            "@id": "https://www.ksta.de",
            "name": "Kölner Stadt-Anzeiger"
          }
        },
          {
          "@type": "ListItem",
          "position": "2",
          "item": {
            "@id": "https://www.ksta.de/region",
            "name": "Region"
          }
        },
          {
          "@type": "ListItem",
          "position": "3",
          "item": {
            "@id": "https://www.ksta.de/region/oberberg",
            "name": "Oberberg"
          }
        },
        {
          "@type": "ListItem",
          "position": "4",
          "item": {
            "@id": "https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897",
            "name": "Linde: Große Pläne im Rahmen des Förderprogramms Regionale 2025"
          }
        }
      ]
    }
  }
</script>
    <script type="application/ld+json">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</script>


        <link rel="preconnect" href="https://static.dumontnext.de/revenue/lightworks-ksta.js?456">
        <link rel="dns-prefetch" href="https://static.dumontnext.de/revenue/lightworks-ksta.js?456">

        <!-- begin loading of IOMb bootstrap code -->
        <link rel='preload' href='https://data-59a3f7fb00.ksta.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
        <link rel='preload' href='https://data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' as='script'>
        <script src='https://data-59a3f7fb00.ksta.de/iomm/latest/bootstrap/loader.js' async onload="window.onLoadPromisesUtil.scriptLoaded('(IVW) loader.js')"></script>
        <!-- end loading of IOMb bootstrap code -->

            <script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
            <script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
            <script src="https://accounts.google.com/gsi/client"></script>

</head>

<body id="dm-bodyJS" class="dm-body dm-pageType--article dm-body--preloadJS dm-showHeaderJS">



  <nav class="dm-ressortMenu dm-siteWidth">
    <ul class="dm-ressortMenu__list dm-scrollableList">
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/koeln" data-menu_type="Main Menu">Köln</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/sport/1-fc-koeln" data-menu_type="Main Menu">1. FC Köln</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/region" data-menu_type="Main Menu">Region</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/freizeit" data-menu_type="Main Menu">Freizeit</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/politik" data-menu_type="Main Menu">Politik</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/wirtschaft" data-menu_type="Main Menu">Wirtschaft</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/ratgeber" data-menu_type="Main Menu">Ratgeber</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/panorama" data-menu_type="Main Menu">Panorama</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/kultur-medien" data-menu_type="Main Menu">Kultur</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/meinung" data-menu_type="Main Menu">Meinung</a></li>
    </ul>
  </nav>

    <div class="dm-breakingNews">
      <div class="dm-breakingNews__inner dm-siteWidth">
        <a class="dm-breakingNews__link" href="/sport/1-fc-koeln/1-fc-koeln-gegen-bayer-leverkusen-im-liveticker-ksta-368813">
          <div class="dm-breakingNews__linkContent">
            <figure class="dm-figure dm-figure--breakingNews">
              <img class="dm-figure__image dm-figure__image--aspect1x1"
                   width="150"
                   height="150"
                   loading="eager"
                   src="https://images.live.dumontnext.de/2022/11/07/d736ddd2-3081-45e2-8ecc-a59e9ee4169d.jpeg?w=300&amp;auto=format&amp;q=75&amp;format=auto&amp;h=300&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=27bca7478753d4c552b3d285e838a014"
                   alt="Kölns Trainer Steffen Baumgart gestikuliert am Spielfeldrand.">
            </figure>
            <div class="dm-breakingNews__content">
              <p class="dm-breakingNews__title">Eilmeldung</p>
              <p class="dm-breakingNews__text">
                  Liveticker:
                So starten der 1. FC Köln und Bayer Leverkusen ins Derby</p>
            </div>
          </div>
        </a>
      </div>
    </div>

  <nav class="dm-breadcrumb dm-siteWidth">
    <ul class="dm-breadcrumb__list dm-scrollableList">
      <li class="dm-breadcrumb__item"><a href="/" class="dm-breadcrumb__link dm-breadcrumb__linkJS">Startseite</a></li>
        <li class="dm-breadcrumb__item"><a href="/region" class="dm-breadcrumb__link dm-breadcrumb__linkJS">Region</a></li>
        <li class="dm-breadcrumb__item"><a href="/region/oberberg" class="dm-breadcrumb__link dm-breadcrumb__linkJS">Oberberg</a></li>
      <li class="dm-breadcrumb__item">
          <H1 class="dm-breadcrumb__articleTitle">Linde: Große Pläne im Rahmen des Förderprogramms Regionale 2025</H1>
      </li>
    </ul>
  </nav>



<input type="checkbox" id="dm-sidebarToggle" class="dm-sidebarToggle">
<input type="checkbox" id="dm-toggleSocialSharingModal" class="dm-toggleSocialSharingModal">
<input type="checkbox" id="dm-toggleFontSizeModal" class="dm-toggleFontSizeModal">

<header class="dm-header"> <!-- add "dm-siteWidth" here to make the header as wide as the content -->
  <div class="dm-header__inner dm-siteWidth dm-mobileMargin">
    <label class="dm-burger" for="dm-sidebarToggle" title="Navigation" id="dm-sidebarToggleLabelJS"></label>
        <a href="/" class="dm-brandLink dm-brandLinkWrapper">
        <div class="dm-brandLink__logo" alt="Kölner Stadt-Anzeiger-Logo"></div>
    </a>
    <a class="dm-aboButton" id="dm-aboButtonJS" href="https://ksta.de/abo-angebote?iid=i_ksta_abo_navi_button">Abo</a>
    <div class="dm-userAccountButton" title="Mein Konto" id="dm-userAccountButtonJS">
      <div class="dm-userAccountButton__inner"></div>
      <span class="dm-userAccountButton__title"></span>
    </div>
  </div>
    <div class="dm-readProgress dm-siteWidth">
      <progress max="100" value="0" class="dm-readProgress__inner" id="dm-readProgressJS"></progress>
    </div>
</header>

<div class="dm-sidebar">
    <div class="dm-sidebar__inner">
        <div class="dm-sidebar__section">

            <div class="dm-siteSearch dm-siteSearch--sidebar">
                <form id="dm-siteSearch__searchForm" class="dm-siteSearch__searchForm" action="/suche" method="get"
                      autocomplete="off">
                    <input type="search" name="query" id="dm-siteSearch__inputField" class="dm-siteSearch__inputField"
                           placeholder="Auf ksta.de suchen">
                    <button type="submit" class="dm-siteSearch__searchButton"><i class="dm-siteSearch__searchIcon"></i>
                    </button>
                </form>
            </div>


                <div class="dm-menu">
                    <h3 class="dm-menu__title">Navigation</h3>
                    <ul class="dm-menu__list">
                  <li class="dm-menu__item"><a href="https://www.ksta.de" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Startseite</a></li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/koeln" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Köln</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/chorweiler" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Chorweiler</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/ehrenfeld" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Ehrenfeld</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/koelner-innenstadt" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Köln-Innenstadt</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/kalk" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Kalk</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/lindenthal" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Lindenthal</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/muelheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Mülheim</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/nippes" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Nippes</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/porz" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Porz</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/rodenkirchen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Rodenkirchen</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Region</a>
                                        <ul class="dm-menu__list">
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/euskirchen-eifel" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Euskirchen und Eifel</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/bad-muenstereifel" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bad Münstereifel</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/blankenheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Blankenheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/dahlem" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Dahlem</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/stadt-euskirchen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Stadt Euskirchen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/hellenthal" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Hellenthal</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/kall" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kall</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/mechernich" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Mechernich</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/nettersheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Nettersheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/euskirchen-lokalsport" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Lokalsport Euskirchen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/schleiden-gemuend" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Schleiden und Gemünd</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/weilerswist" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Weilerswist</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/euskirchen-eifel/zuelpich" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Zülpich</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/leverkusen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Leverkusen</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/leverkusen/stadt-leverkusen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Stadt Leverkusen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/leverkusen/leichlingen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Leichlingen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/leverkusen/burscheid" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Burscheid</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/rhein-berg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Berg</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/bergisch-gladbach" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bergisch Gladbach</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/kuerten" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kürten</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/odenthal" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Odenthal</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/overath" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Overath</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/roesrath" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rösrath</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/leverkusen/burscheid" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Burscheid</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/leverkusen/leichlingen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Leichlingen</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/rhein-erft" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Erft</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/bedburg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bedburg</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/bruehl" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Brühl</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/bergheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bergheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/elsdorf" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Elsdorf</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/erftstadt" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Erftstadt</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/frechen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Frechen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/huerth" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Hürth</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/kerpen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kerpen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/pulheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Pulheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/wesseling" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wesseling</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/rhein-sieg-bonn" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Sieg und Bonn</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/bonn" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bonn</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/eitorf-windeck" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Eitorf &amp; Windeck</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/hennef" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Hennef</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/koenigswinter" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Königswinter</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/lohmar" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Lohmar</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/niederkassel" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Niederkassel</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/sankt-augustin" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Sankt Augustin</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/siegburg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Siegburg</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/troisdorf" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Troisdorf</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/berggemeinden" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Berggemeinden</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Sieg-Lokalsport</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/oberberg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Oberberg</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/vfl-gummersbach" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">VfL Gummbersbach</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/gummersbach" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Gummersbach</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/wiehl" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wiehl</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/wipperfuerth-lindlar" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wipperfürth und Lindlar</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/waldbroel" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Waldbröl</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/engelskirchen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Engelskirchen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/bergneustadt" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bergneustadt</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/reichshof" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Reichshof</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/nuembrecht" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Nümbrecht</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/marienheide" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Marienheide</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/morsbach" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Morsbach</a></li>
                                                        </ul>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/politik" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Politik</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/politik/nrw-politik" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">NRW-Politik</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/politik/ukraine-krieg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Ukraine-Krieg</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/wirtschaft" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wirtschaft</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/wirtschaft/immobilien" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Immobilien</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wirtschaftsnacht Rheinland</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/sport" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Sport</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/1-fc-koeln" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">1. FC Köln</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/bayer-04-leverkusen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bayer 04 Leverkusen</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/viktoria-koeln" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Viktoria Köln</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/fortuna-koeln" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Fortuna Köln</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/koelner-haie" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kölner Haie</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/koelner-sport" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kölner Sport</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/fussball" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Fußball</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/2022-wm" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">WM 2022</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item"><a href="/panorama" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Panorama</a></li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/freizeit" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Freizeit</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/freizeit/ausflug" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Ausflüge</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/freizeit/restaurants" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Restaurants</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/freizeit/geniessen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Genießen</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/freizeit/ausgehen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Ausgehen</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/freizeit/fitness" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Fitness</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item"><a href="/kultur-medien" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kultur &amp; Medien</a></li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/ratgeber" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Ratgeber</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/verbraucher" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Verbraucher</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/gesundheit" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Gesundheit</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/familie" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Familie</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item"><a href="/green" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Green</a></li>
                  <li class="dm-menu__item"><a href="/schule" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Schule</a></li>
                  <li class="dm-menu__item"><a href="/willkommen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">КЁЛЬН</a></li>
                  <li class="dm-menu__item"><a href="/themen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Themenseiten</a></li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/newsletter-anmeldung" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Newsletter</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/newsletter/stadt-mit-k-300774" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Stadt mit K</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/redaktion/ksta-green-der-newsletter-zu-klima-und-nachhaltigkeit-in-koeln-und-rheinland-278121" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">KStA Green</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/redaktion/immobilien-in-koeln-und-der-region-unser-newsletter-rund-um-mieten-kaufen-und-wohnen-258870" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">#Hauspost</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/redaktion/wie-war-s-in-der-schule-so-abonnieren-sie-unseren-schul-newsletter-247264" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wie war&#39;s in der Schule?</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/redaktion/freizeit-newsletter-raus-jetzt-287630" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Freizeit-Newsletter</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/redaktion/fc-newsletter-dauerkarte-die-wichtigsten-nachrichten-zum-1-fc-koeln-130606" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">FC-Newsletter</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/redaktion/ksta-de-newsletter-172123" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Mittags-Update</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/region/leverkusen/stadt-leverkusen/wir-in-leverkusen-abonnieren-sie-jetzt-den-kostenlosen-newsletter-von-bert-gerhards-erhalten-sie-nachrichten-geschichten-und-exklusive-informationen-direkt-in-ihr-e-mail-postfach-334244" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Leverkusen-Newsletter</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/region/rhein-berg/rhein-berg-die-woche-abonnieren-sie-jetzt-den-kostenlosen-newsletter-des-koelner-stadt-anzeiger-rhein-berg-203995" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Berg-Newsletter</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/podcast" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Podcasts</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/podcast/stadt-mit-k-news-fuer-koeln" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Stadt mit K - News für Köln</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/true-crime-koeln" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">True Crime Köln</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/podcast/talk-mit-k" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Talk mit K</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/podcast/ekonomy-mit-k" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">ekonomy mit K</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/podcast/wochentester" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wochentester</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item"><a href="/wir-helfen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wir helfen</a></li>
                  <li class="dm-menu__item"><a href="https://epages.ksta.de/" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">E-Paper lesen</a></li>
                  <li class="dm-menu__item"><a href="/faq" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Service</a></li>
                  <li class="dm-menu__item"><a href="/leserbriefe" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Leserbriefe</a></li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="https://kstamedien.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Anzeigen</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="https://service-ksta.dumont.de/" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Anzeigen aufgeben</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Stellenanzeigen</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Immobilien-Anzeigen</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.yourjob.de/wissenswertes/ausbildung/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Ausbildungsbörse</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.wirtrauern.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Traueranzeigen</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item"><a href="/gewinnspiele/sudoku-hier-koennen-sie-jeden-tag-den-logik-klassiker-online-spielen-300204" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Das tägliche Sudoku</a></li>
                    </ul>
                </div>
        </div>

        <div class="dm-sidebar__section noDisplayJS" id="dm-sidebarUserJS">
          <aside>
              <div class="dm-menu">
                  <h3 class="dm-menu__title">F&uuml;r mich</h3>
                  <ul class="dm-menu__list">
                      <li class="dm-menu__item"><a href="https://mein.ksta.de" class="dm-menu__itemLink">Mein Konto</a></li>
                      <li class="dm-menu__item"><a href="https://accounts.kstamedien.de/oauth2/logout?client_id=cf2fa695-c43d-4bfb-aff7-f7ba03a0487b" class="dm-menu__itemLink">Ausloggen</a></li>
                  </ul>
              </div>
          </aside>
        </div>

        <div class="dm-sidebar__section">
            <div class="dm-sidebarPlusBanner" id="dm-sidebarPlusBannerJS">
                    <h3 class="dm-sidebarPlusBanner__title">KStA PLUS abonnieren</h3>
                    <a class="dm-sidebarPlusBanner__link" href="https://ksta.de/abo-angebote?iid=i_ksta_abo_navi_button">Zum Abo-Shop</a>
            </div>
            <div class="dm-sub-cancellation--sidebar" id="dm-sub-cancellation-sidebar">
                <a class="dm-sub-cancellation__link" href="https://mein.ksta.de/kuendigen">Abo kündigen</a>
            </div>
        </div>


        <div class="dm-sidebar__section">
                <aside class="dm-app dm-app--sidebar">
                    <h3 class="dm-app__title">News-App herunterladen</h3>
                    <div class="dm-app__item">
                                <a class="dm-app__link dm-app__link--appStore"
                                    href="https://apps.apple.com/de/app/ksta-nachrichten/id1579904278"></a>
                                <a class="dm-app__link dm-app__link--playStore"
                                    href="https://play.google.com/store/apps/details?id=de.dumont.ksta.android"></a>
                    </div>
                </aside>
        </div>

    </div>
</div>

<div class="dm-darkroom"></div>

<div class="dm-modal dm-modal--socialSharing">
  <section class="dm-modal__head">
    <h3 class="dm-modal__headerText">Artikel teilen</h3>
    <label class="dm-modal__closeButton" for="dm-toggleSocialSharingModal"></label>
  </section>
  <section class="dm-modal__content dm-modal__content--socialSharing">
    <ul class="dm-socialSharing__list">
      <li class="dm-socialSharing__listItem">
        <a title="Auf Facebook teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--facebook dm-socialSharing__itemLinkJS" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Facebook Messenger teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--facebookMessenger dm-socialSharing__itemLinkJS" href="fb-messenger://share?text=https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Twitter teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--twitter dm-socialSharing__itemLinkJS" href="https://twitter.com/intent/tweet?url=https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf WhatsApp Messenger teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--whatsApp dm-socialSharing__itemLinkJS" href="whatsapp://send?text=https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf LinkedIn teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--linkedIn dm-socialSharing__itemLinkJS" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Xing teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--xing dm-socialSharing__itemLinkJS" href="https://www.xing.com/spi/shares/new?url=https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Telegram Messenger teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--telegram dm-socialSharing__itemLinkJS" href="https://telegram.me/share/url?url=https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Artikel per Email empfehlen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--email dm-socialSharing__itemLinkJS" href="mailto:?subject=Das%20habe%20ich%20auf%20Ksta.de%20gefunden&body=Link%3A%20https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="In Pocket speichern" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--getPocket dm-socialSharing__itemLinkJS" href="https://getpocket.com/save?url=https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Artikel URL kopieren" id="dm-copyToClipboardJS" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--copyLinkToClipboard dm-socialSharing__itemLinkJS"></a>
      </li>
    </ul>
  </section>
</div>

<div class="dm-modal dm-modal--fontSizeSetting">
  <section class="dm-modal__head">
    <p class="dm-modal__headerText">Schriftgröße ändern</p>
    <label class="dm-modal__closeButton" for="dm-toggleFontSizeModal"></label>
  </section>
  <section class="dm-modal__content dm-modal__content--fontSizeSetting">
    <div class="dm-fontSizeSetting__option">
      <label class="dm-fontSizeSetting__radioLabel">
        <input id="dm-fontSizeSetting__radioInputSmallJS" class="dm-fontSizeSetting__radioInput dm-fontSizeSetting__radioInputJS" type="radio" name="fontSizeRadioOption" value="small"/>
        <span class="dm-fontSizeSetting__optionText">Klein</span>
      </label>
    </div>
    <div class="dm-fontSizeSetting__option">
      <label class="dm-fontSizeSetting__radioLabel">
        <input id="dm-fontSizeSetting__radioInputMediumJS" class="dm-fontSizeSetting__radioInput dm-fontSizeSetting__radioInputJS" type="radio" name="fontSizeRadioOption" value="medium"/>
        <span class="dm-fontSizeSetting__optionText">Mittel</span>
      </label>
    </div>
    <div class="dm-fontSizeSetting__option">
      <label class="dm-fontSizeSetting__radioLabel">
        <input id="dm-fontSizeSetting__radioInputLargeJS" class="dm-fontSizeSetting__radioInput dm-fontSizeSetting__radioInputJS" type="radio" name="fontSizeRadioOption" value="large"/>
        <span class="dm-fontSizeSetting__optionText">Groß</span>
      </label>
    </div>
  </section>
</div>

<output class="dm-snackbar dm-snackbar--bookmarked">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Artikel zur Merkliste hinzugefügt</p>
    <div class="dm-snackbar__action">Rückgangig</div>
  </div>
</output>

<output class="dm-snackbar dm-snackbar--unbookmarked">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Artikel von der Merkliste entfernt</p>
  </div>
</output>

<output class="dm-snackbar dm-snackbar--followedAuthor">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Sie folgen nun </p>
    <div class="dm-snackbar__action">Rückgangig</div>
  </div>
</output>

<output class="dm-snackbar dm-snackbar--unfollowedAuthor">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Sie folgen </p>
  </div>
</output>

<div class="dm-slot--wallpaper">

    <div class="dm-skyPageLayout">

        <div class="dm-slot--desktop dm-slot__skyContainer">
            <div class="dm-slot__skyTrack">
                <div class="dm-slot__skySpacer"></div>
                <div class="dm-slot dm-slot--desktop w300 h800 dm-slot--sky"></div>
            </div>
        </div>


        <main class="dm-content dm-siteWidth " data-issoldcontent_flag_text="Anzeige">

            <article class="dm-article dm-article--kplus ">

                <div class="dm-article__header">

                    <div>
                        <h2 class="dm-article__headline"><strong>Delegation zu Besuch&nbsp;</strong>Linde hat große Pläne für die Regionale</h2>

                        <div class="dm-article__info">
                                <address class="dm-article__authorName" title="Autoren des Artikels">
                                        von
                                                <a rel="author" href="https://www.ksta.de/autor/lutz-dieringer-109290">Lutz Dieringer</a>
                                </address>
                            <time pubdate class="dm-article__date" datetime="2022-04-29T16:13:10+02:00" title="Datum der Veröffentlichung">29.04.2022, 16:13 Uhr</time>
                        </div>
                    </div>
                </div>



<figure class="dm-figure dm-figure--articleMainImage">
    <img class="dm-figure__image" width="340" height="142"
         loading="eager"
         srcset="https://images.live.dumontnext.de/live_61baa2ba-3215-4d4c-bfb3-0a6b93c9b7bf.jpg?w=340&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,0,1920,962&amp;s=c2e58b70ef476c905d360b80205295c9 340w,
                 https://images.live.dumontnext.de/live_61baa2ba-3215-4d4c-bfb3-0a6b93c9b7bf.jpg?w=1000&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,0,1920,962&amp;s=0305c0f56c84e6f1597b97e883b1c7a8 1000w,
                 https://images.live.dumontnext.de/live_61baa2ba-3215-4d4c-bfb3-0a6b93c9b7bf.jpg?w=1724&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,0,1920,962&amp;s=64cc39699d99a6a1292ce691be73d9ce 1724w"
         sizes="(max-width: 767px) 100vw, 1000px"
         src="https://images.live.dumontnext.de/live_61baa2ba-3215-4d4c-bfb3-0a6b93c9b7bf.jpg?w=1000&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,0,1920,962&amp;s=0305c0f56c84e6f1597b97e883b1c7a8"
         alt="Neuer Inhalt">
    <div class="dm-figure__subline">
            <p class="dm-figure__caption">Die&nbsp;Kommission der Regionale besucht Linde.</p>
            <p class="dm-figure__copyright">Copyright: NICKEL</p>
    </div>
</figure>

                <!-- slots are placed every 4 paragraphs, see below -->
                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin h260" id="1"></div>
                <div class="dm-slot dm-slot--desktop dm-slot--inArticle h260"></div>



<div data-tm-placeholder></div>
                    <div class="dm-mural dm-paint">

<ul class="dm-userActions dm-userActions--articlePage">
  <li class="dm-userActions__item dm-userActions__item--share">
    <label id="dm-sharingLabelJS" class="dm-userActions__itemLink dm-userActions__itemLinkJS" for="dm-toggleSocialSharingModal" title="Diesen Artikel teilen">
      <span class="dm-userActions__linkText" data-mobileText="Teilen" data-desktopText="Teilen"></span>
    </label>
  </li>
  <li class="dm-userActions__item dm-userActions__item--fontsize">
    <label class="dm-userActions__itemLink dm-userActions__itemLinkJS" for="dm-toggleFontSizeModal" title="Artikelschriftgröße dauerhaft ändern">
      <span class="dm-userActions__linkText" data-mobileText="Schrift" data-desktopText="Schriftgröße"></span>
    </label>
  </li>
  <li class="dm-userActions__item dm-userActions__item--print">
    <a class="dm-userActions__itemLink dm-userActions__itemLinkJS" href="javascript:window.print();" title="Diesen Seite ausdrucken">
      <span class="dm-userActions__linkText" data-mobileText="Drucken" data-desktopText="Drucken"></span>
    </a>
  </li>
</ul>
                <div class="dm-article__body">
                    <!-- lists the contentItems of the article filtered for article-title and main image because we already displayed these above -->
<p class="dm-paragraph dm-article--itemMargin"><strong>Linde</strong>&nbsp;–&nbsp;Eine Delegation der „Regionale 2025 Bergisches Rheinland“ hat am Donnerstag Linde besucht. Die Regionale ist das aktuelle Strukturförderprogramm der NRW-Landesregierung, Vertreter des Oberbergischen, des Rheinisch-Bergischen und des Rhein-Sieg-Kreises arbeiten hier zusammen.</p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="2"></div>

<div data-tm-placeholder></div>


<p class="dm-paragraph dm-article--itemMargin">Die Teilnehmer der Exkursion ließen sich in Linde zeigen, was man dort vorhat und wie es um die Pläne steht. Und das ist einiges. „Wir wollen als kleines Dorf die Zukunft in den Blick nehmen“, erklärt Kai Zander von der Quartiersentwicklung in Lindlar, die das Projekt unterstützt.</p>



<h3 class="dm-article__subheadline dm-article--itemMargin">Pfarrheim soll Ort der Begegnung werden</h3>


<p class="dm-paragraph dm-article--itemMargin">Vor dem Hintergrund des demografischen Wandels will man das Kirchdorf zu einem lebenswerten Ort für Alt und Jung machen. Im ersten Schritt soll das Pfarrheim zu einem Ort der Begegnung werden. Wieder werden, müsste man streng genommen sagen, denn vor Corona wurden die Räume vielfältig genutzt für Basare, Pfarrfeste, Treffen des Musikvereins oder Senioren-Frühstücke.</p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="3"></div>
                                <div class="dm-slot dm-slot--desktop dm-slot--inArticle dm-article--itemMargin"></div>

<p class="dm-paragraph dm-article--itemMargin">Zwischenzeitlich war der Kindergarten hier untergebracht, in diesen Tagen findet der Rückumzug in den erweiterten Kindergarten auf der anderen Seite der Josefstraße statt. Es liegt ein Angebot der Kirche als Besitzerin des Pfarrheims vor, dem Bürgerverein das Gebäude und das Gelände 30 Jahre lang kostenfrei zur Nutzung zu überlassen. Der prüft gerade die Finanzierbarkeit von Investitionen und Unterhalt.</p>



<h3 class="dm-article__subheadline dm-article--itemMargin">Auch ein Mehrgenerationenhaus als Option</h3>


<p class="dm-paragraph dm-article--itemMargin">Die Verträge mit der Kirche sind weitgehend ausverhandelt. Wenn alles klappt, soll hier ein Treffpunkt entstehen für alle Linder, aber vor allem für Senioren. Ein Ort zum Klönen, Kaffeetrinken, gemeinsam frühstücken und vielleicht auch mal ein Bier trinken.</p>



<p class="dm-paragraph dm-article--itemMargin">Ein Bouleplatz auf dem Gelände ist denkbar, auch einen Feierabendmarkt kann sich die Vorsitzende des Bürgervereins Roswitha Schätzmüller vorstellen. Langfristig könnte auf dem Gelände an der zentralen Kreuzung des Dorfes ein Mehrgenerationenhaus als neue Wohnform entstehen. Die Pläne hierfür sind noch nicht sehr konkret, der Bedarf sehr wohl.</p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="4"></div>
                                <div class="dm-slot dm-slot--desktop dm-slot--inArticle dm-article--itemMargin"></div>

<h3 class="dm-article__subheadline dm-article--itemMargin">„Man spürt das ehrenamtliche Engagement“</h3>


<p class="dm-paragraph dm-article--itemMargin">Schon der Fachkräftemangel, so Zander, bedinge, dass man sich im Alter nicht mehr auf öffentliche Strukturen verlassen könne. „Die geburtenstarken Jahrgänge gehen in 10 Jahren in Rente“. Die Lösung könne sein, als Dorf zusammenzurücken und alte Dorfstrukturen aufleben zu lassen. „Nachbarschaft ist ein Thema der Zukunft“, so Zander zu den Delegierten der Regionale. Die zeigten sich von den Linder Plänen beeindruckt. „Man spürt das ehrenamtliche Engagement“, sagte der stellvertretende Geschäftsführer der Agentur Thomas Kemmer.<br></p>



<p class="dm-paragraph dm-article--itemMargin"><strong>Das könnte Sie auch interessieren:</strong></p>






    




<aside class="dm-teaser dm-teaser--horizontal dm-article--itemMargin dm-teaser--embeddedInternal dm-teaser--kplus" data-teaser_type="paid">
    <div class="dm-teaser__icon"></div>
    <div class="dm-teaser__overline">Bilanz</div>
    <time pubdate class="dm-teaser__articleDate" datetime="2022-01-27T06:00:00+01:00" title="Datum der Veröffentlichung">27.01.2022, 06:00 Uhr</time>
    <div class="dm-teaser__anzeige">Anzeige</div>
    <p class="dm-teaser__headline">Corona-Pandemie hat Entwicklung in Reichshof gebremst – aber nicht gestoppt</p>
    <p class="dm-teaser__intro"></p>
        <div class="dm-teaser__author">
                von
                            Reiner Thies
                    
        </div>
    <figure class="dm-figure dm-figure--teaser">
        <div class="dm-teaser__video"></div>
        <div class="dm-teaser__audio"></div>
        <img class="dm-figure__image dm-figure__image--aspect340x191"
             width="100"
             height="56"
             loading="eager"
             src="https://images.live.dumontnext.de/live_de56cc6c-260e-4479-8d30-27260f4a3f09.jpg?w=680&amp;auto=format&amp;q=75&amp;format=auto&amp;h=380&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=054ec7568f52a56018f6db4f743b9138"
             alt="Neuer Inhalt">
        <img class="dm-figure__image dm-figure__image--aspect1x1"
             width="150"
             height="150"
             loading="eager"
             src="https://images.live.dumontnext.de/live_de56cc6c-260e-4479-8d30-27260f4a3f09.jpg?w=300&amp;auto=format&amp;q=75&amp;format=auto&amp;h=300&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=df11848922f2d1b560a1c9b482596051"
             alt="Neuer Inhalt">
    </figure>
    <a class="dm-teaser__link" href="/region/oberberg/corona-pandemie-hat-entwicklung-in-reichshof-gebremst-281792"></a>
</aside>









<aside class="dm-teaser dm-teaser--horizontal dm-article--itemMargin dm-teaser--embeddedInternal" data-teaser_type="free">
    <div class="dm-teaser__icon"></div>
    <div class="dm-teaser__overline">Bergisches Trassentreffen</div>
    <time pubdate class="dm-teaser__articleDate" datetime="2022-04-29T10:35:54+02:00" title="Datum der Veröffentlichung">29.04.2022, 10:35 Uhr</time>
    <div class="dm-teaser__anzeige">Anzeige</div>
    <p class="dm-teaser__headline">Sonntag ist viel los auf Wipperfürths Bahntrassen-Radweg</p>
    <p class="dm-teaser__intro"></p>
    <figure class="dm-figure dm-figure--teaser">
        <div class="dm-teaser__video"></div>
        <div class="dm-teaser__audio"></div>
        <img class="dm-figure__image dm-figure__image--aspect340x191"
             width="100"
             height="56"
             loading="lazy"
             src="https://images.live.dumontnext.de/live_f69f6541-7ed0-40f3-b2b0-e18e94eccde9.jpg?w=680&amp;auto=format&amp;q=75&amp;format=auto&amp;h=380&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=1f7defed0302d5c4c9cbaf6a38b768ac"
             alt="Bahntrasse in Wipperfürth.">
        <img class="dm-figure__image dm-figure__image--aspect1x1"
             width="150"
             height="150"
             loading="lazy"
             src="https://images.live.dumontnext.de/live_f69f6541-7ed0-40f3-b2b0-e18e94eccde9.jpg?w=300&amp;auto=format&amp;q=75&amp;format=auto&amp;h=300&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=d2372e3496e3028ebc01351d26e3106f"
             alt="Bahntrasse in Wipperfürth.">
    </figure>
    <a class="dm-teaser__link" href="/region/oberberg/bergisches-trassentreffen-findet-am-sonntag-in-wipperfuerth-statt-190859"></a>
</aside>









<aside class="dm-teaser dm-teaser--horizontal dm-article--itemMargin dm-teaser--embeddedInternal" data-teaser_type="free">
    <div class="dm-teaser__icon"></div>
    <div class="dm-teaser__overline">Höhlenerlebniszentrum</div>
    <time pubdate class="dm-teaser__articleDate" datetime="2022-08-04T13:47:21+02:00" title="Datum der Veröffentlichung">04.08.2022, 13:47 Uhr</time>
    <div class="dm-teaser__anzeige">Anzeige</div>
    <p class="dm-teaser__headline">Neue Attraktion für Ründeroth rückt näher</p>
    <p class="dm-teaser__intro"></p>
        <div class="dm-teaser__author">
                von
                            Torsten Sülzer
                    
        </div>
    <figure class="dm-figure dm-figure--teaser">
        <div class="dm-teaser__video"></div>
        <div class="dm-teaser__audio"></div>
        <img class="dm-figure__image dm-figure__image--aspect340x191"
             width="100"
             height="56"
             loading="lazy"
             src="https://images.live.dumontnext.de/live_e3e1375f-1e0c-4aa5-a6c3-d8e5953bf5c0.jpg?w=680&amp;auto=format&amp;q=75&amp;format=auto&amp;h=380&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=4514247bcf487cb2460bb1034faa9b70"
             alt="Hoehlenerlebniszentrum01">
        <img class="dm-figure__image dm-figure__image--aspect1x1"
             width="150"
             height="150"
             loading="lazy"
             src="https://images.live.dumontnext.de/live_e3e1375f-1e0c-4aa5-a6c3-d8e5953bf5c0.jpg?w=300&amp;auto=format&amp;q=75&amp;format=auto&amp;h=300&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=6084585a769b081c65f1e57567446fe5"
             alt="Hoehlenerlebniszentrum01">
    </figure>
    <a class="dm-teaser__link" href="/region/oberberg/hoehlenerlebniszentrum-ruenderoth-neue-attraktion-rueckt-naeher-241173"></a>
</aside>


<p class="dm-paragraph dm-article--itemMargin">Es sei nun die Aufgabe, die Dinge ins Ziel zu bringen, damit dieses Engagement nicht erlischt. Der Eindruck der Delegierten entscheidet über die Einstufung des Projektes in eine der drei Förderkategorien der Regionale 2025. Aktuell hat man B-Status und hofft auf die Kategorie A. Das würde die volle Förderberechtigung bedeuten, nicht aber automatisch, dass Geld fließen würde. „Dann würde uns die Regionale bei der Beantragung von öffentlichen Fördertöpfen unterstützen, sagt Kai Zander.</p>




                </div>
            </article>

                </div>


    <div class="dm-outbrain dm-article--itemMargin">
      <div class="dm-outbrain__container" id="dm-outbrain__containerJS">
        <div class="OUTBRAIN" data-src="https://www.ksta.de/region/oberberg/linde-grosse-plaene-im-rahmen-des-foerderprogramms-regionale-2025-270897" data-widget-id="AR_3"></div>
      </div>
    </div>

            <div class="dm-slot dm-slot--desktop dm-slot--bb_footer"></div>
<img src="/abo/www/meta/common/stretcher.png" class="dm-stretcher" alt="">        </main>

    </div>
</div>


<footer class="dm-footer" id="bottom">
    <section class="dm-footer__services">
      <div class="dm-footer__servicesInner dm-siteWidth">
        <p class="dm-groupHeadline">Services</p>
        <ul class="dm-footer__servicesList">
              <li class="dm-footer__servicesItem dm-footer__servicesItem--newspaper">
                <a href="/abo-angebote" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Abo</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--store">
                <a href="https://shop.ksta.de/?iid=i_ksta_shop_footer" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Shop</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--cart">
                <a href="https://www.express.de/shoppingwelt?iid=i_ksta_shopping_footer" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Shoppingwelt</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--newsletter">
                <a href="/newsletter-anmeldung" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Newsletter</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--coupon">
                <a href="https://gutscheine.express.de/" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Gutscheine</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--epaper">
                <a href="https://epages.ksta.de/?iid=i_ksta_epaper_footer" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">E-Paper</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--push">
                <a href="/redaktion/push-nachrichten-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen-172572" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Push</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--estate">
                <a href="https://www.yourimmo.de/?iid=i_ksta_immo_footer" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Immobilien</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--suit">
                <a href="https://kstamedien.de/karriere.html" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Jobbörse</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--grave">
                <a href="https://www.wirtrauern.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite_footer" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Wir trauern</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--tagRemove">
                <a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Anzeigen</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--cartPhone">
                <a href="https://www.ikiosk.de/shop/epaper/koelner-stadt-anzeiger.html" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Kiosk</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--questionMark">
                <a href="/faq" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Hilfe</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--speechBubbles">
                <a href="https://abo-shop.ksta.de/?iid=i_ksta_kontakt_footer" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Kontakt</a>
              </li>
        </ul>
      </div>
    </section>

  <section class="dm-footer__bottom">
    <div class="dm-footer__bottomInner dm-siteWidth">
      <div class="dm-footer__flex">
          <div class="dm-footer__socialLinks">
            <p class="dm-footer__heading">Folgen Sie Uns</p>
            <ul class="dm-footer__socialLinksList">
                  <li class="dm-footer__socialLinksItem dm-footer__socialLinksItem--instagram">
                    <a href="https://www.instagram.com/ksta_koeln?iid=i_ksta_insta_footer" target="_blank" rel="noopener" class="dm-footer__socialLinksItemLinkJS" data-menu_type="Social Links Menu"><span hidden>Instagram</span></a>
                  </li>
                  <li class="dm-footer__socialLinksItem dm-footer__socialLinksItem--facebook">
                    <a href="https://de-de.facebook.com/ksta?iid=i_ksta_fb_footer" target="_blank" rel="noopener" class="dm-footer__socialLinksItemLinkJS" data-menu_type="Social Links Menu"><span hidden>Facebook</span></a>
                  </li>
                  <li class="dm-footer__socialLinksItem dm-footer__socialLinksItem--youtube">
                    <a href="https://www.youtube.com/user/kstaTV?iid=i_ksta_fb_footer" target="_blank" rel="noopener" class="dm-footer__socialLinksItemLinkJS" data-menu_type="Social Links Menu"><span hidden>Youtube</span></a>
                  </li>
                  <li class="dm-footer__socialLinksItem dm-footer__socialLinksItem--twitter">
                    <a href="https://twitter.com/KSTA?iid=i_ksta_fb_footer" target="_blank" rel="noopener" class="dm-footer__socialLinksItemLinkJS" data-menu_type="Social Links Menu"><span hidden>Twitter</span></a>
                  </li>
            </ul>
          </div>

          <aside class="dm-app dm-app--footer">
            <h3 class="dm-app__title">Entdecken Sie unsere App</h3>
            <div class="dm-app__item">
                  <a class="dm-app__link dm-app__link--appStore" href="https://apps.apple.com/de/app/ksta-nachrichten/id1579904278" class="dm-app__linkJS" data-menu_type="App Menu"></a>
                  <a class="dm-app__link dm-app__link--playStore" href="https://play.google.com/store/apps/details?id=de.dumont.ksta.android" class="dm-app__linkJS" data-menu_type="App Menu"></a>
            </div>
          </aside>
      </div>

      <div class="dm-footer__legalLinks">
          <p class="dm-footer__copyright">Copyright 2022 DuMont Rheinland, Köln</p>
              <ul class="dm-footer__legalLinksList">
                          <li class="dm-footer__legalLinksItem"><a href="/agb" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Allgemeine Geschäftsbedingungen</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/datenschutz" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Datenschutzerklärung</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/impressum/impressum-110975" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Impressum</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/redaktion/service-rss-feeds-auf-ksta-de-228969" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">RSS-Feeds auf ksta.de</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/cookies-tracking/cookies-und-tracking-111101" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Cookies &amp; Tracking</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/newsletter-anmeldung" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Newsletter</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="https://www.ksta.de/abo-angebote?iid=i_ksta_abo_footer" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Kölner-Stadt-Anzeiger abonnieren</a></li>
              </ul>
      </div>
    </div>
  </section>

</footer>

  <script src="/abo/www/js/modules/bodyEndIndex.js" type="module"></script>




    <script>
        window.onUsersnapCXLoad = function(api) {
            api.init();
        }
        var script = document.createElement('script');
        script.defer = 1;
        script.src = 'https://widget.usersnap.com/global/load/4f45104b-a13a-4a08-9e04-1778fc246a5b?onload=onUsersnapCXLoad';
        document.getElementsByTagName('head')[0].appendChild(script);
    </script>

    <script rel="preload" src="https://static.dumontnext.de/revenue/lightworks-ksta.js?456" async onload="window.onLoadPromisesUtil.scriptLoaded('(AdLibrary) lightworks-ksta.js')"></script>
        <script rel="preload" async>
            (async () => {
                // wait for AS_page_layout_finished to be ready to call
                await window.onLoadPromisesUtil.getOrCreateScriptPromise('(AdLibrary) lightworks-ksta.js')
                AS_page_layout_finished()
            })()
        </script>


        <script type="module">
            import {appendExternalScript} from '/abo/www/js/modules/scriptTagFns.js';
            appendExternalScript({ src: 'https://static.cleverpush.com/channel/loader/ijfSuThmzHgWKG8R3.js', onWindowLoad: true })
        </script>



    <!-- SZM VERSION="2.0" -->
        <script>
            window.onLoadPromisesUtil.getOrCreateScriptPromise('(IVW) loader.js').then(() =>
            {
                let st = "koelnsta";
                let ivw_desk_type = "in";
                if (window.innerWidth < 768) {
                    st = "mobkosta";
                    ivw_desk_type = "mo";
                }
                IOMm('configure', {st: st, dn: 'data-59a3f7fb00.ksta.de', mh:5});
                IOMm('pageview', {cp: 'ksta_oberberg', co: 'ksta IVW Call'});
                IOMm('3p', 'qds', ivw_desk_type);
                performance.measure("(IVW) Time to IVW Call", "(IVW) loader.js - scriptLoaded")
            });
        </script>
    <!--/SZM -->

</body>

</html>
