<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Erftstadt: Stephan Daniel Bremer zum neuen CDU-Parteichef gewählt | Kölner Stadt-Anzeiger</title>
<meta name="description" content="Stephan Daniel Bremer wurde auf der Mitgliederversammlung der CDU Erftstadt zum neuen Parteichef gewählt. Er erhielt 95 Prozent der Stimmen aller 65 Anwesenden. Bremer folgt auf Thomas Schmalen, der den Posten seit 2017 innehatte. ">
<meta property="description" content="Stephan Daniel Bremer wurde auf der Mitgliederversammlung der CDU Erftstadt zum neuen Parteichef gewählt. Er erhielt 95 Prozent der Stimmen aller 65 Anwesenden. Bremer folgt auf Thomas Schmalen, der den Posten seit 2017 innehatte. ">
<meta name="google-site-verification" content="oW40nFC49OeD_3Du-GX2l5j6PEhVRfBxOL0-TnX_xC4">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Erftstadt, CDU, Stephan Daniel Bremer, Thomas Schmalen, Wahl">
<meta name="news_keywords" content="Erftstadt, CDU, Stephan Daniel Bremer, Thomas Schmalen, Wahl">
<meta name="copyright" content="Kölner Stadt-Anzeiger">
<meta property="article:published_time" content="2021-09-19T14:59:03+02:00">
<meta property="og:title" content="Erftstadt: Stephan Daniel Bremer zum neuen CDU-Parteichef gewählt">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978">
<meta property="og:image" content="https://www.ksta.de/image/39034982/2x1/940/470/a3bf5dc60045237490ee711354065fb1/ta/scmalenbremer2--1-.jpg">
<meta property="og:description" content="Stephan Daniel Bremer wurde auf der Mitgliederversammlung der CDU Erftstadt zum neuen Parteichef gewählt. Er erhielt 95 Prozent der Stimmen aller 65 Anwesenden. Bremer folgt auf Thomas Schmalen, der den Posten seit 2017 innehatte. ">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölner Stadt-Anzeiger">
<meta property="fb:app_id" content="1727023224252208">
<meta property="fb:pages" content="141063022950">
<meta name="twitter:site" content="@KSTA">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Erftstadt: Stephan Daniel Bremer zum neuen CDU-Parteichef gewählt | Kölner Stadt-Anzeiger">
<meta name="twitter:description" content="Stephan Daniel Bremer wurde auf der Mitgliederversammlung der CDU Erftstadt zum neuen Parteichef gewählt. Er erhielt 95 Prozent der Stimmen aller 65 Anwesenden. Bremer folgt auf Thomas Schmalen, der den Posten seit 2017 innehatte. ">
<meta name="twitter:image" content="https://www.ksta.de/image/39034982/2x1/940/470/a3bf5dc60045237490ee711354065fb1/ta/scmalenbremer2--1-.jpg">
<meta name="dm_hash" content="49de9332523bd9d5077d54c05dd6985fced5aac0">
<meta name="dm_timestamp" content="1632310299">
<meta name="dm_render_local_timestamp" content="1632418070">
<meta name="dm_content_id" content="39034978">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="p:domain_verify" content="752a2e772bd702ffea03ce24b797fa1d">
<link rel="icon" sizes="192x192" href="/assets/1632310299/vz/desktop/img/ksta/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1632310299/vz/desktop/img/ksta/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1632310299/vz/desktop/img/ksta/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1632310299/vz/desktop/img/ksta/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1632310299/vz/desktop/img/ksta/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1632310299/vz/desktop/img/ksta/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1632310299/vz/desktop/img/ksta/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1632310299/vz/desktop/img/ksta/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1632310299/vz/desktop/img/ksta/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978" >
<link rel="shortlink" href="https://www.ksta.de/39034978"/>
<link rel="amphtml" href="https://amp.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39034978;
dmn.centralData.baseUrl = "https://www.ksta.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1624345810;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "kstade";
</script>
<script src="/assets/1632310299/vz/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'ksta';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.ksta.de'
, propertyId: 4619, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.ksta.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/ksta.js');
injectScript('https://static.wlct-two.de/p/bundles/67db5549-25aa-4bd6-a35f-07922184866b.js?domain=wwwksta');
document.addEventListener("DOMContentLoaded", function (){
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1632310299/vz/desktop/styles/ksta.css" rel="stylesheet" media="screen"/>
<link href="/assets/1632310299/vz/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_main_menu .dm_top_level_link {
padding-right: 10px;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"logo": "https:\/\/www.ksta.de\/assets\/1632310299\/vz\/desktop\/img\/ksta\/logo.png",
"description": "K\u00F6lner Stadt-Anzeiger - Aktuelle Nachrichten aus K\u00F6ln und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/ksta.fb", "https:\/\/twitter.com\/ksta", "https:\/\/www.instagram.com\/ksta_koeln\/", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lner Stadt-Anzeiger",
"url": "https:\/\/www.ksta.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.ksta.de\/\/action\/ksta\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.ksta.de\/region\/rhein-erft\/erftstadt\/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39034982\/max\/1920\/1080\/509613de57be85221992992c879ff845\/Nl\/scmalenbremer2--1-.jpg",
"author": "Komuth",
"description": "Stephan Daniel Bremer (rechts) erhielt 95 Prozent der Stimmen.",
"width":"1061px",
"height":"795px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.ksta.de\/",
"name": "K\u00F6lner Stadt-Anzeiger"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.ksta.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft",
"name": "Rhein-Erft"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/erftstadt",
"name": "Erftstadt"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/erftstadt\/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978",
"name": "Erftstadt: Stephan Daniel Bremer zum neuen CDU-Parteichef gew\u00E4hlt"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.ksta.de\/region\/rhein-erft\/erftstadt\/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978",
"headline":"Erftstadt: Stephan Daniel Bremer zum neuen CDU-Parteichef gew\u00E4hlt",
"datePublished": "2021-09-19T14:59:03+02:00",
"dateModified": "2021-09-19T14:59:03+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/assets\/1632310299\/vz\/desktop\/img\/ksta\/logo.png"
}
},
"copyrightHolder":"K\u00F6lner Stadt-Anzeiger",
"author": {
"@type": "Organization",
"name": "K\u00F6lner Stadt-Anzeiger",
"sameAs": "https:\/\/www.ksta.de\/"
},
"articleSection":"Erftstadt",
"contentLocation":"Erftstadt",
"description":"Stephan Daniel Bremer wurde auf der Mitgliederversammlung der CDU Erftstadt zum neuen Parteichef gew\u00E4hlt. Er erhielt 95 Prozent der Stimmen aller 65 Anwesenden. Bremer folgt auf Thomas Schmalen, der den Posten seit 2017 innehatte. ",
"keywords": "Erftstadt, CDU, Stephan Daniel Bremer, Thomas Schmalen, Wahl",
"articleBody":"Stephan Daniel Bremer wurde auf der Mitgliederversammlung der CDU Erftstadt zum neuen Parteichef gew\u00E4hlt. Er erhielt 95 Prozent der Stimmen aller 65 Anwesenden. Bremer folgt auf Thomas Schmalen, der den Posten seit 2017 innehatte.Bremers Stellvertreter sind Klara und Martina Schall, Hans Schwope und Andreas Zerres. Die Partei hat 411 Mitglieder, Tendenz steigend.",
"about": {
"description": "Erftstadt"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.ksta.de\/region\/rhein-erft\/erftstadt\/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.ksta.de\/image\/39034982\/max\/1920\/1080\/509613de57be85221992992c879ff845\/Nl\/scmalenbremer2--1-.jpg",
"author": "Komuth",
"description": "Stephan Daniel Bremer (rechts) erhielt 95 Prozent der Stimmen.",
"width":"1061px",
"height":"795px"
}
]
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1632310299/vz/desktop/js/dmn-head-end.js"></script><script async src="https://track.ksta.de/cam-1.0/static/jssdk.js?lang=de&service=kstade" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016501951801624');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_ksta/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_rhein-erft_erftstadt";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '39034978');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1632310299/vz/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtkstaprod"
data-tracking-param-page-name-path="Region.Rhein-Erft.Erftstadt"
data-tracking-param-category-name="Region_Rhein-Erft_Erftstadt_"
data-tracking-param-link-filters=".ksta.de"
data-tracking-param-page="Stephan Daniel Bremer zum neuen CDU-Parteichef gewaehlt"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39034978"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="erftstadt"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '1727023224252208',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "koelnsta", // site/domain
"cp": "ksta_erftstadt", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">23.09.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.ksta.de/anzeigen?iid=i_ksta_anzeigen_header" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_header" target="_self"
rel="">Abo</a></li>
<li><a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header" target="_self"
rel="">wir helfen</a></li>
<li><a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://service-ksta.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://leserreisen.ksta.de" target="_blank"
rel="noopener">Leserreisen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_kstade" target="_blank"
rel="noopener">FORUM BLAU</a></li>
<li><a href="https://specials.ksta.de/" target="_self"
rel="">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Jobbörse</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Kölner Stadt-Anzeiger</span> Aktuelle Nachrichten aus Köln und der ganzen Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1632310299/vz/desktop/img/ksta/logo.png" loading="eager" alt="logo ksta">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/plus" class="" target="_self" rel="">KStA PLUS</a></li>
<li><a href="/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a></li>
<li><a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39041744" href="/koeln/erschreckende-zahlen-aus-nrw-jeden-zweiten-tag-eine-gruppenvergewaltigung-39041744" target="_self" rel=" ">
<img loading="lazy" data-id="39041754"
src="/image/39041754/2x1/300/150/4282bb6d727f9f2cab044c5b0cd48909/kr/gruppenvergewaltigung.jpg"
alt="Gruppenvergewaltigung" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Erschreckende Zahlen aus NRW</strong><span class="hiddenElement">:</span> Jeden zweiten Tag eine Gruppenvergewaltigung </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39042626" href="/koeln/koelner-klimacamp-wie-sich-aktivisten-auf-den--hoehepunkt-des-protestjahres--vorbereiten-39042626" target="_self" rel=" ">
<img loading="lazy" data-id="39042718"
src="/image/39042718/2x1/300/150/3d69aa6c21774792c7065c79f218bb96/up/klimacamp.jpg"
alt="Klimacamp" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Klimacamp</strong><span class="hiddenElement">:</span> Wie sich Aktivisten auf den „Höhepunkt des Protestjahres“ vorbereiten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39042008" href="/sport/1-fc-koeln/fc-in-frankfurt-das-duell-der-laufstaerksten-teams-der-bundesliga-39042008" target="_self" rel=" ">
<img loading="lazy" data-id="39042036"
src="/image/39042036/2x1/300/150/c50c083595461b421cb342ff7943ad94/NQ/fc-baumgart-und-czichos.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>FC in Frankfurt</strong><span class="hiddenElement">:</span> Das Duell der laufstärksten Teams der Bundesliga </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a></li>
<li><a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a></li>
<li><a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval</a></li>
<li><a href="/koeln/corona-protokolle" class="" target="_self" rel="">Corona-Protokolle</a></li>
<li><a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr in Köln</a></li>
<li><a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39042656" href="/koeln/koelner-drogenhotspot-initiative-nennt-top-drei-sofortmassnahmen-fuer-den-neumarkt-39042656" target="_self" rel=" ">
<img loading="lazy" data-id="39042688"
src="/image/39042688/2x1/300/150/a26149276edc93c4d9270a8f1df066eb/aM/neumarkt-von-oben.jpg"
alt="Neumarkt von oben" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Drogenhotspot</strong><span class="hiddenElement">:</span> Initiative nennt Top drei Sofortmaßnahmen für den Neumarkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39042558" href="/koeln/tankstellenwart-aus-lohmar-berichtet--kunden-werden-immer-aggressiver-und-vulgaerer---39042558" target="_self" rel=" ">
<img loading="lazy" data-id="39042620"
src="/image/39042620/2x1/300/150/542519e1c181ee1616bf266cbb256bc/qJ/tankstelle.jpg"
alt="Tankstelle" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Tankstellenwart aus Lohmar berichtet</strong><span class="hiddenElement">:</span> „Kunden werden immer aggressiver und vulgärer“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/1-fc-koeln" class="" target="_self" rel="">1. FC Köln</a></li>
<li><a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a></li>
<li><a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a></li>
<li><a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a></li>
<li><a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39042008" href="/sport/1-fc-koeln/fc-in-frankfurt-das-duell-der-laufstaerksten-teams-der-bundesliga-39042008" target="_self" rel=" ">
<img loading="lazy" data-id="39042036"
src="/image/39042036/2x1/300/150/c50c083595461b421cb342ff7943ad94/NQ/fc-baumgart-und-czichos.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>FC in Frankfurt</strong><span class="hiddenElement">:</span> Das Duell der laufstärksten Teams der Bundesliga </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39040376" href="/sport/mix/ryder-cup-die-usa-wollen-europa-das-heiligtum-des-golfsports-entreissen-39040376" target="_self" rel=" ">
<img loading="lazy" data-id="39040408"
src="/image/39040408/2x1/300/150/b990793e19624cf36201f5e2fe281ba8/Fx/ryder-cup-bild.jpg"
alt="Ryder Cup Bild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ryder Cup</strong><span class="hiddenElement">:</span> Die USA wollen Europa das Heiligtum des Golfsports entreißen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39039748" href="/sport/fortuna-koeln/jean-marie-nadjombe-wie-fortuna-koelns-eigengewaechs-zum-nationalspieler-wurde-39039748" target="_self" rel=" ">
<img loading="lazy" data-id="39039794"
src="/image/39039794/2x1/300/150/342107f5f0277b034d47688437f7a7a8/YJ/0ff573b0-4288-4a35-b8f1-01b9f551791b.jpg"
alt="0FF573B0-4288-4A35-B8F1-01B9F551791B" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Jean-Marie Nadjombe</strong><span class="hiddenElement">:</span> Wie Fortuna Kölns Eigengewächs zum Nationalspieler wurde </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/schule"
class="dm_top_level_link">
Schule
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39040634" href="/koeln/luftfilter-an-koelner-schulen-hat-das-stosslueften-im-herbst-und-winter-ein-ende--39040634" target="_self" rel=" ">
<img loading="lazy" data-id="39041192"
src="/image/39041192/2x1/300/150/b1d2fd8a6434904075b83716655833ce/bH/luftfilter-dpa.jpg"
alt="Luftfilter dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Luftfilter an Kölner Schulen</strong><span class="hiddenElement">:</span> Hat das Stoßlüften im Herbst und Winter ein Ende? </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39036752" href="/schule/gespraech-im-stream-koelner-polizei-informiert-ueber-sexuelle-gewalt-im-netz-gegen-kinder-39036752" target="_self" rel=" ">
<img loading="lazy" data-id="39038316"
src="/image/39038316/2x1/300/150/366ad73cf0f91d872aebd48ef690e05d/XG/talk-polizei.png"
alt="Talk Polizei" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Gespräch im Stream</strong><span class="hiddenElement">:</span> Kölner Polizei informiert über sexuelle Gewalt im Netz gegen Kinder </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39036162" href="/ratgeber/familie/mehr-klischee-als-krise-warum-eltern-keine-angst-vor--problemschulen--haben-sollten-39036162" target="_self" rel=" ">
<img loading="lazy" data-id="39036448"
src="/image/39036448/2x1/300/150/61ea435bdb45936ed7f1f777b0e47b1b/Nt/hanna-fecht-1.jpg"
alt="Die Autorin Hanna Fecht" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mehr Klischee als Krise</strong><span class="hiddenElement">:</span> Warum Eltern keine Angst vor „Problemschulen“ haben sollten </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/freizeit/restaurants"
class="dm_top_level_link">
Restaurants
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39040458" href="/freizeit/restaurants/giovanni-kocht-ohne-lokal-koelner-backt-pizza--die-kunden-an-geheimen-orten-abholen-39040458" target="_self" rel=" ">
<img loading="lazy" data-id="39040524"
src="/image/39040524/2x1/300/150/bfedc7bf7f12e393e3e2cae5980574ee/pT/giovanni-kocht.jpg"
alt="Giovanni kocht" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Giovanni kocht ohne Lokal</strong><span class="hiddenElement">:</span> Kölner backt Pizza, die Kunden an geheimen Orten abholen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39040226" href="/freizeit/restaurants/-frueh-bis-spaet--der-koelner-hauptbahnhof-bekommt-ein-kleines-brauhaus-39040226" target="_self" rel=" ">
<img loading="lazy" data-id="39040238"
src="/image/39040238/2x1/300/150/70f8b7c1eb06ce8d1d13017a4eaf23f3/IZ/frueh-hbf-koeln.jpg"
alt="Ein großes Schild der „Früh“-Brauerei mit der Aufschrift „Achtung Baustelle“ steht am Kölner Hauptbahnhof" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Früh bis spät“</strong><span class="hiddenElement">:</span> Der Kölner Hauptbahnhof bekommt ein kleines Brauhaus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="24706364" href="/freizeit/geniessen/essen-am-wasser-in-koeln-10-restaurants-mit-rheinbrise-oder-seeblick-24706364" target="_self" rel=" ">
<img loading="lazy" data-id="32760390"
src="/image/32760390/2x1/300/150/8d24310d9eb16fa205fc7a405d59b32a/KM/faehrhaus.jpg"
alt="faehrhaus" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Essen am Wasser in Köln</strong><span class="hiddenElement">:</span> 10 Restaurants mit Rheinbrise oder Seeblick </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/wirtschaft/immobilien"
class="dm_top_level_link">
Immobilien
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39035144" href="/koeln/-musterquartier--warum-bei-koelns-groesstem-bauprojekt-derzeit-alles-stillsteht-39035144" target="_self" rel=" ">
<img loading="lazy" data-id="39035156"
src="/image/39035156/2x1/300/150/bd5247cf8adb51782758b863bccbde61/BW/luftbild-khd-gelaende-mit-brachflaechen.jpg"
alt="Neuer Inhalt (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Musterquartier“</strong><span class="hiddenElement">:</span> Warum bei Kölns größtem Bauprojekt derzeit alles stillsteht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39040060" href="/koeln/mieten-gestiegen-wohnungen-fuer-koelner-studierende-sind-die-drittteuersten-deutschlands-39040060" target="_self" rel=" ">
<img loading="lazy" data-id="39041628"
src="/image/39041628/2x1/300/150/e3ddb1510f0168ad9fca160aee76c4d6/oH/uni-koeln-dpa.jpg"
alt="Uni Köln dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mieten gestiegen</strong><span class="hiddenElement">:</span> Wohnungen für Kölner Studierende sind die drittteuersten Deutschlands </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/podcast"
class="dm_top_level_link">
Podcast
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li><a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a></li>
<li><a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a></li>
<li><a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a></li>
<li><a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a></li>
<li><a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39040996" href="/podcast/talkmitk/wolfgang-niedecken-und-robert-habeck--keiner-kann-sagen--wir-haben-es-nicht-gewusst--39040996" target="_self" rel=" ">
<img loading="lazy" data-id="39041000"
src="/image/39041000/2x1/300/150/4eb4cba00d01ed1ba3c845427799bc53/PK/robert-habeck-und-wolfgang-niedecken--r--.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wolfgang Niedecken und Robert Habeck</strong><span class="hiddenElement">:</span> „Keiner kann sagen, wir haben es nicht gewusst“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39042460" href="/podcast/wochentester/wahlkampf--wenn-die-cdu-verliert--bleibt-in-der-partei-kein-stein-auf-dem-anderen--39042460" target="_self" rel=" ">
<img loading="lazy" data-id="39042566"
src="/image/39042566/2x1/300/150/6a22ece38a18d71fd850913925afa2ca/zI/hans-ulrich-joerges.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wahlkampf</strong><span class="hiddenElement">:</span> „Wenn die CDU verliert, bleibt in der Partei kein Stein auf dem anderen“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39040986" href="/podcast/wochentester/wochentester-podcast---fuer-das-schicksal-deutschlands-ist-laschets-lachen-egal--39040986" target="_self" rel=" ">
<img loading="lazy" data-id="39040988"
src="/image/39040988/2x1/300/150/6a69c53425d7642e3c77d2e0b7dd8c57/uO/volker-bouffier.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wochentester-Podcast </strong><span class="hiddenElement">:</span> „Für das Schicksal Deutschlands ist Laschets Lachen egal“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a
href="/newsletter"
class="dm_top_level_link">
Newsletter
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39010362" href="/stadt-mit-k-nl/bundestagswahl-spezial--stadt-mit-k--kommt-im-september-an-sieben-tagen-die-woche-39010362" target="_self" rel=" ">
<img loading="lazy" data-id="39010430"
src="/image/39010430/2x1/300/150/ab0a192926ec2e340053f274275d455d/Qh/smk-header-bw.png"
alt="smk-header-bw" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bundestagswahl-Spezial</strong><span class="hiddenElement">:</span> „Stadt mit K“ kommt im September an sieben Tagen die Woche </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38973398" href="/abo---service/newsletter/-hauspost-unser-newsletter-rund-um-mieten--kaufen--wohnen-in-koeln-und-der-region-38962054" target="_self" rel=" ">
<img loading="lazy" data-id="38973402"
src="/image/38973402/2x1/300/150/cfddfa609ad179abb9034fc5bc6cd4eb/jY/teaserbild-hauspost.png"
alt="Teaserbild-Hauspost" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>#Hauspost</strong><span class="hiddenElement">:</span> Jetzt für unseren Immobilien-Newsletter für Köln und die Region anmelden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32999460" href="/schul-newsletter/-wie-war-s-in-der-schule---newsletter-fuer-familien-und-lehrende-in-der-koelner-region-32694406" target="_self" rel=" ">
<img loading="lazy" data-id="38994918"
src="/image/38994918/2x1/300/150/c6a0d475e0ea48403f33dd0176bdadd3/NH/teaserbild-wie-wars-in-der-schule.png"
alt="Teaserbild-Wie-wars-in-der-Schule" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Wie war&apos;s in der Schule?“</strong><span class="hiddenElement">:</span> Newsletter für Familien und Lehrende in der Kölner Region </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://epages.ksta.de/"
class="dm_top_level_link">E-Paper</a>
</li>
<li class="dm_menu_item">
<a href="/-ksta-blog--warum-wir-ueber-schwere-unfaelle-in-koeln-und-region-berichten-38154816"
class="dm_top_level_link">KStA Blog</a>
</li>
<li class="dm_menu_item">
<a href="https://www.ksta.de/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.ksta.de/?iid=i_ksta_abo_navi_button" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/ksta/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KStA PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.ksta.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 250 KStA-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.ksta.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-ksta.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KStA PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koeln" class="" target="_self" rel="">Köln</a> </li>
<li>
<a href="/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/innenstadt" class="" target="_self" rel="">Kölner Innenstadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kalk" class="" target="_self" rel="">Kalk</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/muelheim" class="" target="_self" rel="">Mülheim</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/nippes" class="" target="_self" rel="">Nippes</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/porz" class="" target="_self" rel="">Porz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/kreuzfeld" class="" target="_self" rel="">Kreuzfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/corona-protokolle" class="" target="_self" rel="">Kölner Corona-Protokolle</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koeln/karneval-in-koeln" class="" target="_self" rel="">Karneval in Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li>
<a href="/freizeit/ausflug" class="" target="_self" rel="">Ausflug</a> <ul class="seconde_level">
<li><a href="/freizeit/ausflug/entdecker" class="" target="_self" rel="">Ausflüge für Entdecker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/ausgehen" class="" target="_self" rel="">Ausgehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/fitness" class="" target="_self" rel="">Fitness</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/freizeit/geniessen/restaurantkritiken" class="" target="_self" rel="">Restaurantkritiken</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/downloads" class="" target="_self" rel="">Downloads</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/freizeit/restaurants" class="" target="_self" rel="">Restaurants</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/euskirchen-eifel" class="" target="_self" rel="">Euskirchen-Eifel</a> <ul class="seconde_level">
<li><a href="/region/euskirchen-eifel/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/euskirchen-eifel/bad-muenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/euskirchen-eifel/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/euskirchen-eifel/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/euskirchen-eifel/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/euskirchen-eifel/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/euskirchen-eifel/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/euskirchen-eifel/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/euskirchen-eifel/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/euskirchen-eifel/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/euskirchen-eifel/schleiden---gemuend" class="" target="_self" rel="">Schleiden &amp; Gemünd</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/leverkusen" class="" target="_self" rel="">Wir in Leverkusen</a> <ul class="seconde_level">
<li><a href="/region/leverkusen/stadt-leverkusen" class="" target="_self" rel="">Stadt Leverkusen</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<!-- External Links 3rd level-->
<li><a href="https://wetter.ksta.de/aktuelles-wetter-51373-leverkusen" class="" target="_blank" rel="noopener " >
Wetter
</a></li>
</ul>
</li>
<li>
<a href="/region/rhein-sieg-bonn" class="" target="_self" rel="">Rhein-Sieg-Bonn</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg-bonn/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg-bonn/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg-bonn/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg-bonn/sankt-augustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg-bonn/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg-bonn/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg-bonn/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg-bonn/eitorf---windeck" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg-bonn/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/rhein-sieg-bonn/bad-honnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/rhein-sieg-bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/rhein-sieg-bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg-oberberg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg-oberberg/bergisch-gladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg-oberberg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg-oberberg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg-oberberg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/leverkusen/burscheid" class="" target="_self" rel="">Burscheid</a></li>
<li><a href="/region/leverkusen/leichlingen" class="" target="_self" rel="">Leichlingen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg-ks" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/wir-helfen" class="" target="_self" rel="">wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bayer04" class="" target="_self" rel="">Bayer 04</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fortuna-koeln" class="" target="_self" rel="">Fortuna Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/viktoria-koeln" class="" target="_self" rel="">Viktoria Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/mix" class="" target="_self" rel="">Sport-Mix</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em2020" class="" target="_self" rel="">Europameisterschaft 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/em-liveticker" class="" target="_self" rel="">EM-Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/olympia2020" class="" target="_self" rel="">Olympische Spiele 2020</a> <ul class="seconde_level">
<li><a href="/sport/olympia2020/olympia2020-liveticker" class="" target="_self" rel="">Liveticker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> </li>
<li>
<a href="/kultur/buch-fuer-die-stadt" class="" target="_self" rel="">Buch für die Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/immobilien" class="" target="_self" rel="">Immobilien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/wirtschaftsnacht-rheinland" class="dm_ad-link" data-title="Anzeige" data-content="Wirtschaftsnacht-Rheinland" target="_self" rel="">Wirtschaftsnacht-Rheinland</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/in-sachen-liebe" class="" target="_self" rel="">In Sachen Liebe</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<li>
<a href="/anzeigen/anzeigen-veranstaltungen" class="" target="_self" rel="">Veranstaltungen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://service-ksta.dumont.de/" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
<li><a href="https://jeckes.net/" class="" target="_blank" rel="noopener " >
Jeckes.net
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/abo---service" class="" target="_self" rel="">Abo &amp; Service</a> </li>
<!-- External Links 2nd level-->
<li><a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/newsletter" class="" target="_self" rel="">Newsletter auf ksta.de</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/plus" class="" target="_self" rel="">KStA PLUS</a> </li>
<li>
<a href="/plus/sport-plus" class="" target="_self" rel="">Sport PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/koeln-plus" class="" target="_self" rel="">Köln PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/freizeit-plus" class="" target="_self" rel="">Freizeit PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/wirtschaft-plus" class="" target="_self" rel="">Wirtschaft PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/plus/best-of-plus" class="" target="_self" rel="">Best of PLUS</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/podcast" class="" target="_self" rel="">Podcast</a> </li>
<li>
<a href="/podcast/stadtmitkpodcast" class="" target="_self" rel="">Stadt mit K – News für Köln</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/talkmitk" class="" target="_self" rel="">Talk mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/ekonomymitk" class="" target="_self" rel="">ekonomy mit K</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/schulcheck" class="" target="_self" rel="">Schulcheck</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/podcast/wochentester" class="" target="_self" rel="">Die Wochentester</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/schule" class="" target="_self" rel="">Schule</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/viernulleins" class="" target="_self" rel="">401</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947048" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--home" width="16" height="26" viewBox="0 0 16 26" fill="none"
xmlns="http://www.w3.org/2000/svg">
<path d="M1.16096 25.0468L1.00386 14.3613L3.44192 3.16755L5.57528 15.3179L8.65704 3.09088L11.1188 15.9155L13.8965 15.8747L15.0797 19.4199L15.1618 24.9976L1.16096 25.0468Z"
stroke-miterlimit="10"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/rhein-erft/erftstadt" class="">Erftstadt</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.ksta.de/region?iid=home_lili" class="" target="_self" rel=" " >
Region
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
<li class="link"><a href="https://www.ksta.de/leverkusen?iid=home_lili" class="" target="_self" rel=" " >
Leverkusen
</a></li>
<li class="link"><a href="https://www.ksta.de/region/euskirchen-eifel?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen-Eifel
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-sieg-bonn?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg-Bonn
</a></li>
<li class="link"><a href="https://www.ksta.de/region/rhein-berg-oberberg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.ksta.de/region/oberberg-ks?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölner Stadt-Anzeiger
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/rhein-erft">
Rhein-Erft
</a>
</li>
<li>
<a href="/region/rhein-erft/erftstadt">
Erftstadt
</a>
</li>
<li>
<h1>
Erftstadt: Stephan Daniel Bremer zum neuen CDU-Parteichef gewählt
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.ksta.de/region/rhein-erft" target="_self" rel="" class="heading-teaser normalTeaser " data-teaser-id="37662898">
<img loading="lazy" data-id="37662908"
src="/image/37662908/max/1920/1080/89a9e2d3cb30e97bf63e054fe0a64e26/Qi/ksta-regio-banner-img-desktop.png"
alt="Neuer Inhalt" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="39034978">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Erftstadt</strong><span class="hiddenElement">:</span> Stephan Daniel Bremer zum neuen CDU-Parteichef gewählt </h2>
<figure class="dm_image_caption ">
<img loading="lazy" data-id="39034982"
src="/image/39034982/2x1/940/470/a3bf5dc60045237490ee711354065fb1/ta/scmalenbremer2--1-.jpg"
class="" alt="scmalenbremer2 (1)" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Stephan Daniel Bremer (rechts) erhielt 95 Prozent der Stimmen.</p></div> <div class="foto">
Foto: <div><p>Komuth</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">19.09.21, 14:59 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978" data-url="https%3A%2F%2Fwww.ksta.de%2Fregion%2Frhein-erft%2Ferftstadt%2Ferftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978"
data-param="Erftstadt%3A%20Stephan%20Daniel%20Bremer%20zum%20neuen%20CDU-Parteichef%20gew%C3%A4hlt" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978" data-url="https://www.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978"
data-param="Erftstadt: Stephan Daniel Bremer zum neuen CDU-Parteichef gewählt" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978" data-url="https%3A%2F%2Fwww.ksta.de%2F39034978"
data-param="Erftstadt%3A%20Stephan%20Daniel%20Bremer%20zum%20neuen%20CDU-Parteichef%20gew%C3%A4hlt (via @KSTA)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27200939"
data-article-publish="19::09::2021"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<p class="ortsmarke"><strong>Erftstadt -</strong></p>
<p>Stephan Daniel Bremer wurde auf der Mitgliederversammlung der CDU Erftstadt zum neuen Parteichef gewählt. Er erhielt 95 Prozent der Stimmen aller 65 Anwesenden. Bremer folgt auf Thomas Schmalen, der den Posten seit 2017 innehatte.</p><p>Bremers Stellvertreter sind Klara und Martina Schall, Hans Schwope und Andreas Zerres. Die Partei hat 411 Mitglieder, Tendenz steigend.</p>
</div>
<div class="OUTBRAIN" data-src="https://www.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/stadt-mit-k-nl/bundestagswahl-spezial--stadt-mit-k--kommt-im-september-an-sieben-tagen-die-woche-39010362" target="_self" rel=" " class="normalTeaser " data-teaser-id="39010362" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39010430"
src="/image/39010430/2x1/300/150/ab0a192926ec2e340053f274275d455d/Qh/smk-header-bw.png"
alt="smk-header-bw" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bundestagswahl-Spezial</strong><span class="hiddenElement">:</span> „Stadt mit K“ kommt im September an sieben Tagen die Woche </h3>
<p class="teaser_paragraph">Unser Morgen-Newsletter informiert Sie über Köln und die bevorstehende Wahl.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/stadt-mit-k-nl/bundestagswahl-spezial--stadt-mit-k--kommt-im-september-an-sieben-tagen-die-woche-39010362" target="_self" rel=" " class="normalTeaser " data-teaser-id="39010362" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39010430"
src="/image/39010430/3x4/300/400/3104f7be182933b793b0fa4786a0d6ea/Dv/smk-header-bw.png"
alt="smk-header-bw" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Bundestagswahl-Spezial</strong><span class="hiddenElement">:</span> „Stadt mit K“ kommt im September an sieben Tagen die Woche </h3>
<p class="teaser_paragraph">Unser Morgen-Newsletter informiert Sie über Köln und die bevorstehende Wahl.</p>
</div>
</a>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Aktuelle Artikel</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/frechen/suche-nach-dem-feuerteufel-polizei-nennt-weitere-details-zum-frechener-brandstifter-39042640">
<img loading="lazy" data-id="39042636"
src="/image/39042636/4x3/120/90/af6b215e24e558ba6adffc7f5cf58c06/Jk/muelltonnen-feuer-frechen.jpg"
class="sidebar_list_pic" alt="Die Feuerwehr konnte bislang Schlimmeres verhindern." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Suche nach dem Feuerteufel</strong><span class="hiddenElement">:</span> Polizei nennt weitere Details zum Frechener Brandstifter</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/frechen/polizist-zur-frechener-brandserie--buerger-sollten-den-verdaechtigen-nicht-ansprechen--39042676">
<img loading="lazy" data-id="26246816"
src="/image/26246816/4x3/120/90/a0415625a25206e267f57d2d9c3423d3/oC/dpa-abgespertter-tatort.jpg"
class="sidebar_list_pic" alt="1494EC00C8312698" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Polizist zur Frechener Brandserie</strong><span class="hiddenElement">:</span> „Bürger sollten den Verdächtigen nicht ansprechen“</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/video-bundestagskandidaten-aus-rhein-erft-beantworten-fragen-von-schuelern-39041226">
<img loading="lazy" data-id="39041276"
src="/image/39041276/4x3/120/90/4ac2f41610c8fb275ee505929c3a1960/nt/schuelerfragenaufmacher.jpg"
class="sidebar_list_pic" alt="schülerfragenaufmacher" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Video</strong><span class="hiddenElement">:</span> Bundestagskandidaten aus Rhein-Erft beantworten Fragen von Schülern</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/verkehrschaos-im-rheinland-weiterer-abschnitt-der-a-61-ab-sofort-wieder-befahrbar-39036872">
<img loading="lazy" data-id="39038314"
src="/image/39038314/4x3/120/90/20f1c3b5385473e9e24ca51e4b4fe969/Ag/a61-wieder-geoeffnet.jpg"
class="sidebar_list_pic" alt="A61 wieder geöffnet" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Verkehrschaos im Rheinland</strong><span class="hiddenElement">:</span> Weiterer Abschnitt der A 61 ab sofort wieder befahrbar</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/erftstadt/anlage-sollte-lage-entschaerfen-noch-laengere-staus-durch-neue-ampel-in-erftstadt-39041482">
<img loading="lazy" data-id="39041486"
src="/image/39041486/4x3/120/90/dec05881cf3a3b47a4d384767fb0d03a/JD/ampelkreuzung-gymnich.jpg"
class="sidebar_list_pic" alt="aaaa_Ampelkreuzung_Gymnich_1" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Anlage sollte Lage entschärfen</strong><span class="hiddenElement">:</span> Noch längere Staus durch neue Ampel in Erftstadt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/ergebnisse--wahllokal--kandidaten-die-bundestagswahl-2021-im-rhein-erft-kreis-38496524">
<img loading="lazy" data-id="38496618"
src="/image/38496618/4x3/120/90/60d6b4002f13ca48dc84c70b1d083724/FQ/wahl-dpa-bild.jpg"
class="sidebar_list_pic" alt="Wahl dpa Bild" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Ergebnisse, Wahllokal, Kandidaten</strong><span class="hiddenElement">:</span> Die Bundestagswahl 2021 im Rhein-Erft-Kreis</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/bergheim/bundestagswahl-2021-in-bergheim-ergebnisse--wahllokal--kandidatinnen-und-kandidaten-39010112">
<img loading="lazy" data-id="39010058"
src="/image/39010058/4x3/120/90/a159784032f0fd03d890bfaeb35f7ed0/Mk/bundestagswahl-symbol-200821.jpg"
class="sidebar_list_pic" alt="Bundestagswahl Symbol 200821" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Bundestagswahl 2021 in Bergheim</strong><span class="hiddenElement">:</span> Ergebnisse, Wahllokal, Kandidatinnen und Kandidaten</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-erft/elsdorf/bundestagswahl-2021-in-elsdorf-ergebnisse--wahllokal--kandidatinnen-und-kandidaten-39010078">
<img loading="lazy" data-id="39010058"
src="/image/39010058/4x3/120/90/a159784032f0fd03d890bfaeb35f7ed0/Mk/bundestagswahl-symbol-200821.jpg"
class="sidebar_list_pic" alt="Bundestagswahl Symbol 200821" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Bundestagswahl 2021 in Elsdorf</strong><span class="hiddenElement">:</span> Ergebnisse, Wahllokal, Kandidatinnen und Kandidaten</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38486426" href="/schule/schule-ist-zukunft/aufgeklaert-durch-die-digitale-welt-neues-schulprojekt-fuer-koeln-und-region-startet-38486426" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Aufgeklärt durch die digitale Welt</strong><span class="hiddenElement">:</span> Neues Schulprojekt für Köln und Region startet </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="38154816" href="/-ksta-blog--warum-wir-ueber-schwere-unfaelle-in-koeln-und-region-berichten-38154816" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„KStA Blog“</strong><span class="hiddenElement">:</span> Warum wir über schwere Unfälle in Köln und Region berichten </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="33154696" href="/unser-kostenloser-push-service-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen--33154696" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Unser kostenloser Push-Service</strong><span class="hiddenElement">:</span> Die wichtigsten Nachrichten kommen direkt zu Ihnen! </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23583724">
<div style="padding-bottom:10px; border-bottom:solid 1px #CCCCCC" class="fb-page" data-href="https://www.facebook.com/ksta.rhein.erft" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ksta.rhein.erft"><a href="https://www.facebook.com/ksta.rhein.erft">KSTA Rhein-Erft</a></blockquote></div></div></div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/radarkontrollen-an-diesen-strassen-in-rhein-erft-blitzt-die-polizei-in-dieser-woche-22504692" target="_self" rel=" " class="normalTeaser " data-teaser-id="23608650" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="6310212"
src="/image/6310212/2x1/300/150/775dadaa9a60d317fade0dec842c04e4/kQ/beissel-udo-blitzer-polizeibeamter.jpg"
alt="Geschwindigkeitskontrollen " width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Radarkontrollen</strong><span class="hiddenElement">:</span> Hier wird im Rhein-Erft-Kreis geblitzt </h3>
<p class="teaser_paragraph">Wo Autofahrer mit Kontrollen rechnen müssen</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/-die-groessten-unternehmen-im-rhein-erft-kreis-sote-23257308" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609418" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23337148"
src="/image/23337148/2x1/300/150/c32d6d6806d088a1d994556c7c6adc38/cW/digas-127159839-mds-ksta-2014-05-22-71-69288844-jpg.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft</strong><span class="hiddenElement">:</span> Das sind die größten Unternehmen im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Diese Firmen haben die meisten Mitarbeiter.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/saunen-und-salzgrotten--diese-wellness-angebote-locken-im-rhein-erft-kreis-23265368" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609518" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23221774"
src="/image/23221774/2x1/300/150/51224f2a5919733184ee8f35a34053f7/OD/1544-suuri-aussen-jpg.jpg"
alt="Karlsbad" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Saunen und Schwimmbäder</strong><span class="hiddenElement">:</span> Diese Wellnessangebote locken im Rhein-Erft-Kreis </h3>
<p class="teaser_paragraph">Saunen und Schwimmbäder laden zur Entspannung ein.</p>
</div>
</a>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23515944" data-tracking-module-name="contentmix" >
<article class="dm_ta300x620 ">
<a href="/region/rhein-erft/erftstadt/anlage-sollte-lage-entschaerfen-noch-laengere-staus-durch-neue-ampel-in-erftstadt-39041482" target="_self" rel=" " class="normalTeaser " data-teaser-id="39041482" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39041486"
src="/image/39041486/3x4/300/400/56ff44f651d550ce1dedd6820746960/kQ/ampelkreuzung-gymnich.jpg"
alt="aaaa_Ampelkreuzung_Gymnich_1" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Anlage sollte Lage entschärfen</strong><span class="hiddenElement">:</span> Noch längere Staus durch neue Ampel in Erftstadt </h3>
<p class="teaser_paragraph">Die Grünphasen auf der L 162 sind nun länger.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/erftstadt-gymnich-seniorenheim-casa-mia-hat-betrieb-aufgenommen-39036806" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39036806" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39036798"
src="/image/39036798/2x1/300/150/d4eea845f093218bdd79f60bf089d9c/EW/casa-mia-seniorenheim-1.jpg"
alt="Stolz präsentiert Johannes Giesen der Einrichtungsleiterin Regina Brückner einen Teil seiner Uhrensammlung." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Erftstadt-Gymnich</strong><span class="hiddenElement">:</span> Seniorenheim Casa Mia hat Betrieb aufgenommen </h3>
<p class="teaser_paragraph">Es gibt einen Spazierweg und einen Demenzgarten für die Bewohner und Bewohnerinnen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/verkehrschaos-in-erftstadt-ortsbuergermeister-esser-schickt-beschwerdebrief-ans-rathaus-39036678" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39036678" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39017874"
src="/image/39017874/2x1/300/150/cc6852389f0ae10cfcf54b0ab494ec67/uA/dirmerzheim-verkehr-nach-flut.jpg"
alt="Dirmerzheim Verkehr nach Flut" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Verkehrschaos in Erftstadt</strong><span class="hiddenElement">:</span> Ortsbürgermeister Esser schickt Beschwerdebrief ans Rathaus </h3>
<p class="teaser_paragraph">Die Ortsdurchfahrt in Erftstadt-Dirmerzheim soll für Fahrzeuge unattraktiver werden.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/junge-mutter-in-erftstadt-toedlich-verunglueckt-fahrer-war-moeglicherweise-fahruntauglich-39036680" target="_self" rel=" " class="normalTeaser " data-teaser-id="39036680" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39036694"
src="/image/39036694/2x1/300/150/47f471299906f076c55fa54091f997ad/ta/erftstadt-toedlicher-unfall-l-33.jpg"
alt="Erftstadt tödlicher Unfall L 33" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Junge Mutter in Erftstadt tödlich verunglückt</strong><span class="hiddenElement">:</span> Fahrer war möglicherweise fahruntauglich </h3>
<p class="teaser_paragraph">Nach dem tödlichen Unfall in Erftstadt gibt es weitere Ermittlungen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/interview-zum-weltkindertag-flutkatastrophe-geht-auch-an-kindern-nicht-spurlos-vorbei-39036134" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39036134" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39036126"
src="/image/39036126/2x1/300/150/d4f2475bcae3be60e3d31360dcb87b2d/Oz/interview-weltkindertag-symbolbild.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interview zum Weltkindertag</strong><span class="hiddenElement">:</span> Flutkatastrophe geht auch an Kindern nicht spurlos vorbei </h3>
<p class="teaser_paragraph">Therapeutin Julia Mauersberger über den Umgang mit Krisen.</p>
</div>
</a>
</article></div><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/mann-und-einjaehriger-sohn-im-krankenhaus-junge-mutter-stirbt-bei-unfall-in-erftstadt-39034840" target="_self" rel=" " class="normalTeaser " data-teaser-id="39034840" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39034848"
src="/image/39034848/2x1/300/150/c0609b7118e21464e0743c3fa853c56f/HV/unfall-erftstadt-l33.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Mann und einjähriger Sohn im Krankenhaus</strong><span class="hiddenElement">:</span> Junge Mutter stirbt bei Unfall in Erftstadt </h3>
<p class="teaser_paragraph">Der Fahrer und ein einjähriges Kind wurden schwerverletzt in eine Klinik gebracht.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/kein-schaden-nach-der-flut-pflanzen-im-lechenicher-schlosspark-brauchen-mehr-wasser-39031656" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39031656" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39031654"
src="/image/39031654/2x1/300/150/f128403faa4231f67e9d0a61fe388208/Iw/splechenich.jpg"
alt="Gemeinsam präsentierten den Ilex Walter Berger, Gisela Heugel, Hans-Jürgen Wiese und Margret Konze-Gründemann (v.l.)." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kein Schaden nach der Flut</strong><span class="hiddenElement">:</span> Pflanzen im Lechenicher Schlosspark brauchen mehr Wasser </h3>
<p class="teaser_paragraph">Der Boden ist nur bis zu einer Tiefe von 25 Zentimetern ausreichend feucht</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/schaeden-und-laerm-erhoehter-lkw-verkehr-macht-dirmerzheimer-zu-schaffen-39033244" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39033244" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39033318"
src="/image/39033318/2x1/300/150/dce729ce65328dd148810af53198f52a/fl/kopie-von-aaaaa-hans-peglow.jpg"
alt="Kopie von aaaaa_Hans_Peglow" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schäden und Lärm</strong><span class="hiddenElement">:</span> Erhöhter Lkw-Verkehr macht Dirmerzheimer zu schaffen </h3>
<p class="teaser_paragraph">Dirmerzheimer Bürger fordern Hilfe gegen den Lkw-Verkehr</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/immunitaetsmauer-so-laufen-die-sanierungsarbeiten-am-denkmal-in-erftstadt-erp-39019014" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39019014" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39019010"
src="/image/39019010/2x1/300/150/75d7fc20289962986221536ea8b420cf/di/erper-denkmal-torbogen.jpg"
alt="Der Torbogen musste eingerüstet werden." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Immunitätsmauer</strong><span class="hiddenElement">:</span> So laufen die Sanierungsarbeiten am Denkmal in Erftstadt-Erp </h3>
<p class="teaser_paragraph">Einschüsse und Wurzeln haben Mauer und Torbogen an der Kirche beschädigt.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/festsaal-der-schuetzen-stand-unter-wasser-schwere-schaeden-an-bliesheimer-vereinsheim-39027442" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39027442" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39027440"
src="/image/39027440/2x1/300/150/10511c9277d2d2eecbe3b11edc64aa96/uQ/sanierungbliesheimschuetzenhalle.jpg"
alt="Die Sanierung wird für den Traditionsverein ein aufwendiges Unterfangen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Festsaal der Schützen stand unter Wasser</strong><span class="hiddenElement">:</span> Schwere Schäden an Bliesheimer Vereinsheim </h3>
<p class="teaser_paragraph">Ein Umzug der Schützen kommt nicht infrage.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/flutkatastrophe-in-erftstadt--die-spendengelder-werden-nicht-ausreichen--39030814" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39030814" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39030810"
src="/image/39030810/2x1/300/150/97bcc824c4acd02d4a8fd99cc2bb48b1/HY/blessem-zerstoerte-strasse.jpg"
alt="Die ersten Spendengelder sollen jetzt zeitnah in Erftstadt verteilt werden." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Flutkatastrophe in Erftstadt</strong><span class="hiddenElement">:</span> „Die Spendengelder werden nicht ausreichen“ </h3>
<p class="teaser_paragraph">Ombudsmann Peter Kamp erklärt, wie die Hilfen verteilt werden sollen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/schwere-schaeden-durch-die-flut-real-markt-in-erftstadt-bleibt-noch-monate-geschlossen-39030188" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39030188" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39030186"
src="/image/39030186/2x1/300/150/e07ad0ce1774d646bb1bd89789c0bd66/Zu/real-liblar-flut.jpg"
alt="Real in Erftstadt bleibt noch Monate geschlossen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schwere Schäden durch die Flut</strong><span class="hiddenElement">:</span> Real-Markt in Erftstadt bleibt noch Monate geschlossen </h3>
<p class="teaser_paragraph">Fast 100 Mitarbeiterinnen und Mitarbeiter wurden nach der Flut freigestellt.</p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/stadt-mit-k-nl/bundestagswahl-spezial--stadt-mit-k--kommt-im-september-an-sieben-tagen-die-woche-39010362" target="_self" rel=" " class="normalTeaser " data-teaser-id="39010362" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39010430"
src="/image/39010430/2x1/300/150/ab0a192926ec2e340053f274275d455d/Qh/smk-header-bw.png"
alt="smk-header-bw" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bundestagswahl-Spezial</strong><span class="hiddenElement">:</span> „Stadt mit K“ kommt im September an sieben Tagen die Woche </h3>
<p class="teaser_paragraph">Unser Morgen-Newsletter informiert Sie über Köln und die bevorstehende Wahl.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/stadt-mit-k-nl/bundestagswahl-spezial--stadt-mit-k--kommt-im-september-an-sieben-tagen-die-woche-39010362" target="_self" rel=" " class="normalTeaser " data-teaser-id="39010362" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39010430"
src="/image/39010430/3x4/300/400/3104f7be182933b793b0fa4786a0d6ea/Dv/smk-header-bw.png"
alt="smk-header-bw" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Bundestagswahl-Spezial</strong><span class="hiddenElement">:</span> „Stadt mit K“ kommt im September an sieben Tagen die Woche </h3>
<p class="teaser_paragraph">Unser Morgen-Newsletter informiert Sie über Köln und die bevorstehende Wahl.</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/zukunft-ungewiss-blessemer-burg-ist-zwei-monate-nach-der-flut-eine-einzige-baustelle-39023230" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39023230" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39023220"
src="/image/39023220/2x1/300/150/ddc955b5871f40105fd66e3e545138b9/Uj/stall-burg-blessem.jpg"
alt="Die Spuren der Katastrophe sind auf dem Gelände der Blessemer Burg immer noch allgegenwärtig." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Zukunft ungewiss</strong><span class="hiddenElement">:</span> Blessemer Burg ist zwei Monate nach der Flut eine einzige Baustelle </h3>
<p class="teaser_paragraph">Ob und von wem sie Unterstützung bekommen, wissen die Besitzer noch nicht.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/flutkatastrophe-in-rhein-erft-teil-der-autobahn-61-ab-sofort-wieder-befahrbar-39026816" target="_self" rel=" " class="normalTeaser " data-teaser-id="39026816" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39028882"
src="/image/39028882/2x1/300/150/39f89b72f3bdc30134bbe86879dad342/vx/oeffnung-a61.jpg"
alt="Öffnung A61" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Flutkatastrophe in Rhein-Erft</strong><span class="hiddenElement">:</span> Teil der Autobahn 61 ab sofort wieder befahrbar </h3>
<p class="teaser_paragraph">Die Autobahn war durch das Hochwasser im Juli schwer beschädigt worden.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-erft/erftstadt/vom-geschaeftsmann-zum-obdachlosen-erftstaedter-hat-durch-ein-burnout-alles-verloren-39024074" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39024074" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39024072"
src="/image/39024072/2x1/300/150/d14326556c45fc1386eecc5f78a6401b/ai/volker-strupeit.jpg"
alt="Volker Strupeit will vor dem Liblarer Rathaus auf sein Schicksal aufmerksam machen." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Vom Geschäftsmann zum Obdachlosen</strong><span class="hiddenElement">:</span> Erftstädter hat durch ein Burnout alles verloren </h3>
<p class="teaser_paragraph">Volker Strupeit will vor dem Liblarer Rathaus auf sein Schicksal aufmerksam machen.</p>
</div>
</a>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.ksta.de/podcast&amp;iid=footer_service" target="_blank" rel="noopener " class="sprechblase" >Podcast</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.ksta.de?iid=i_ksta_portal_header" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.ksta.de/?cid=i_ksta_shop_header" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.ksta.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.ksta.de" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/-ksta-de-newsletter-23641660" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/ksta2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/service-rss-feeds-auf-ksta-de-23699196" target="_blank" rel="noopener " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://www.forumblau.de" target="_blank" rel="noopener " class="FORUM BLAU" >FORUM BLAU</a>
</li><li class="dm_service_option" >
<a href="https://wetter.ksta.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.ksta.de/assets/1632310299/vz/desktop/img/ksta/logo-footer.png" loading="eager" alt="logo ksta">
</a>
</div>
<ul class="channel_list">
<li><a href="/">Kölner Stadt-Anzeiger</a></li>
<li><a href="/koeln">Köln</a></li>
<li><a href="/region">Region</a></li>
<li><a href="/freizeit">Freizeit</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/sport/1-fc-koeln">1.FC Köln</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/ksta.fb" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/ksta" class="twitter" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://www.instagram.com/ksta_koeln/" class="instagram" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947056">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-23079974">Impressum</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/service-rss-feeds-auf-ksta-de-23699196">RSS-Feeds auf ksta.de</a> </li>
<li><a href="/cookies---tracking-33391546">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.rundschau-online.de/">Kölnische Rundschau</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.ksta.de/region/wir-helfen?iid=i_ksta_wirhelfen_header">wir helfen</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="https://www.dumont.de/">DuMont.de</a>
</li>
<li>
<a href="https://www.dumont-rheinland.de/index.html">DuMont Rheinland</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KSTA_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
<li>
<a href="https://jeckes.net/">Jeckes.net</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.ksta.de/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1632310299/vz/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.ksta.de/cre-1.0/api/tracking/service/ksta/templateclient.js"></script>
<script src="https://track.ksta.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("kstade");
cre_client.set_site ("ksta.de");
cre_client.set_content_id ("/region/rhein-erft/erftstadt/erftstadt-stephan-daniel-bremer-zum-neuen-cdu-parteichef-gewaehlt-39034978");
cre_client.set_cms_id("39034978");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Rhein-Erft");
cre_client.set_sub_sub_channel ("Erftstadt");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Stephan Daniel Bremer zum neuen CDU-Parteichef gewählt");
cre_client.set_kicker ("Erftstadt");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://ksta.met.vgwort.de/na/vgzm.2780603-CM8-00000000000039034978" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>